<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200820"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '892253';
                                dfp_targets.category = 'enterprise';
                                dfp_targets.tag = ['apple','apps','coronavirus','google','healthcare'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple and Google reveal more details on latest contact-tracing update</title>
	<meta name="description" content="Apple and Google’s joint Covid-19 contact-tracing venture is about to enter its second phase, but what does it mean for public health apps?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple and Google reveal more details on latest contact-tracing update" />
	<meta property="og:description" content="Apple and Google’s joint Covid-19 contact-tracing venture is about to enter its second phase, but what does it mean for public health apps?" />
	<meta property="og:url" content="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2020-09-02T13:28:58+00:00" />
	<meta property="article:modified_time" content="2020-09-02T16:24:23+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Cov55.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@siliconrepublic" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2020/09/Cov55.png","width":800,"height":600,"caption":"The Covid Tracker Ireland contact-tracing app beside a face mask and temperature reader."},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained#webpage","url":"https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained","name":"Apple and Google reveal more details on latest contact-tracing update","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained#primaryimage"},"datePublished":"2020-09-02T13:28:58+00:00","dateModified":"2020-09-02T16:24:23+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/85823cb2b869ed5ff6baecde67da1349"},"description":"Apple and Google\u2019s joint Covid-19 contact-tracing venture is about to enter its second phase, but what does it mean for public health apps?","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/85823cb2b869ed5ff6baecde67da1349","name":"Colm Gorey","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=96&d=mm&r=g","caption":"Colm Gorey"},"description":"As an award-winning editor for Consumer Magazine of the Year 2013, Colm joined Siliconrepublic.com in January 2014 as a journalist covering AI, IoT, science and anything that will get us to Mars quicker. When not trying to get his hands on the latest gaming release, he can be found lost in a sea of Wikipedia articles on obscure historic battles and countries that don't exist anymore or watching classic Simpsons episodes far too many times to count."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=892253' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Colm Gorey" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Apple,apps,coronavirus,Google,healthcare');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="enterprise supertag apple-google-exposure-notification-express-explained">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->    <div class="headermain sticky nocontent" role="navigation">
        <div class="row headernav">
            <div class="medium-1 small-1 columns hide-for-large-up">
            <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
            </div>
            <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
                <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
            </div>
            <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
                <div class="header-social-holder right">
                    <div class="social-holder-round twitter ">
                        <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>
                    <div class="social-holder-round linkedin ">
                        <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>
                    <div class="social-holder-round facebook ">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
            <div class="small-10 small-offset-2 mobile-post-social-holder hide">
                <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
                    <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                    <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
                </div>
            </div>
            <div class="large-9 medium-1 small-2 columns show-for-large-up">
                <div id="desktop-nav" class="table show-for-large-up">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                        <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>                    </ul>
                    <div class="header-social-holder right">
                        <div class="social-holder-round twitter ">
                            <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="social-holder-round linkedin ">
                            <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                        </div>
                        <div class="social-holder-round facebook ">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                        </div>
                        <div class="social-holder-round email ">
                            <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                        </div>
                        <div class="search-icon-container right">
                            <a href="#"><i class="fa fa-search largesearchico"></i></a>
                        </div>
                    </div>
                </div>
                <div id="social-scroll" class="show-for-large-up table hide">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                    </ul>
                    <div class="social-horizontal-container right nav-post-social">
                        <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                        <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                        <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                        <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="sub-menu">
                    <div id="sub-menu-business">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelbusiness_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/companies/prodigy-learning-erc-dots-online-assessment-ireland">
                                                                                            <img alt="Prodigy Learning wins contract for online assessment tool in Irish schools" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_267557776-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Prodigy Learning wins contract for online assessment tool in Irish schools</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/companies/facebook-australia-news-banned-accc-code">
                                                                                            <img alt="Why Facebook could prevent Australian users from sharing news" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/facebook-207x155.png" width="207" height="155" />
                                                                                            <p>Why Facebook could prevent Australian users from sharing news</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/companies/zoom-earnings-q2-2021">
                                                                                            <img alt="Zoom beats great expectations with 355pc revenue growth" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_335852766_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Zoom beats great expectations with 355pc revenue growth</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/companies/facebook-election-impact-research">
                                                                                            <img alt="Independent researchers to investigate Facebook’s role in elections" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/fb-207x155.png" width="207" height="155" />
                                                                                            <p>Independent researchers to investigate Facebook’s role in elections</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/companies/healthcare-21-owen-curtin-covid19-supply">
                                                                                            <img alt="‘There are big opportunities in healthcare now – but it’s a difficult time for start-ups’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Image-Owen-Curtin-2-1-207x155.jpeg" width="207" height="155" />
                                                                                            <p>‘There are big opportunities in healthcare now – but it’s a difficult time for start-ups’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/companies/bill-gates-kymeta-funding">
                                                                                            <img alt="Bill Gates backs Kymeta in $85m funding round" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/bg-207x155.png" width="207" height="155" />
                                                                                            <p>Bill Gates backs Kymeta in $85m funding round</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained">
                                                                                            <img alt="Apple and Google reveal more details on latest contact-tracing update" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Cov55-207x155.png" width="207" height="155" />
                                                                                            <p>Apple and Google reveal more details on latest contact-tracing update</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/enterprise/facebook-twitter-peace-data-internet-research-agency">
                                                                                            <img alt="Facebook and Twitter take down Russia-linked accounts targeting US users" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_303339182_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Facebook and Twitter take down Russia-linked accounts targeting US users</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/enterprise/cybercriminals-domain-names-scams">
                                                                                            <img alt="Cybercriminals mimic major brand domains to scam customers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/hacker-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Cybercriminals mimic major brand domains to scam customers</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue">
                                                                                            <img alt="The Covid Tracker Ireland app has updated, so what’s new?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Cov8-207x155.png" width="207" height="155" />
                                                                                            <p>The Covid Tracker Ireland app has updated, so what’s new?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/enterprise/workday-sheri-rhodes-future-of-work">
                                                                                            <img alt="Workday CIO: ‘Covid-19 changed the way we work overnight’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Sheri-Rhodes-207x155.jpg" width="207" height="155" />
                                                                                            <p>Workday CIO: ‘Covid-19 changed the way we work overnight’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/enterprise/freepik-stock-photo-data-breach">
                                                                                            <img alt="8.3m Freepik users exposed in recent data breach" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/laptop-207x155.png" width="207" height="155" />
                                                                                            <p>8.3m Freepik users exposed in recent data breach</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/comms/eir-earnings-2020-fibre-broadband-5g">
                                                                                            <img alt="Eir fibre broadband network reaches 2m premises" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_116833973-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Eir fibre broadband network reaches 2m premises</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/comms/virgin-media-gigabit-broadband">
                                                                                            <img alt="Virgin Media switches on 1Gbps broadband across Irish network" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Paul-Higgins-207x155.jpg" width="207" height="155" />
                                                                                            <p>Virgin Media switches on 1Gbps broadband across Irish network</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/comms/5g-ireland-dublin-sligo-councils-connect-research-group">
                                                                                            <img alt="Local authorities call for a better national 5G strategy" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/gsm-masts-207x155.png" width="207" height="155" />
                                                                                            <p>Local authorities call for a better national 5G strategy</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/comms/huawei-5g-ban-uk-decision">
                                                                                            <img alt="Huawei claims 5G ban is ‘bad news for anyone in UK with a mobile phone’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_356957031_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Huawei claims 5G ban is ‘bad news for anyone in UK with a mobile phone’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19">
                                                                                            <img alt="ComReg: Half of Irish people surveyed willing to pay more to get better broadband" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_312500013-207x155.jpeg" width="207" height="155" />
                                                                                            <p>ComReg: Half of Irish people surveyed willing to pay more to get better broadband</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/comms/vodafone-5g-ireland-ericsson-dss">
                                                                                            <img alt="Vodafone to speed up Irish 5G roll-out using new Ericsson tech" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_275146261-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Vodafone to speed up Irish 5G roll-out using new Ericsson tech</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/start-ups/zipp-mobility-funding-brian-odriscoll">
                                                                                            <img alt="Zipp Mobility bags €500,000 investment from Brian O’Driscoll and others" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/ZIPP-5-207x155.jpg" width="207" height="155" />
                                                                                            <p>Zipp Mobility bags €500,000 investment from Brian O’Driscoll and others</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/start-ups/patreon-90m-funding-unicorn-status">
                                                                                            <img alt="Patreon secures $90m in funding to push it into unicorn status" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Depositphotos_217927364_s-2019-207x155.jpg" width="207" height="155" />
                                                                                            <p>Patreon secures $90m in funding to push it into unicorn status</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/start-ups/republic-of-work-teamwork-software-entrepreneurs">
                                                                                            <img alt="Cork companies unite to help ‘next generation of software entrepreneurs’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/teamwork-207x155.jpg" width="207" height="155" />
                                                                                            <p>Cork companies unite to help ‘next generation of software entrepreneurs’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/start-ups/microfinance-ireland-covid-19-loans-microenterprises">
                                                                                            <img alt="€15m Covid-19 loan fund launched for Irish microenterprises" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_217797472-207x155.jpeg" width="207" height="155" />
                                                                                            <p>€15m Covid-19 loan fund launched for Irish microenterprises</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/start-ups/output-sports-dublin-wearable-elite-athletes">
                                                                                            <img alt="Dublin’s Output Sports has created a fitness wearable for elite athletes" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/output-sports-207x155.png" width="207" height="155" />
                                                                                            <p>Dublin’s Output Sports has created a fitness wearable for elite athletes</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/start-ups/restream-multiplatform-live-streaming">
                                                                                            <img alt="Restream’s multi-platform livestreaming service raises $50m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/microphone-207x155.png" width="207" height="155" />
                                                                                            <p>Restream’s multi-platform livestreaming service raises $50m</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                                                            <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                                                            <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                                                            <p>Moral licensing in the world of design</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                                                            <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                                                            <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                                                            <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                                                            <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                                                            <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                                                            <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                                                            <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Dave, technology and the power of people</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-discovery">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/innovation/massive-black-hole-collison-gravitational-waves">
                                                                                            <img alt="Astronomers detect the biggest ‘bang’ ever seen between two black holes" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Grav-wave-drawing-207x155.jpg" width="207" height="155" />
                                                                                            <p>Astronomers detect the biggest ‘bang’ ever seen between two black holes</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/innovation/elizabeth-osullivan-allstate-fulbright-cryptography">
                                                                                            <img alt="How this researcher’s pursuit of ‘what if?’ led to a career in cybersecurity" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Liz-OSullivan-207x155.jpg" width="207" height="155" />
                                                                                            <p>How this researcher’s pursuit of ‘what if?’ led to a career in cybersecurity</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/innovation/rcsi-funding-3m-grant-covid19-research">
                                                                                            <img alt="RCSI awarded €420,000 grant for Covid-19 research" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/rcsi-207x155.png" width="207" height="155" />
                                                                                            <p>RCSI awarded €420,000 grant for Covid-19 research</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/innovation/covid-19-vaccine-coronavirus-strains">
                                                                                            <img alt="A single Covid-19 vaccine could be effective against all current strains" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/coronavirus-207x155.jpeg" width="207" height="155" />
                                                                                            <p>A single Covid-19 vaccine could be effective against all current strains</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/innovation/leaving-cert-results-2020-calculated-grades">
                                                                                            <img alt="Can this Government pass the test of delivering fair Leaving Cert results?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_142690636-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Can this Government pass the test of delivering fair Leaving Cert results?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/innovation/study-into-childrens-tech-use-during-covid-19-reveals-surprising-findings">
                                                                                            <img alt="Study into children’s tech use during Covid-19 reveals surprising findings" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_329330529-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Study into children’s tech use during Covid-19 reveals surprising findings</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/machines/deborah-raji-ai-racial-bias">
                                                                                            <img alt="‘People of colour aren’t empowered to make changes they’re brought in to make’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Deb-Raji-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘People of colour aren’t empowered to make changes they’re brought in to make’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/machines/esb-smart-meters-ireland-eib-loan">
                                                                                            <img alt="ESB receives €150m loan for national smart meter roll-out" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/electricity-207x155.png" width="207" height="155" />
                                                                                            <p>ESB receives €150m loan for national smart meter roll-out</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/machines/neuralink-device-pig-demo">
                                                                                            <img alt="Elon Musk’s first step to ‘superhuman cognition’ revealed in pig’s brain" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Gertrude-207x155.png" width="207" height="155" />
                                                                                            <p>Elon Musk’s first step to ‘superhuman cognition’ revealed in pig’s brain</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/machines/eco-friendly-adhesive-fly-feet">
                                                                                            <img alt="Eco-friendly adhesive with the sticking power of fly feet revealed" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/241388_web-207x155.jpg" width="207" height="155" />
                                                                                            <p>Eco-friendly adhesive with the sticking power of fly feet revealed</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/machines/us-government-to-create-12-centres-for-ai-and-quantum-research">
                                                                                            <img alt="US government to create 12 centres for AI and quantum research" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_22668110-207x155.jpeg" width="207" height="155" />
                                                                                            <p>US government to create 12 centres for AI and quantum research</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/machines/device-clean-fuels-sunlight-co2-and-water">
                                                                                            <img alt="Standalone device creates clean fuels from sunlight, CO2 and water" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/wirelessdevi-207x155.jpg" width="207" height="155" />
                                                                                            <p>Standalone device creates clean fuels from sunlight, CO2 and water</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                                                            <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                                                            <p>How many people could live on Earth?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                                                            <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                                                            <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                                                            <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                                                            <p>WeForest doubles crowdfunding target to empower Indian village</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                                                            <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                                                            <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                                                            <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                                                            <p>Gold and platinum discovered in south-east Irish streams</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                                                            <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                                                            <p>The bees are still in trouble, so we are too</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                                                            <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                                                            <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                                                            <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                                                            <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                                                            <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                                                            <p>Vogue 25 celebrates science, social media and activism</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                                                            <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>With dreams of making it into space, this girl is a real inspiration</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                                                            <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                                                            <p>Girls4Tech and STEM for all at Coolest Projects</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                                                            <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                                                            <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-careers">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelcareers_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/advice/employer-branding-remotely-how-to">
                                                                                            <img alt="8 ways to bring your brand to life when recruiting remotely" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_322556351-207x155.jpeg" width="207" height="155" />
                                                                                            <p>8 ways to bring your brand to life when recruiting remotely</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/advice/travel-during-covid-19-william-fry">
                                                                                            <img alt="Answered: 5 questions about travel for employees during Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_190100312-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Answered: 5 questions about travel for employees during Covid-19</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/advice/resilience-skill-shonna-waters-betterup">
                                                                                            <img alt="‘Resilience isn’t just something you’re born with, it’s a learned skill’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Screenshot-2020-08-31-at-10.54.13-207x155.png" width="207" height="155" />
                                                                                            <p>‘Resilience isn’t just something you’re born with, it’s a learned skill’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/advice/leaders-future-work-adecco">
                                                                                            <img alt="5 things leaders will need to consider for the new era of work" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_335862423-207x155.jpeg" width="207" height="155" />
                                                                                            <p>5 things leaders will need to consider for the new era of work</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/advice/automation-collaboration-communication-productivity-tools">
                                                                                            <img alt="What do you need in your future of work toolkit?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_321321076-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What do you need in your future of work toolkit?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/future-of-work-skills-leaders-tips">
                                                                                            <img alt="7 skills recruiters will be looking for in the future of work" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_322958065-207x155.jpeg" width="207" height="155" />
                                                                                            <p>7 skills recruiters will be looking for in the future of work</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/people/kelly-mcconville-n26-imposter-syndrome">
                                                                                            <img alt="How N26’s Kelly McConville managed her imposter syndrome" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/KM-207x155.jpg" width="207" height="155" />
                                                                                            <p>How N26’s Kelly McConville managed her imposter syndrome</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/data-scientist-laura-sinnott-aon">
                                                                                            <img alt="Why there’s ‘always a new cool thing to learn about’ as a data scientist" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/silicon_republic-207x155.jpg" width="207" height="155" />
                                                                                            <p>Why there’s ‘always a new cool thing to learn about’ as a data scientist</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/people/future-of-work-influencers-list-2020">
                                                                                            <img alt="16 future of work influencers you should be following" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_260107070-207x155.jpeg" width="207" height="155" />
                                                                                            <p>16 future of work influencers you should be following</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/people/pwc-sinead-thavenot-embedding-technology">
                                                                                            <img alt="PwC’s Sinéad Thavenot: ‘We all need a growth mindset and continuous upskilling’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/IMG_3061-207x155.jpg" width="207" height="155" />
                                                                                            <p>PwC’s Sinéad Thavenot: ‘We all need a growth mindset and continuous upskilling’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/people/shopify-remote-working-maryrose-simpson">
                                                                                            <img alt="‘Gone are the days of the disengaged, unproductive, weather-ruled daily commute’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Maryrose-Simpson-_Shopify_-Remote-Working-3-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘Gone are the days of the disengaged, unproductive, weather-ruled daily commute’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/people/organisational-hierarchy-audrey-o-mahoney-accenture-future">
                                                                                            <img alt="‘Remote working has levelled a lot of organisational hierarchy’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Audrey_O_Mahony_Accenture.JPG-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘Remote working has levelled a lot of organisational hierarchy’</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                                                            <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 top international companies hiring in data right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                                                            <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                                                            <p>How do companies ensure diversity in their workforce?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                                                            <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 companies hiring in fintech right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                                                            <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 US companies hiring in Ireland right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                                                            <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 of the coolest science jobs in the world</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                                                            <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                                                            <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/regeneron-limerick-400-jobs">
                                                                                            <img alt="Regeneron to add 400 new jobs at Limerick pharma base" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_314973117-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Regeneron to add 400 new jobs at Limerick pharma base</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/jobs/msd-ballydine-new-long-term-jobs-announced">
                                                                                            <img alt="20 new ‘long-term’ jobs announced at MSD Ballydine" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_281371352-207x155.jpeg" width="207" height="155" />
                                                                                            <p>20 new ‘long-term’ jobs announced at MSD Ballydine</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/thermo-fisher-scientific-cork-jobs">
                                                                                            <img alt="Thermo Fisher Scientific to hire for 36 ‘high-level’ jobs in Cork" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Thermo_Fisher_Scientific_Cork_site_photo-207x155.jpg" width="207" height="155" />
                                                                                            <p>Thermo Fisher Scientific to hire for 36 ‘high-level’ jobs in Cork</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/genuity-science-hamilton-automation-specialist">
                                                                                            <img alt="Which skills do you need for teaching a robot in a genomics lab?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/george-207x155.png" width="207" height="155" />
                                                                                            <p>Which skills do you need for teaching a robot in a genomics lab?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/south-east-companies-hiring">
                                                                                            <img alt="7 companies hiring in Ireland’s sunny south-east" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_328337808-207x155.jpeg" width="207" height="155" />
                                                                                            <p>7 companies hiring in Ireland’s sunny south-east</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/jobs/neueda-230-new-jobs-belfast">
                                                                                            <img alt="Digital solutions company Neueda announces 230 new jobs for Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/neueda-207x155.jpg" width="207" height="155" />
                                                                                            <p>Digital solutions company Neueda announces 230 new jobs for Belfast</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/careers/uipath-rpa-developers-opportunities-skills">
                                                                                            <img alt="Covid heightens demand for robotic process automation skills, survey finds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_196639592-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Covid heightens demand for robotic process automation skills, survey finds</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/careers/germany-trade-union-four-day-weeks-covid-job-cuts">
                                                                                            <img alt="German trade union calls for four-day weeks instead of Covid job cuts" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_288371526_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>German trade union calls for four-day weeks instead of Covid job cuts</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/careers/highest-paying-programming-languages-upwork">
                                                                                            <img alt="Upwork reveals the 15 highest-paying programming languages on its site" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_332266091-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Upwork reveals the 15 highest-paying programming languages on its site</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/careers/vrai-niall-campion-vr-headset-remote-working">
                                                                                            <img alt="Could a VR headset transform how you work remotely?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_266488904-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Could a VR headset transform how you work remotely?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/careers/irish-heart-foundation-escape-your-chair">
                                                                                            <img alt="Employees are sitting down for longer as they work from home, survey finds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_269062753-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Employees are sitting down for longer as they work from home, survey finds</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/careers/ireland-employment-law-right-to-disconnect">
                                                                                            <img alt="The future of how Ireland will work" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_330124873-207x155.jpeg" width="207" height="155" />
                                                                                            <p>The future of how Ireland will work</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-video">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelvideo_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/video/avanade-graham-healy-covid-19">
                                                                                            <img alt="Why ‘grabbing the nettle’ will be crucial for business after Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/avanade_graham-207x155.png" width="207" height="155" />
                                                                                            <p>Why ‘grabbing the nettle’ will be crucial for business after Covid-19</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/video/future-human-october-2020-hybrid-online">
                                                                                            <img alt="Join us for Future Human, the first major international hybrid tech event" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Studio_Screenshot1_viditem-207x155.png" width="207" height="155" />
                                                                                            <p>Join us for Future Human, the first major international hybrid tech event</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/video/mark-ferguson-sfi-covid-19-research">
                                                                                            <img alt="How will Irish research operate in a post-Covid world?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_334240600-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How will Irish research operate in a post-Covid world?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/video/enterprise-ireland-supports-covid19-coronavirus">
                                                                                            <img alt="How Enterprise Ireland is supporting start-ups through a pandemic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/jenny-melia-718x523-207x155.png" width="207" height="155" />
                                                                                            <p>How Enterprise Ireland is supporting start-ups through a pandemic</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/video/citi-look-inside-opportunities">
                                                                                            <img alt="‘We work on problems that have never been worked on before‘" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/Screenshot_2020-06-08_at_09.31.26-207x155.png" width="207" height="155" />
                                                                                            <p>‘We work on problems that have never been worked on before‘</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/video/covid-19-pwc-tech-strategy">
                                                                                            <img alt="How businesses can thrive in a post-Covid world" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/PwC-robert-byrne-video-item-207x155.png" width="207" height="155" />
                                                                                            <p>How businesses can thrive in a post-Covid world</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-more">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelmore_1">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_2">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_3">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_4">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_5">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                </div>
                </div>
            </div>
                </div>

    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 892253},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/enterprise">ENTERPRISE</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Apple and Google reveal more details on latest contact-tracing update</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/colmgorey">by Colm Gorey</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1599053338"><!--googleoff: all-->3 hours ago<!--googleon: all--></span><span class="icon_view">164 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Cov55-718x523.png" class="alignleft wp-post-image" alt="The Covid Tracker Ireland contact-tracing app beside a face mask and temperature reader." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained&redirect_uri=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained&amp;text=Apple+and+Google+reveal+more+details+on+latest+contact-tracing+update&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/apple-google-exposure-notification-express-explained'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained&amp;title=Apple and Google reveal more details on latest contact-tracing update"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Apple and Google reveal more details on latest contact-tracing update&amp;body=%20https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: Luke Maxwell/Siliconrepublic.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained&redirect_uri=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fsiliconrepublic.com%2Fenterprise%2Fapple-google-exposure-notification-express-explained&amp;text=Apple+and+Google+reveal+more+details+on+latest+contact-tracing+update&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/apple-google-exposure-notification-express-explained'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained&amp;title=Apple and Google reveal more details on latest contact-tracing update"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Apple and Google reveal more details on latest contact-tracing update&amp;body=%20https://siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/apple-google-exposure-notification-express-explained"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>Apple and Google’s joint Covid-19 contact-tracing venture is about to enter its second phase, but what does it mean for public health apps?</p>

<p>As <a href="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue" target="_blank" rel="noopener noreferrer">touched on recently</a>, the Google Apple Exposure Notification (GAEN) system built into the later versions of iOS and Android to aid Covid-19 contact-tracing efforts is about to enter a new phase.</p>
<p>Many countries, including Ireland, have developed their own contact-tracing apps that use GAEN to notify users when they may have come into close contact with a confirmed Covid-19 case.</p>
<p>However, Apple and Google are now rolling out Exposure Notifications Express (ENE), an updated version that aims to increase the availability of contact tracing through smartphones, even among those who don’t have a dedicated app installed from a public health authority (PHA).</p>
<p>ENE is now available on iOS 13.7, which is currently being rolled out to Apple users, while Google will release a slightly different version under the same name for Android 6.0 and higher later this month. In <a href="https://developer.apple.com/documentation/exposurenotification/supporting_exposure_notifications_express" target="_blank" rel="noopener noreferrer">a blog post</a>, Apple said that this second phase of smartphone contact tracing is not a replacement for a PHA app but provides another option for exposure notifications.</p>
<p>“iOS continues to support dedicated exposure notifications apps, and a PHA can offer exposure notifications apps and the app-less Exposure Notifications Express at the same time,” the company said.</p>
<div id="attachment_892259" style="width: 660px" class="wp-caption alignnone">
<img aria-describedby="caption-attachment-892259" class="size-full wp-image-892259" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/rendered2x-1598552931.png" alt="Graph showing how the Exposure Notification Express system works." width="650" height="427" srcset="https://www.siliconrepublic.com/wp-content/uploads/2020/09/rendered2x-1598552931.png 650w, https://www.siliconrepublic.com/wp-content/uploads/2020/09/rendered2x-1598552931-300x197.png 300w" sizes="(max-width: 650px) 100vw, 650px"><p id="caption-attachment-892259" class="wp-caption-text">How the Exposure Notifications Express system works. Image: Apple</p>
</div>
<h2>How it works</h2>
<a href="https://siliconrepublic.tipjar.ie/" target="_blank" class="analytics" data-category="TIpJar Article Promo" data-label="black" data-value="892253"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci1ibGFjay12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI5Nzg4YzY1ZTk0ODg0ODdlNzI1NGIwNjA1OTRlYTkyZmRmYzRiNmMifQ==/sr-tipjar-black-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>The update will give PHAs more power to send notifications to those who have not yet downloaded an exposure notification app or don’t intend to. Under the new system, a PHA must create two different types of servers: a test verification server and a key server.</p>
<p>If someone with an iOS device is diagnosed with Covid-19 and has ENE enabled, the test centre will send a positive result to the PHA. The PHA then generates a code that is sent to the phone user through email, read over the phone or via SMS.</p>
<p>The user then inputs the code or clicks a link to confirm their diagnosis, which is then sent to the test verification server and then confirmed and stored on the server. The iPhone will then create an encrypted code and anonymous authentication token, and ask the user to give permission for the diagnosis to be stored on a key server.</p>
<p>Once that’s confirmed, the more familiar process of alerts being sent to those who may have had close contact with the person can occur, but without them needing to have the app installed. However, Android’s version of ENE will automatically create a basic contact-tracing app for PHAs.</p>
<p>In a joint statement seen by <a href="https://www.bbc.com/news/technology-53987928" target="_blank" rel="noopener noreferrer">the BBC</a>, Apple and Google said: “ENE provides another option for health authorities to supplement their existing contact-tracing operations with technology, without compromising on the project’s core tenets of user privacy and security.”</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/apple">Apple</a>, <a href="https://www.siliconrepublic.com/topics/coronavirus">coronavirus</a>, <a href="https://www.siliconrepublic.com/topics/google">Google</a>, <a href="https://www.siliconrepublic.com/topics/healthcare">healthcare</a>, <a href="https://www.siliconrepublic.com/topics/apps">apps</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/colmgorey">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAyXFxcL2NvbG0tZ29yZXkuanBnXCIsXCJ3aWR0aFwiOjEwMCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNGVkMzZmZDg4ZGYwNjIyNjExN2UzOGJhMDA1MmY0ZmM1YmU1OWI4NCJ9/colm-gorey.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAyXFxcL2NvbG0tZ29yZXkuanBnXCIsXCJ3aWR0aFwiOjEwMCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNGVkMzZmZDg4ZGYwNjIyNjExN2UzOGJhMDA1MmY0ZmM1YmU1OWI4NCJ9/colm-gorey.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Colm Gorey is a senior journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/uk-contact-tracing-app-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-contact-tracing-app-covid-19">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="UK’s Covid-19 app may ditch contact-tracing functionality" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/contacttracing-1-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/uk-contact-tracing-app-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-contact-tracing-app-covid-19"><h3>UK’s Covid-19 app may ditch contact-tracing functionality</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->7 Aug 2020<!--googleon: all--></span><span class="icon_view">314 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="The Covid Tracker Ireland app has updated, so what’s new?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Cov8-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/the-covid-tracker-ireland-app-update-battery-issue"><h3>The Covid Tracker Ireland app has updated, so what’s new?</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->5 days ago<!--googleon: all--></span><span class="icon_view">2.17k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Covid-19 trackers in the Republic and North will be able to swap data" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/app-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing"><h3>Covid-19 trackers in the Republic and North will be able to swap data</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->10 Jul 2020<!--googleon: all--></span><span class="icon_view">321 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/hse-covid-19-contact-tracing-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/hse-covid-19-contact-tracing-app">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="4 things you need to know before installing the HSE Covid-19 contact-tracing app" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_351137930-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/hse-covid-19-contact-tracing-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/hse-covid-19-contact-tracing-app"><h3>4 things you need to know before installing the HSE Covid-19 contact-tracing app</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->7 Jul 2020<!--googleon: all--></span><span class="icon_view">16.14k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/hse-contact-tracing-app-google-apple-api" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/hse-contact-tracing-app-google-apple-api">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="HSE confirms contact-tracing app won’t be released by end of May" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/AdobeStock_347373495-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/hse-contact-tracing-app-google-apple-api" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/hse-contact-tracing-app-google-apple-api"><h3>HSE confirms contact-tracing app won’t be released by end of May</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->21 May 2020<!--googleon: all--></span><span class="icon_view">1.71k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/apple-and-google-contact-tracing-api" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-and-google-contact-tracing-api">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Location tracking banned for use in Apple and Google’s contact-tracing API" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/Depositphotos_359268276_s-2019-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/apple-and-google-contact-tracing-api" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-and-google-contact-tracing-api"><h3>Location tracking banned for use in Apple and Google’s contact-tracing API</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->5 May 2020<!--googleon: all--></span><span class="icon_view">1.77k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/kelly-mcconville-n26-imposter-syndrome" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/kelly-mcconville-n26-imposter-syndrome"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/KM-70x70.jpg"
                            alt="How N26’s Kelly McConville managed her imposter syndrome"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/kelly-mcconville-n26-imposter-syndrome" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/kelly-mcconville-n26-imposter-syndrome">

                            <div class="title">How N26’s Kelly McConville managed her imposter syndrome</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599059155"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/massive-black-hole-collison-gravitational-waves" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/massive-black-hole-collison-gravitational-waves"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Grav-wave-drawing-70x70.jpg"
                            alt="Astronomers detect the biggest ‘bang’ ever seen between two black holes"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/massive-black-hole-collison-gravitational-waves" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/massive-black-hole-collison-gravitational-waves">

                            <div class="title">Astronomers detect the biggest ‘bang’ ever seen between two black holes</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599058644"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Cov55-70x70.png"
                            alt="Apple and Google reveal more details on latest contact-tracing update"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained">

                            <div class="title">Apple and Google reveal more details on latest contact-tracing update</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599053338"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/uipath-rpa-developers-opportunities-skills" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/uipath-rpa-developers-opportunities-skills"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_196639592-70x70.jpeg"
                            alt="Covid heightens demand for robotic process automation skills, survey finds"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/uipath-rpa-developers-opportunities-skills" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/uipath-rpa-developers-opportunities-skills">

                            <div class="title">Covid heightens demand for robotic process automation skills, survey finds</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599051001"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/deborah-raji-ai-racial-bias" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/deborah-raji-ai-racial-bias"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Deb-Raji-70x70.jpg"
                            alt="‘People of colour aren’t empowered to make changes they’re brought in to make’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/deborah-raji-ai-racial-bias" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/deborah-raji-ai-racial-bias">

                            <div class="title">‘People of colour aren’t empowered to make changes they’re brought in to make’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599048047"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/zipp-mobility-funding-brian-odriscoll" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/zipp-mobility-funding-brian-odriscoll"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/ZIPP-5-70x70.jpg"
                            alt="Zipp Mobility bags €500,000 investment from Brian O’Driscoll and others"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/zipp-mobility-funding-brian-odriscoll" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/zipp-mobility-funding-brian-odriscoll">

                            <div class="title">Zipp Mobility bags €500,000 investment from Brian O’Driscoll and others</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599041237"><!--googleoff: all-->6 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/germany-trade-union-four-day-weeks-covid-job-cuts" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/germany-trade-union-four-day-weeks-covid-job-cuts"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_288371526_Editorial_Use_Only-70x70.jpeg"
                            alt="German trade union calls for four-day weeks instead of Covid job cuts"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/germany-trade-union-four-day-weeks-covid-job-cuts" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/germany-trade-union-four-day-weeks-covid-job-cuts">

                            <div class="title">German trade union calls for four-day weeks instead of Covid job cuts</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599039209"><!--googleoff: all-->6 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/patreon-90m-funding-unicorn-status" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/patreon-90m-funding-unicorn-status"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/Depositphotos_217927364_s-2019-70x70.jpg"
                            alt="Patreon secures $90m in funding to push it into unicorn status"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/patreon-90m-funding-unicorn-status" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/patreon-90m-funding-unicorn-status">

                            <div class="title">Patreon secures $90m in funding to push it into unicorn status</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599036852"><!--googleoff: all-->7 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/eir-earnings-2020-fibre-broadband-5g" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/eir-earnings-2020-fibre-broadband-5g"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_116833973-70x70.jpeg"
                            alt="Eir fibre broadband network reaches 2m premises"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/eir-earnings-2020-fibre-broadband-5g" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/eir-earnings-2020-fibre-broadband-5g">

                            <div class="title">Eir fibre broadband network reaches 2m premises</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599036752"><!--googleoff: all-->7 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/facebook-twitter-peace-data-internet-research-agency" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/facebook-twitter-peace-data-internet-research-agency"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_303339182_Editorial_Use_Only-70x70.jpeg"
                            alt="Facebook and Twitter take down Russia-linked accounts targeting US users"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/facebook-twitter-peace-data-internet-research-agency" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/facebook-twitter-peace-data-internet-research-agency">

                            <div class="title">Facebook and Twitter take down Russia-linked accounts targeting US users</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599033698"><!--googleoff: all-->8 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/prodigy-learning-erc-dots-online-assessment-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/prodigy-learning-erc-dots-online-assessment-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_267557776-70x70.jpeg"
                            alt="Prodigy Learning wins contract for online assessment tool in Irish schools"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/prodigy-learning-erc-dots-online-assessment-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/prodigy-learning-erc-dots-online-assessment-ireland">

                            <div class="title">Prodigy Learning wins contract for online assessment tool in Irish schools</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599032968"><!--googleoff: all-->8 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/employer-branding-remotely-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/employer-branding-remotely-how-to"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_322556351-70x70.jpeg"
                            alt="8 ways to bring your brand to life when recruiting remotely"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/employer-branding-remotely-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/employer-branding-remotely-how-to">

                            <div class="title">8 ways to bring your brand to life when recruiting remotely</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599028214"><!--googleoff: all-->10 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/elizabeth-osullivan-allstate-fulbright-cryptography" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/elizabeth-osullivan-allstate-fulbright-cryptography"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Liz-OSullivan-70x70.jpg"
                            alt="How this researcher’s pursuit of ‘what if?’ led to a career in cybersecurity"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/elizabeth-osullivan-allstate-fulbright-cryptography" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/elizabeth-osullivan-allstate-fulbright-cryptography">

                            <div class="title">How this researcher’s pursuit of ‘what if?’ led to a career in cybersecurity</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1599026420"><!--googleoff: all-->10 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/highest-paying-programming-languages-upwork" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/highest-paying-programming-languages-upwork"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_332266091-70x70.jpeg"
                            alt="Upwork reveals the 15 highest-paying programming languages on its site"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/highest-paying-programming-languages-upwork" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/highest-paying-programming-languages-upwork">

                            <div class="title">Upwork reveals the 15 highest-paying programming languages on its site</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598972719"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/cybercriminals-domain-names-scams" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/cybercriminals-domain-names-scams"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/hacker-70x70.jpeg"
                            alt="Cybercriminals mimic major brand domains to scam customers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/cybercriminals-domain-names-scams" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/cybercriminals-domain-names-scams">

                            <div class="title">Cybercriminals mimic major brand domains to scam customers</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598970647"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/republic-of-work-teamwork-software-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/republic-of-work-teamwork-software-entrepreneurs"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/teamwork-70x70.jpg"
                            alt="Cork companies unite to help ‘next generation of software entrepreneurs’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/republic-of-work-teamwork-software-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/republic-of-work-teamwork-software-entrepreneurs">

                            <div class="title">Cork companies unite to help ‘next generation of software entrepreneurs’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598964635"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/vrai-niall-campion-vr-headset-remote-working" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/vrai-niall-campion-vr-headset-remote-working"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_266488904-70x70.jpeg"
                            alt="Could a VR headset transform how you work remotely?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/vrai-niall-campion-vr-headset-remote-working" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/vrai-niall-campion-vr-headset-remote-working">

                            <div class="title">Could a VR headset transform how you work remotely?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598961284"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/rcsi-funding-3m-grant-covid19-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/rcsi-funding-3m-grant-covid19-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/rcsi-70x70.png"
                            alt="RCSI awarded €420,000 grant for Covid-19 research"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/rcsi-funding-3m-grant-covid19-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/rcsi-funding-3m-grant-covid19-research">

                            <div class="title">RCSI awarded €420,000 grant for Covid-19 research</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598960389"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/esb-smart-meters-ireland-eib-loan" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/esb-smart-meters-ireland-eib-loan"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/electricity-70x70.png"
                            alt="ESB receives €150m loan for national smart meter roll-out"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/esb-smart-meters-ireland-eib-loan" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/esb-smart-meters-ireland-eib-loan">

                            <div class="title">ESB receives €150m loan for national smart meter roll-out</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598957191"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/covid-19-vaccine-coronavirus-strains" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-vaccine-coronavirus-strains"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/coronavirus-70x70.jpeg"
                            alt="A single Covid-19 vaccine could be effective against all current strains"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/covid-19-vaccine-coronavirus-strains" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-vaccine-coronavirus-strains">

                            <div class="title">A single Covid-19 vaccine could be effective against all current strains</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598952636"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/travel-during-covid-19-william-fry" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/travel-during-covid-19-william-fry"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_190100312-70x70.jpeg"
                            alt="Answered: 5 questions about travel for employees during Covid-19"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/travel-during-covid-19-william-fry" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/travel-during-covid-19-william-fry">

                            <div class="title">Answered: 5 questions about travel for employees during Covid-19</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598952074"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-australia-news-banned-accc-code" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-australia-news-banned-accc-code"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/facebook-70x70.png"
                            alt="Why Facebook could prevent Australian users from sharing news"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-australia-news-banned-accc-code" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-australia-news-banned-accc-code">

                            <div class="title">Why Facebook could prevent Australian users from sharing news</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598951280"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/zoom-earnings-q2-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/zoom-earnings-q2-2021"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/AdobeStock_335852766_Editorial_Use_Only-70x70.jpeg"
                            alt="Zoom beats great expectations with 355pc revenue growth"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/zoom-earnings-q2-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/zoom-earnings-q2-2021">

                            <div class="title">Zoom beats great expectations with 355pc revenue growth</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598948199"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-election-impact-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-election-impact-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/fb-70x70.png"
                            alt="Independent researchers to investigate Facebook’s role in elections"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-election-impact-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-election-impact-research">

                            <div class="title">Independent researchers to investigate Facebook’s role in elections</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1598947259"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" data-slug="apple-google-exposure-notification-express-explained" data-post-id="892253" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/apple-google-exposure-notification-express-explained" data-slug="apple-google-exposure-notification-express-explained" data-post-id="892253" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200820"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"be757d1c45","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

</body>
</html>
