<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <!-- OneTrust Cookies Consent Notice start for www.siliconrepublic.com -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="73ee2062-81ba-418b-a873-6ad262fbecd2" ></script>
        <script type="text/javascript">
            window.hasConsentFor = function(str) {
                let re = new RegExp(str, 'g');
                return (Boolean) (typeof OptanonActiveGroups !== 'undefined' && OptanonActiveGroups.match(re));
            }
            window.hasProcessedConsentDialog = function () {
                return (document.cookie.indexOf("OptanonAlertBoxClosed=") >=0);
            }
            function OptanonWrapper() {
                if (window.hasProcessedConsentDialog() && window.hasConsentFor('C0002')) {
                    window.AT.enableDispatch();
                }
            }
        </script><!-- OneTrust Cookies Consent Notice end for www.siliconrepublic.com -->
        <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_1_0.woff2" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_0_0.woff2" type="font/woff2" crossorigin="anonymous">
        
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300&display=swap' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20210716"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script type="text/plain" class="optanon-category-C0004">
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '941916';
                                dfp_targets.category = 'enterprise';
                                dfp_targets.tag = ['apple','australia','fintech','google','government-policy','legal','payments','reports'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Australian government to regulate digital wallet services</title>
	<meta name="description" content="A report by the country’s Treasury recommends a significant overhaul of how the law deals with digital wallet services." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Australian government to regulate digital wallet services" />
	<meta property="og:description" content="A report by the country’s Treasury recommends a significant overhaul of how the law deals with digital wallet services." />
	<meta property="og:url" content="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2021-08-30T10:30:07+00:00" />
	<meta property="article:modified_time" content="2021-08-30T11:01:41+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_350220956.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kackjennedy" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_350220956.jpeg","width":800,"height":600,"caption":"Digital wallet. Wallet icon made with currency symbols. Mobile banking, online finance, e-commerce banner. Dollar, euro, yen and pound icons. Background with currency signs. Vector illustration"},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation#webpage","url":"https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation","name":"Australian government to regulate digital wallet services","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation#primaryimage"},"datePublished":"2021-08-30T10:30:07+00:00","dateModified":"2021-08-30T11:01:41+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/dd636a1ef4127b11994c7c4b9d81124b"},"description":"A report by the country\u2019s Treasury recommends a significant overhaul of how the law deals with digital wallet services.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/dd636a1ef4127b11994c7c4b9d81124b","name":"Jack Kennedy","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8c7ed6021ee67f72855c49af0686c03e?s=96&d=mm&r=g","caption":"Jack Kennedy"},"description":"Jack Kennedy is a freelance journalist based in Dublin, coming from a background in computer and electronic engineering. He currently serves as the editor of Trinity News, Ireland\u2019s oldest student newspaper. He\u2019s interested in international relations and has strong feelings about baseball.","sameAs":["https://twitter.com/kackjennedy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=941916' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation&#038;format=xml" />
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
        }</script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                    <meta content="Jack Kennedy" data-page-subject="true" name="author" />
            <meta content="30/08/2021" name="published_date" />
            <meta content="11" name="published_hour" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
            var fb_app_id = '287597001601476';
        </script>
        <script type="text/plain" class="optanon-category-C0002">
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Apple,Australia,fintech,Google,government &amp; policy,legal,payments,reports');
                    ga('set', 'dimension4', 'Jack Kennedy');
                    ga('set', 'dimension5', '30/08/2021');
                    ga('set', 'dimension6', '11');
                              ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>
        <dimensions data-set="Apple,Australia,fintech,Google,government &amp; policy,legal,payments,reports" />
                    <script>
            function anon_event(category, action, label, value = 1, nonInteraction = false) {
                // Any missing values? Don't send junk to GA, bail now.
                if (typeof category === 'undefined'
                    || typeof action === 'undefined'
                    || typeof label === 'undefined') {
                    return;
                }

                let ni = nonInteraction ? 1 : 0;

                let url = 'https://www.google-analytics.com/collect?v=1'+
                    '&aip=1'+                                          // Anonymise IP
                    '&tid=UA-337752-12'+ // Analytics account
                    '&cid='+Math.round(2147483647 * Math.random())+    // User id, randomised
                    '&t=event'+                                        // Event hit type
                    '&ec='+category+                                   // Event Category. Required.
                    '&ea='+action+                                     // Event Action. Required.
                    '&el='+label+                                      // Event Label.
                    '&ev='+value+                                      // Event Value.
                    '&ni='+ni                                          // Non-interactive?
                    + addCustomDimensions();

                navigator.sendBeacon(url);
            }
            function anon_pageview() {
                let url = 'https://www.google-analytics.com/collect?v=1'+
                    '&aip=1'+                                          // Anonymise IP
                    '&tid=UA-337752-12'+ // Analytics account
                    '&cid='+Math.round(2147483647 * Math.random())+    // User id, randomised
                    '&dl='+encodeURIComponent(document.location.href)+ // Location
                    '&dt='+encodeURIComponent(document.title)+         // Title
                    '&dr='+encodeURIComponent(document.referrer)       // Referrer info
                    + addCustomDimensions();

                navigator.sendBeacon(url);
            }

            function addCustomDimensions() {
                let url = '';

                if (document.querySelector('dimensions')) {
                    url += '&cd1='+encodeURIComponent(document.querySelector('dimensions').dataset.set);
                }

                if (document.querySelector('meta[name="author"]')) {
                    url += '&cd4='+encodeURIComponent(document.querySelector('meta[name="author"]').content);
                }
                if (document.querySelector('meta[name="published_date"]')) {
                    url += '&cd5='+encodeURIComponent(document.querySelector('meta[name="published_date"]').content);
                }
                if (document.querySelector('meta[name="published_hour"]')) {
                    url += '&cd6='+encodeURIComponent(document.querySelector('meta[name="published_hour"]').content);
                }

                return url;
            }

            anon_pageview();
        </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/plain" class="optanon-category-C0002">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
    </head>

<body class="enterprise supertag australia-digital-wallet-regulation" data-single="1">
<script class="at-tags">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</script>
<script>
    window.AT.dispatch();
</script>
    <script>
    var last_scroll = 0;
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-611740"><a href="#">Video</a></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Cookie &#038; Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <div class="headermain sticky nocontent " role="navigation">
    <div class="row headernav">
        <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
        </div>
        <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
        </div>
                <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
            <div class="header-social-holder right">

                                <div class="social-holder-round twitter ">
                    <a target="_blank" href="https://twitter.com/siliconrepublic"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Twitter"
                        data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                </div>

                                <div class="social-holder-round linkedin ">
                    <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Linkedin"
                        data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                </div>

                                <div class="social-holder-round facebook ">
                    <a target="_blank" href="https://www.facebook.com/siliconrepublic"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Facebook"
                        data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="search-icon-container right">
                    <a href="#"><i class="fa fa-search largesearchico"></i></a>
                </div>
            </div>
        </div>
        <div class="small-10 small-offset-2 mobile-post-social-holder hide">
            <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social">

                                <a href=""
                    class="analytics at-event twitter"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Twitter"
                    data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event linkedin"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="LinkedIn"
                    data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event facebook"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Facebook"
                    data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event email"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Email"
                    data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
            </div>
        </div>

        <div class="large-9 medium-1 small-2 columns show-for-large-up">
            <div id="desktop-nav" class="table show-for-large-up">
                <ul class="social-list headermenu leftmenu">
                                            <li class="nav-submenu catbusiness hassubnav">
                            <a href="https://www.siliconrepublic.com/business">BUSINESS</a>
                            
                                <div id="sub-menu-business"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/companies" class="subnav-link ">COMPANIES</a>
                                                                                                <a href="https://www.siliconrepublic.com/enterprise" class="subnav-link highlighted-word">ENTERPRISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/comms" class="subnav-link ">COMMS</a>
                                                                                                <a href="https://www.siliconrepublic.com/start-ups" class="subnav-link ">START-UPS</a>
                                                                                                <a href="https://www.siliconrepublic.com/business" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catdiscovery hassubnav">
                            <a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a>
                            
                                <div id="sub-menu-discovery"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/innovation" class="subnav-link ">INNOVATION</a>
                                                                                                <a href="https://www.siliconrepublic.com/machines" class="subnav-link ">MACHINES</a>
                                                                                                <a href="https://www.siliconrepublic.com/earth-science" class="subnav-link ">EARTH SCIENCE</a>
                                                                                                <a href="https://www.siliconrepublic.com/discovery" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catcareers hassubnav">
                            <a href="https://www.siliconrepublic.com/careers">CAREERS</a>
                            
                                <div id="sub-menu-careers"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/advice" class="subnav-link ">ADVICE</a>
                                                                                                <a href="https://www.siliconrepublic.com/people" class="subnav-link ">PEOPLE</a>
                                                                                                <a href="https://www.siliconrepublic.com/employers" class="subnav-link ">EMPLOYERS</a>
                                                                                                <a href="https://www.siliconrepublic.com/jobs" class="subnav-link ">JOBS</a>
                                                                                                <a href="https://www.siliconrepublic.com/careers" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catmore hassubnav">
                            <a href="#">MORE</a>
                            
                                <div id="sub-menu-more"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/video" class="subnav-link ">VIDEO</a>
                                                                                                <a href="https://www.siliconrepublic.com/advertise" class="subnav-link ">ADVERTISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/subscribe" class="subnav-link ">SUBSCRIBE</a>
                                                                                                <a href="https://www.siliconrepublic.com/contact" class="subnav-link ">CONTACT</a>
                                                                                                <a href="https://www.siliconrepublic.com/about" class="subnav-link ">ABOUT</a>
                                                                                                <a href="https://www.siliconrepublic.com/privacy" class="subnav-link ">COOKIE &#038; PRIVACY POLICY</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                        </ul>
                <div class="header-social-holder right">
                                        <div class="social-holder-round twitter ">
                        <a target="_blank" href="https://twitter.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Twitter"
                            data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>

                                        <div class="social-holder-round linkedin ">
                        <a target="_blank"
                            href="https://www.linkedin.com/company/siliconrepublic.com"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Linkedin"
                            data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>

                                        <div class="social-holder-round facebook ">
                        <a target="_blank"
                            href="https://www.facebook.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Facebook"
                            data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>

                                        <div class="social-holder-round email ">
                        <a target="_blank"
                            href="mailto:info@siliconrepublic.com"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Email"
                            data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                    </div>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
            <div id="social-scroll" class="show-for-large-up table hide">
                <ul class="dropdown-tag social-list headermenu leftmenu">
                                            <li class="catbusiness">
                            <a href="/business">BUSINESS</a>
                        </li>
                                        </ul>
                <div class="social-horizontal-container right nav-post-social">
                                        <a
                        class="analytics at-event twitter"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Twitter"
                        data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>

                                        <a class="analytics at-event linkedin"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="LinkedIn"
                        data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>

                                        <a class="analytics at-event facebook"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Facebook"
                        data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>


                                        <a class="analytics at-event email"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Email"
                        data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div id="business-subnav"  class="shadow-row show-for-large-up subnav active subnav-on-load">
        <div class="submenu-link-container">
            <div class="link-holder large-6 large-offset-6">
                                    <a href="https://www.siliconrepublic.com/companies" class="subnav-link ">COMPANIES</a>
                                        <a href="https://www.siliconrepublic.com/enterprise" class="subnav-link highlighted-word">ENTERPRISE</a>
                                        <a href="https://www.siliconrepublic.com/comms" class="subnav-link ">COMMS</a>
                                        <a href="https://www.siliconrepublic.com/start-ups" class="subnav-link ">START-UPS</a>
                                        <a href="https://www.siliconrepublic.com/business" class="subnav-link ">ALL</a>
                                </div>
        </div>
    </div>
    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script type="text/plain" class="optanon-category-C0004">
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
            <pageview data-id="941916"></pageview>
    

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/enterprise">ENTERPRISE</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Australian government to regulate digital wallet services</h1>
                                <p class="author" itemprop="author">
                        <a href="https://www.siliconrepublic.com/author/jack-kennedy"
                            class="at-event"
                            data-at_type="article.author.click"
                            data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;}">by Jack Kennedy</a>
                    </p>
                                <p class="sharetime">
                <span class="icon_time  aged" data-pub="1630319407"><!--googleoff: all-->35 minutes ago<!--googleon: all--></span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_350220956-718x523.jpeg" class="alignleft wp-post-image" alt="A graphic depicting a digital wallet symbol on a background of computer characters." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-offset-2 large-10 columns postcontent">
                            <p class="photocaption">Image: © iuriimotov/Stock.adobe.com</p>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>A report by the country’s treasury recommends a significant overhaul of how the law manages payment systems, to cope with rapidly changing technologies.</p>
<p>Australia&rsquo;s federal government is considering a range of new regulations on digital wallet and payment services like Apple Pay, Google Pay and WeChat Pay.</p>
<p>The country&rsquo;s treasury has <a href="https://treasury.gov.au/publication/p2021-198587" target="_blank" rel="noopener noreferrer">published the final report</a> of a months-long review of payments systems and the laws governing them in Australia, led by lawyer Scott Farrell.</p>
<p>The report recommends that Australia&rsquo;s finance minister and the Reserve Bank of Australia be given increased power to define which payment services fall under their purview and to regulate them.</p>
<p>It also says that regulations on such services should be integrated into a single, multi-tiered framework for simplicity, and to expand the legal definition of what constitutes a &ldquo;payment system&rdquo;, as the current one is said to be unable to cope with emerging technologies and business models.</p>
<p><a href="https://www.afr.com/companies/financial-services/a-payment-system-fit-for-digital-purposes-20210826-p58m3j" target="_blank" rel="noopener noreferrer">Writing in The Australian Financial Review</a>, Australian treasurer Josh Frydenburg noted that: &ldquo;Ultimately, if we do nothing to reform the current framework, it will be Silicon Valley alone that determines the future of our payments system, a critical piece of our economic infrastructure.&rdquo;</p>
<p>He continued: &ldquo;The Farrell review makes a strong case for reform and its release now offers the opportunity for further industry feedback before the government finalises its response by years&rsquo; end.</p>
<p>&ldquo;I am committed to reforming our payments system in order to promote competition and support innovation.&rdquo;</p>
<a href="https://siliconrepublic.donator.ie/" target="_blank" class="analytics at-event at-impression" data-category="Donator Article Promo" data-label="white" data-value="941916" data-at_impression_name="tip.impression" data-at_type="tip.click"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci13aGl0ZS12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImJiNjg5YjM4MWU2MmExYWVlOTY1OTczOGE1MDkwYjNmZThmNDJkYjEifQ==/sr-tipjar-white-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>The role of digital wallets and fintech in the Australian financial system has been a contentious topic lately, with traditional banks and tech giants vying for influence. The Commonwealth Bank of Australia, the country&rsquo;s largest bank, has been engaged in a public clash with Apple over the issue.</p>
<p>The bank&rsquo;s CEO Matt Comyn <a href="https://www.smh.com.au/business/banking-and-finance/cba-s-comyn-warns-on-apple-s-tremendous-market-power-20210727-p58dd8.html" target="_blank" rel="noopener noreferrer">told the Australian parliament</a> last month that &ldquo;the thought that a single provider could have 80pc market share in an individual market is usually cause for concern&rdquo;.</p>
<p>Apple then <a href="https://www.smh.com.au/business/banking-and-finance/misleading-apple-hits-back-at-cba-s-matt-comyn-in-payments-stoush-20210827-p58mh5.html" target="_blank" rel="noopener noreferrer">hit back</a>, describing Comyn&rsquo;s comments as &ldquo;misleading and false&rdquo;.</p>
<p>The Commonwealth Bank has given its public support for the new report and the recommendations for increased regulations therein.</p>
<p>A spokesperson for the company said: &ldquo;The Farrell Report provides a well-considered and comprehensive review of the current payments system which indicates there is broad agreement the system needs to be significantly re-shaped to incorporate the rapid changes underway in payments in Australia and globally.&rdquo;</p>
<p>Fintech companies in the country are likely to support the clarity that would come from regulatory consolidation, having complained in the past about the confusion caused by the current system of overlapping mandates. However, it remains unclear how they feel about the possibility of increased scrutiny.</p>
<p>A number of players in the digital wallet field in Australia did <a href="https://www.afr.com/companies/financial-services/treasury-scrutiny-on-payments-regulation-welcomed-by-disrupters-20201127-p56ifw?utm_source=pocket_mylist" target="_blank" rel="noopener noreferrer">welcome the commissioning of the Farrell review</a> when it was announced in November 2020.</p>                                </div>
                            </div>
                            <!--googleoff: all-->
                            
<div class="clear"></div>
<div class="social-horizontal-container">
                <a class="analytics twitter at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation&amp;text=Australian+government+to+regulate+digital+wallet+services&amp;via=siliconrepublic"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Twitter"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                    <a class="analytics linkedin at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="LinkedIn"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                    <a class="analytics facebook at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                href="https://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Facebook"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics email at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                href="mailto:?subject=Australian government to regulate digital wallet services&body=https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Email"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <a class="analytics whatsapp mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;whatsapp&quot;}"
                href="whatsapp://send?text=Australian%20government%20to%20regulate%20digital%20wallet%20services%20-%20https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Whatsapp"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-whatsapp" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics telegram mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;telegram&quot;}"
                href="https://t.me/share/url?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Faustralia-digital-wallet-regulation&amp;text=Australian+government+to+regulate+digital+wallet+services"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Telegram"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-telegram" aria-hidden="true"></i>Telegram</div></a>
            <a class="more-link" href=""><div class="share-holder more">More</div></a>

    <div class="social-horizontal-more-container hidden">
                    <a class="analytics pinterest at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;pinterest&quot;}"
                href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Pinterest"
                data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin This</div></a>
                            <a class="analytics reddit at-event"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;reddit&quot;}"
                    href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation&amp;title=Australian government to regulate digital wallet services"
                    target="_blank"
                    data-category="Sharing Button Article [Careers Bottom]"
                    data-label="Reddit"
                    data-value="/enterprise/australia-digital-wallet-regulation"><div class="share-holder"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</div></a>
                </div>
    <div class="clear"></div>
</div>

                            <div id="tagsarea">
            <p class="posttags">Related:
                    <a href="https://www.siliconrepublic.com/topics/government-policy"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;government &amp;amp; policy&quot;}">government &amp; policy</a>,             <a href="https://www.siliconrepublic.com/topics/google"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Google&quot;}">Google</a>,             <a href="https://www.siliconrepublic.com/topics/payments"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;payments&quot;}">payments</a>,             <a href="https://www.siliconrepublic.com/topics/australia"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Australia&quot;}">Australia</a>,             <a href="https://www.siliconrepublic.com/topics/apple"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Apple&quot;}">Apple</a>,             <a href="https://www.siliconrepublic.com/topics/reports"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;reports&quot;}">reports</a>,             <a href="https://www.siliconrepublic.com/topics/legal"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;legal&quot;}">legal</a>,             <a href="https://www.siliconrepublic.com/topics/fintech"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;fintech&quot;}">fintech</a>        </p>
        </div>

                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/jack-kennedy">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL0phY2stS2VubmVkeS1oZWFkc2hvdC5qcGdcIixcIndpZHRoXCI6MTAwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmZDFiNDFlYzFhZWZiMjU4YWEyMjJkZjJmMjNmMzhiZjNmZGU4ZTg5In0=/jack-kennedy-headshot.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL0phY2stS2VubmVkeS1oZWFkc2hvdC5qcGdcIixcIndpZHRoXCI6MTAwLFwiaGVpZ2h0XCI6MTAwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wiLFwib3B0aW9uc1wiOltdfSIsImhhc2giOiJmZDFiNDFlYzFhZWZiMjU4YWEyMjJkZjJmMjNmMzhiZjNmZGU4ZTg5In0=/jack-kennedy-headshot.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Jack Kennedy is a freelance journalist based in Dublin                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                                                                    <li><a target="_blank" href="https://twitter.com/kackjennedy" class="twitter"></a></li>
                                                                                                </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->
                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/diem-facebook-cryptocurrency-exits-switzerland">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Facebook’s Diem exits Switzerland in latest shake-up" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/diem-AdobeStock_396664000_Editorial_Use_Only-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/diem-facebook-cryptocurrency-exits-switzerland"><h3>Facebook’s Diem exits Switzerland in latest shake-up</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 May 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/google-pring-fintech-acquisition-stock-purchases">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Top shareholders confirm Google acquisition of Japanese fintech Pring" src="https://www.siliconrepublic.com/wp-content/uploads/2021/07/cashless-system-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/google-pring-fintech-acquisition-stock-purchases"><h3>Top shareholders confirm Google acquisition of Japanese fintech Pring</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->13 Jul 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/big-tech-us-government-investment-partnership-cybersecurity">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Big Tech to work with US on cybersecurity after meeting with Biden" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_420292175-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/big-tech-us-government-investment-partnership-cybersecurity"><h3>Big Tech to work with US on cybersecurity after meeting with Biden</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Apple settles class action with $100m payout and App Store changes" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_283722515_Editorial_Use_Only-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store"><h3>Apple settles class action with $100m payout and App Store changes</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/paypal-uk-crypto-expansion">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="PayPal brings crypto trading service to UK" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_417953552_Editorial_Use_Only-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/paypal-uk-crypto-expansion"><h3>PayPal brings crypto trading service to UK</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->23 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/apple-legal-battle-appeal-corellium">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Apple reignites legal battle with security start-up Corellium" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_303542509_Editorial_Use_Only-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/apple-legal-battle-appeal-corellium"><h3>Apple reignites legal battle with security start-up Corellium</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->18 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>
            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_350220956-70x70.jpeg"
                            alt="Australian government to regulate digital wallet services"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation">

                            <div class="title">Australian government to regulate digital wallet services</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630319407"><!--googleoff: all-->35 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/slush-tech-startup-event-helsinki-covid" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/slush-tech-startup-event-helsinki-covid"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/helsinki-70x70.jpeg"
                            alt="Helsinki start-up event Slush to go ahead in-person in December"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/slush-tech-startup-event-helsinki-covid" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/slush-tech-startup-event-helsinki-covid">

                            <div class="title">Helsinki start-up event Slush to go ahead in-person in December</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630317071"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/finance-workers-mental-health-productivity-pandemic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/finance-workers-mental-health-productivity-pandemic"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_259854716-70x70.jpeg"
                            alt="Finance workers&#8217; mental health and productivity suffered since pandemic"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/finance-workers-mental-health-productivity-pandemic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/finance-workers-mental-health-productivity-pandemic">

                            <div class="title">Finance workers&#8217; mental health and productivity suffered since pandemic</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630315295"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/galetech-group-optinergy-wind" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/galetech-group-optinergy-wind"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/wind-turbines-70x70.jpeg"
                            alt="Galetech Group buys major stake in wind energy company Optinergy"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/galetech-group-optinergy-wind" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/galetech-group-optinergy-wind">

                            <div class="title">Galetech Group buys major stake in wind energy company Optinergy</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630315234"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/iphone-13-rumour-satellite-connectivity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/iphone-13-rumour-satellite-connectivity"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_283562823_Editorial_Use_Only-70x70.jpeg"
                            alt="iPhone 13 rumours: Satellites will enable connectivity without cell reception"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/iphone-13-rumour-satellite-connectivity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/iphone-13-rumour-satellite-connectivity">

                            <div class="title">iPhone 13 rumours: Satellites will enable connectivity without cell reception</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630314824"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/half-back-to-school-devices-refurbished-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/half-back-to-school-devices-refurbished-2021"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_176975606-70x70.jpeg"
                            alt="Survey highlights potential back-to-school boost for refurbished devices"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/half-back-to-school-devices-refurbished-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/half-back-to-school-devices-refurbished-2021">

                            <div class="title">Survey highlights potential back-to-school boost for refurbished devices</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630309271"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/ireland-venture-capital-investment-funding-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ireland-venture-capital-investment-funding-tech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/ivca-70x70.jpg"
                            alt="Irish tech companies hit record high in Q2 VC investment"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/ireland-venture-capital-investment-funding-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ireland-venture-capital-investment-funding-tech">

                            <div class="title">Irish tech companies hit record high in Q2 VC investment</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630307471"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/insight-centre-female-athletes-menstrual-cycle" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/insight-centre-female-athletes-menstrual-cycle"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/women-running-scaled-1-70x70.jpeg"
                            alt="New technique developed to predict menstrual cycle of athletes"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/insight-centre-female-athletes-menstrual-cycle" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/insight-centre-female-athletes-menstrual-cycle">

                            <div class="title">New technique developed to predict menstrual cycle of athletes</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1630299624"><!--googleoff: all-->6 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/nvidia-arm-eu-investigation-acquisitions" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/nvidia-arm-eu-investigation-acquisitions"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_424665561_Editorial_Use_Only-70x70.jpeg"
                            alt="Nvidia&#8217;s proposed Arm takeover to be the subject of an EU investigation"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/nvidia-arm-eu-investigation-acquisitions" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/nvidia-arm-eu-investigation-acquisitions">

                            <div class="title">Nvidia&#8217;s proposed Arm takeover to be the subject of an EU investigation</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/sportx-sports-startup-ireland-accelerator-ndrc-resolve" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/sportx-sports-startup-ireland-accelerator-ndrc-resolve"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/sportstech-70x70.jpeg"
                            alt="New pre-accelerator to kick-start sports-tech ideas in Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/sportx-sports-startup-ireland-accelerator-ndrc-resolve" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/sportx-sports-startup-ireland-accelerator-ndrc-resolve">

                            <div class="title">New pre-accelerator to kick-start sports-tech ideas in Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sspc-pharmaceutical-research-jay-yadav" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sspc-pharmaceutical-research-jay-yadav"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/jay_yadav_picture-70x70.png"
                            alt="The research behind the delivery of cheap, safe and effective medicine"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sspc-pharmaceutical-research-jay-yadav" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sspc-pharmaceutical-research-jay-yadav">

                            <div class="title">The research behind the delivery of cheap, safe and effective medicine</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/employee-engagement-hybrid-working" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/employee-engagement-hybrid-working"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/Avanade-FoW-70x70.png"
                            alt="Why the role of the office needs to change"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/employee-engagement-hybrid-working" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/employee-engagement-hybrid-working">

                            <div class="title">Why the role of the office needs to change</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/global-data-scaled-1-70x70.jpeg"
                            alt="How the UK plans to change its data privacy rules post-Brexit"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens">

                            <div class="title">How the UK plans to change its data privacy rules post-Brexit</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/flexible-working-communication-consideration-future-of-work" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/flexible-working-communication-consideration-future-of-work"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_234813621-70x70.jpeg"
                            alt="For flexible working to fly, we need communication and consideration"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/flexible-working-communication-consideration-future-of-work" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/flexible-working-communication-consideration-future-of-work">

                            <div class="title">For flexible working to fly, we need communication and consideration</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/remote-working-people-to-follow" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/remote-working-people-to-follow"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/remote-working2-70x70.jpeg"
                            alt="8 leading voices in the world of remote working"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/remote-working-people-to-follow" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/remote-working-people-to-follow">

                            <div class="title">8 leading voices in the world of remote working</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/amazon-vp-wei-gao-hopin-appointment-coo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/amazon-vp-wei-gao-hopin-appointment-coo"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/weigao-70x70.jpg"
                            alt="Former Amazon VP appointed COO of digital events start-up Hopin"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/amazon-vp-wei-gao-hopin-appointment-coo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/amazon-vp-wei-gao-hopin-appointment-coo">

                            <div class="title">Former Amazon VP appointed COO of digital events start-up Hopin</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/netflix-gaming-launch-poland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-gaming-launch-poland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/E9uP0sYVIAMM-VA-70x70.jpg"
                            alt="Netflix takes first step into mobile gaming with Poland launch"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/netflix-gaming-launch-poland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-gaming-launch-poland">

                            <div class="title">Netflix takes first step into mobile gaming with Poland launch</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/irish-medtech-neuromod-us-market-lenire-hires" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-medtech-neuromod-us-market-lenire-hires"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/neuromodus-70x70.jpg"
                            alt="Irish medtech Neuromod establishes US subsidiary"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-medtech-neuromod-us-market-lenire-hires" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-medtech-neuromod-us-market-lenire-hires">

                            <div class="title">Irish medtech Neuromod establishes US subsidiary</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/seven-percent-indeed-survey-jobseeker" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/seven-percent-indeed-survey-jobseeker"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_269718026-70x70.jpeg"
                            alt="Just 7pc of Irish people are looking for a job urgently, according to Indeed"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/seven-percent-indeed-survey-jobseeker" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/seven-percent-indeed-survey-jobseeker">

                            <div class="title">Just 7pc of Irish people are looking for a job urgently, according to Indeed</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_283722515_Editorial_Use_Only-70x70.jpeg"
                            alt="Apple settles class action with $100m payout and App Store changes"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-class-action-100m-app-store">

                            <div class="title">Apple settles class action with $100m payout and App Store changes</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/t-rex-jaws" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/t-rex-jaws"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/t-rex-scaled-1-70x70.jpeg"
                            alt="Scientists say T-rex had complex sensing nerves in its jaw"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/t-rex-jaws" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/t-rex-jaws">

                            <div class="title">Scientists say T-rex had complex sensing nerves in its jaw</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/climate-resilience-score-project-horizon-2020-sligo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/climate-resilience-score-project-horizon-2020-sligo"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/salem-and-harris-scaled-1-70x70.jpg"
                            alt="€10m Horizon 2020 project to boost climate resilience in coastal areas"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/climate-resilience-score-project-horizon-2020-sligo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/climate-resilience-score-project-horizon-2020-sligo">

                            <div class="title">€10m Horizon 2020 project to boost climate resilience in coastal areas</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/ambisense-growth-capital-bgf-environmental-sensor-monitoring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ambisense-growth-capital-bgf-environmental-sensor-monitoring"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/9a7c1a97-1ab8-7bc1-83c4-342d9366bd6a-70x70.jpg"
                            alt="DCU spin-out Ambisense nets €3m growth equity investment"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/ambisense-growth-capital-bgf-environmental-sensor-monitoring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ambisense-growth-capital-bgf-environmental-sensor-monitoring">

                            <div class="title">DCU spin-out Ambisense nets €3m growth equity investment</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/hybrid-working-digital-first-workvivo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/hybrid-working-digital-first-workvivo"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/JA4_4571_1-70x70.jpg"
                            alt="Why leaders need to create a ‘digital-first work culture’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/hybrid-working-digital-first-workvivo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/hybrid-working-digital-first-workvivo">

                            <div class="title">Why leaders need to create a ‘digital-first work culture’</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" data-slug="australia-digital-wallet-regulation" data-post-id="941916" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/australia-digital-wallet-regulation" data-slug="australia-digital-wallet-regulation" data-post-id="941916" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>

    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                                <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
                <li><a href="javascript:Optanon.ToggleInfoDisplay();">Privacy Settings</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
                            <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2021 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20210716"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>


<script>
    $(document).foundation();
</script>

<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"b565cb9bd5","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

</body>
</html>
