<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20171206"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '724895';
                                dfp_targets.category = 'enterprise';
                                dfp_targets.tag = ['data','government-policy','intellectual-property','legal','northern-ireland','privacy','technology'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How can legal policy keep up with tech innovation?</title>
<meta name="description" content="TechWatch editor Emily McDaid spoke to law lecturer Dr Taiwo Oriola to find out a little more about how legal policies impact our society."/>
<meta name="keywords" content="legal policy, Ulster University, internet law"/>
<link rel="canonical" href="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How can legal policy keep up with tech innovation?" />
<meta property="og:description" content="TechWatch editor Emily McDaid spoke to law lecturer Dr Taiwo Oriola to find out a little more about how legal policies impact our society." />
<meta property="og:url" content="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:author" content="https://www.facebook.com/CIConnect" />
<meta property="article:tag" content="data" />
<meta property="article:tag" content="government &amp; policy" />
<meta property="article:tag" content="intellectual property" />
<meta property="article:tag" content="legal" />
<meta property="article:tag" content="Northern Ireland" />
<meta property="article:tag" content="privacy" />
<meta property="article:tag" content="technology" />
<meta property="article:section" content="Enterprise" />
<meta property="article:published_time" content="2017-12-29T12:30:56+00:00" />
<meta property="article:modified_time" content="2017-12-20T17:24:52+00:00" />
<meta property="og:updated_time" content="2017-12-20T17:24:52+00:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Untitled-design-32.jpg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Untitled-design-32.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TechWatch editor Emily McDaid spoke to law lecturer Dr Taiwo Oriola to find out a little more about how legal policies impact our society." />
<meta name="twitter:title" content="How can legal policy keep up with tech innovation?" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Untitled-design-32.jpg" />
<meta name="twitter:creator" content="@CIConnect" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.siliconrepublic.com\/","name":"Silicon Republic","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siliconrepublic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=724895' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="TechWatch" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'data,government &amp; policy,intellectual property,legal,Northern Ireland,privacy,technology,TechWatch by Connect');
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="enterprise supertag legal-policy-internet-law-taiwo-oriola">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul  class="sub-menu">
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul  class="sub-menu">
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-238555" class="mobile-life menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238555"><a href="#">Life</a>
<ul  class="sub-menu">
	<li id="menu-item-238462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238462"><a href="https://www.siliconrepublic.com/life">All</a></li>
	<li id="menu-item-238471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238471"><a href="https://www.siliconrepublic.com/trending">Trending</a></li>
	<li id="menu-item-238459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238459"><a href="https://www.siliconrepublic.com/gear">Gear</a></li>
	<li id="menu-item-238468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238468"><a href="https://www.siliconrepublic.com/play">Play</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul  class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catlife"><a href="https://www.siliconrepublic.com/life">LIFE</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/business">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/performance-marketing-design-ux">
                                                        <img alt="Is it time we got serious about performance design?" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/shutterstock_496583581-207x155.jpg" width="207" height="155" />
                                                        <p>Is it time we got serious about performance design?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/year-end-scitech-takeaway">
                                                        <img alt="Year-end takeaway: Silicon Republic’s top story choices of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/year-end-takeaway-207x155.jpg" width="207" height="155" />
                                                        <p>Year-end takeaway: Silicon Republic’s top story choices of 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/facebook-universal-music-deal">
                                                        <img alt="Facebook and Universal strike ‘unprecedented’ music licensing deal" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-13-207x155.jpg" width="207" height="155" />
                                                        <p>Facebook and Universal strike ‘unprecedented’ music licensing deal</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/eric-schmidt-alphabet-google">
                                                        <img alt="Eric Schmidt to step down as executive chair of Alphabet" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/eric-schmidt-alphabet-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Eric Schmidt to step down as executive chair of Alphabet</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/apple-iphone-battery-slow">
                                                        <img alt="Apple admits it slows down iPhones with older batteries" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-9-1-207x155.jpg" width="207" height="155" />
                                                        <p>Apple admits it slows down iPhones with older batteries</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/irish-media-pwc-report">
                                                        <img alt="Steady growth forecast for Irish media and entertainment industry" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-4-207x155.jpg" width="207" height="155" />
                                                        <p>Steady growth forecast for Irish media and entertainment industry</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/intercom-vainu-sales-future-customer-success">
                                                        <img alt="Intercom and Vainu talk about the very bright future of sales" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Des_Mikko-207x155.jpg" width="207" height="155" />
                                                        <p>Intercom and Vainu talk about the very bright future of sales</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-transformation-2018-dell">
                                                        <img alt="Digital transformation 2018: Act on change or get left behind" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-12-207x155.jpg" width="207" height="155" />
                                                        <p>Digital transformation 2018: Act on change or get left behind</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/alteryx-data-leak-us">
                                                        <img alt="123m US households exposed by Alteryx cloud storage leak" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-10-207x155.jpg" width="207" height="155" />
                                                        <p>123m US households exposed by Alteryx cloud storage leak</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/coinbase-bitcoin-cash">
                                                        <img alt="Bitcoin cash deals frozen as Coinbase investigates possible insider trading" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-7-207x155.jpg" width="207" height="155" />
                                                        <p>Bitcoin cash deals frozen as Coinbase investigates possible insider trading</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/facebook-microsoft-wannacry">
                                                        <img alt="Facebook and Microsoft team up against WannaCry hacking group" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-207x155.jpg" width="207" height="155" />
                                                        <p>Facebook and Microsoft team up against WannaCry hacking group</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/irelands-bitcoin-lottery">
                                                        <img alt="Bitcoin lottery launches in Ireland as calls for regulations mount" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_648558961-207x155.jpg" width="207" height="155" />
                                                        <p>Bitcoin lottery launches in Ireland as calls for regulations mount</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/three-comreg-fines">
                                                        <img alt="ComReg fines Three €575,000 over contract changes" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_563021026-207x155.jpg" width="207" height="155" />
                                                        <p>ComReg fines Three €575,000 over contract changes</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/sci-tech-100-2018-connectors">
                                                        <img alt="9 pioneers joining the dots of the connected world" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/sci-tech-100-connectors-207x155.jpg" width="207" height="155" />
                                                        <p>9 pioneers joining the dots of the connected world</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/virgin-media-free-wifi-drogheda-gorey">
                                                        <img alt="Virgin switches on free public Wi-Fi in Drogheda and Gorey" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Wi-Fi_Christmas_Shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Virgin switches on free public Wi-Fi in Drogheda and Gorey</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/tv-deal-bt-sky-sport">
                                                        <img alt="BT and Sky reach a very sporting TV deal" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/TV_sports_Sky_BT_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>BT and Sky reach a very sporting TV deal</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/net-neutrality-telecoms-us">
                                                        <img alt="Net neutrality neutered: Make way for internet fast and slow lanes" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/net_neutrality_Protestor_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Net neutrality neutered: Make way for internet fast and slow lanes</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/virgin-media-tony-hanway-project-lightning-broadband">
                                                        <img alt="Virgin Media’s Tony Hanway: ‘4m UK and Irish homes to join the GigaWorld’" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Tony_Hanway_Virgin_Media-207x155.jpg" width="207" height="155" />
                                                        <p>Virgin Media’s Tony Hanway: ‘4m UK and Irish homes to join the GigaWorld’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/democracy-sussd-app">
                                                        <img alt="Make your opinion heard with this new app" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-31-207x155.jpg" width="207" height="155" />
                                                        <p>Make your opinion heard with this new app</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-startups-2018">
                                                        <img alt="30 awesome Irish start-ups to watch in 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Ireland-startups-2018-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>30 awesome Irish start-ups to watch in 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/angel-investors-south-east-ireland-2">
                                                        <img alt="Angel investors in south-east Ireland plan to invest €10m in local start-ups" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/hook_Head-lighthouse-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Angel investors in south-east Ireland plan to invest €10m in local start-ups</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/nuritas-series-a-funding-nora-khaldi">
                                                        <img alt="Nuritas set to go global with €16m in Series A funding" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Nuritas-207x155.jpg" width="207" height="155" />
                                                        <p>Nuritas set to go global with €16m in Series A funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/paul-kenny-aym-middle-east">
                                                        <img alt="Paul Kenny takes Aym at another Middle East digital success" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Paul_kenny_AYM-207x155.jpg" width="207" height="155" />
                                                        <p>Paul Kenny takes Aym at another Middle East digital success</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/virgin-hyperloop-one-richard-branson-funding">
                                                        <img alt="Hyperloop One bags $50m funding, Richard Branson named as chair" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Hyperloop-One-207x155.jpg" width="207" height="155" />
                                                        <p>Hyperloop One bags $50m funding, Richard Branson named as chair</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/discovery">ALL</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/sci-tech-100-2018">
                                                        <img alt="Sci-Tech 100 2018: The Game-Changers of 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/sci-tech-100-2018-207x155.jpg" width="207" height="155" />
                                                        <p>Sci-Tech 100 2018: The Game-Changers of 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/gift-ideas-2017">
                                                        <img alt="8 cool gift ideas for a grown-up geek" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/gift-ideas-2017-207x155.png" width="207" height="155" />
                                                        <p>8 cool gift ideas for a grown-up geek</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/stem-gift-ideas-boys-girls">
                                                        <img alt="15 inspiring gift ideas for clever and curious kids" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/gift-ideas-kids-boys-girls-207x155.png" width="207" height="155" />
                                                        <p>15 inspiring gift ideas for clever and curious kids</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/sci-tech-ophelia-lego-hong-kong-space">
                                                        <img alt="Weekend takeaway: Let your ideas fly into the sci-tech sky" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/chinese_lanterns_innovation-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Let your ideas fly into the sci-tech sky</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/maths-week-ireland-2017-puzzles">
                                                        <img alt="Challenge yourself with these 10 Maths Week brainteasers" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/Launch-of-Maths-Week-706-207x155.jpg" width="207" height="155" />
                                                        <p>Challenge yourself with these 10 Maths Week brainteasers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/dr-ann-louise-gilligan-dies">
                                                        <img alt="An Cosán co-founder Dr Ann Louise Gilligan dies after short illness" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/Zappone-and-Gilligan-207x155.jpg" width="207" height="155" />
                                                        <p>An Cosán co-founder Dr Ann Louise Gilligan dies after short illness</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/biggest-scientific-breakthrough-2017">
                                                        <img alt="Which scientific breakthrough of 2017 made the biggest waves?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Quesiton-marks-207x155.jpg" width="207" height="155" />
                                                        <p>Which scientific breakthrough of 2017 made the biggest waves?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/catherine-norton-nutrition-ul">
                                                        <img alt="How can the timing of nutrition affect our muscle health?" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/catherine-norton-207x155.jpg" width="207" height="155" />
                                                        <p>How can the timing of nutrition affect our muscle health?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/polar-ice-living-bacteria-alien-life">
                                                        <img alt="Living bacteria found in polar ice has major implications for alien life search" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Polar-ice-207x155.jpg" width="207" height="155" />
                                                        <p>Living bacteria found in polar ice has major implications for alien life search</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/researchers-release-audio-fish-orgy-loud-deafens-dolphins">
                                                        <img alt="Researchers release audio of fish orgy so loud, it deafens dolphins" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/School-of-fish-207x155.jpg" width="207" height="155" />
                                                        <p>Researchers release audio of fish orgy so loud, it deafens dolphins</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/immune-system-body-clock-annie-curtis">
                                                        <img alt="‘We still don’t understand enough about how humans handle medicines’" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Annie-Curtis-207x155.png" width="207" height="155" />
                                                        <p>‘We still don’t understand enough about how humans handle medicines’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/oumuamua-comet-asteroid-organic">
                                                        <img alt="Visitor from another solar system is hiding some real icy mysteries" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Comet-in-the-sky-207x155.jpg" width="207" height="155" />
                                                        <p>Visitor from another solar system is hiding some real icy mysteries</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/parkinsons-fog-device">
                                                        <img alt="New device helps manage ‘freezing of gait’ in Parkinson’s patients" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Parkinsons-fog-207x155.jpg" width="207" height="155" />
                                                        <p>New device helps manage ‘freezing of gait’ in Parkinson’s patients</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/leap-motion-michael-buckwald-computer-interfaces-vr">
                                                        <img alt="Leap Motion’s Michael Buckwald: ‘VR will have its iPhone moment’" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/leap_motion_slush-207x155.jpg" width="207" height="155" />
                                                        <p>Leap Motion’s Michael Buckwald: ‘VR will have its iPhone moment’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/amber-sun-pilot">
                                                        <img alt="New Irish-led €8.2m EU project to make scratch-proof super materials" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Mobile-phone-screen-207x155.jpg" width="207" height="155" />
                                                        <p>New Irish-led €8.2m EU project to make scratch-proof super materials</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/spectrometer-smartphone-sensor">
                                                        <img alt="Tiny sensor can turn smartphones into a real pocket lab" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Smartphone-camera-207x155.jpg" width="207" height="155" />
                                                        <p>Tiny sensor can turn smartphones into a real pocket lab</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/revolutionary-imaging-technology-qis">
                                                        <img alt="Revolutionary imaging technology captures images of single photon" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Photons-207x155.jpg" width="207" height="155" />
                                                        <p>Revolutionary imaging technology captures images of single photon</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/sci-tech-100-2018-futurists">
                                                        <img alt="15 visionaries who have already seen the future" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/sci-tech-100-futurists-207x155.jpg" width="207" height="155" />
                                                        <p>15 visionaries who have already seen the future</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/careers">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/jobs">JOBS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/ridiculous-job-titles-memes">
                                                        <img alt="A selection of the most ridiculous job titles in existence" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-48-207x155.jpg" width="207" height="155" />
                                                        <p>A selection of the most ridiculous job titles in existence</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/pay-rises-2018-ireland-survey">
                                                        <img alt="Fearing retention issues, Irish employers will raise salaries in 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_228375559-207x155.jpg" width="207" height="155" />
                                                        <p>Fearing retention issues, Irish employers will raise salaries in 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/sci-tech-100-2018-future-of-work">
                                                        <img alt="14 future of work experts with all the answers" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/sci-tech-100-future-of-work-207x155.jpg" width="207" height="155" />
                                                        <p>14 future of work experts with all the answers</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/worst-office-jargon-phrases">
                                                        <img alt="What is the worst office jargon you’ve ever heard?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Office-jargon-blue-sky-thinking-207x155.jpg" width="207" height="155" />
                                                        <p>What is the worst office jargon you’ve ever heard?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/finland-education-schools-slush">
                                                        <img alt="Inside a Finnish school: What Finland can teach the world about education" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Finnish_school_6-207x155.jpg" width="207" height="155" />
                                                        <p>Inside a Finnish school: What Finland can teach the world about education</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/tech-jobs-belfast-dublin-cork">
                                                        <img alt="More than 400 jobs announced just in time for Christmas" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Christmas-jobs-yay-207x155.jpg" width="207" height="155" />
                                                        <p>More than 400 jobs announced just in time for Christmas</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/last-day-time-management">
                                                        <img alt="Last day of work before the holidays? Here’s how to wrap up on time" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-49-207x155.jpg" width="207" height="155" />
                                                        <p>Last day of work before the holidays? Here’s how to wrap up on time</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/horror-films-women-stem">
                                                        <img alt="Watching horror films can actually empower women in their careers" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_150407207-207x155.jpg" width="207" height="155" />
                                                        <p>Watching horror films can actually empower women in their careers</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/new-year-career-goals-hays">
                                                        <img alt="6 steps to set next year’s career goals" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Career-goals-207x155.png" width="207" height="155" />
                                                        <p>6 steps to set next year’s career goals</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/holidays-working-overwork-productivity">
                                                        <img alt="More than 60pc of workers check in with the office during the holidays" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_488886100-207x155.jpg" width="207" height="155" />
                                                        <p>More than 60pc of workers check in with the office during the holidays</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/new-years-resolutions-career-tips">
                                                        <img alt="10 New Year’s resolutions to help you in your career" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Career-Goals-207x155.jpg" width="207" height="155" />
                                                        <p>10 New Year’s resolutions to help you in your career</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/serious-humour-fun-workplace">
                                                        <img alt="7 reasons humour is essential in the workplace" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/humour-at-work-207x155.jpg" width="207" height="155" />
                                                        <p>7 reasons humour is essential in the workplace</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/tech-talent-cork-industry">
                                                        <img alt="Cork is attracting the best and brightest in tech talent to its doorstep" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Alexandra-Varlot_preview-207x155.jpg" width="207" height="155" />
                                                        <p>Cork is attracting the best and brightest in tech talent to its doorstep</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/arpit-jain-ptc-ireland-iot-software-engineer">
                                                        <img alt="Arpit Jain had no second thoughts when he got an offer from PTC Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/tradingplaces-1-207x155.png" width="207" height="155" />
                                                        <p>Arpit Jain had no second thoughts when he got an offer from PTC Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/kemp-technologies-look-inside">
                                                        <img alt="Kemp Technologies is success-driven and at the forefront of innovation" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/kemp-look-inside-207x155.png" width="207" height="155" />
                                                        <p>Kemp Technologies is success-driven and at the forefront of innovation</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/alana-mcmahon-pwc-emigration-sydney">
                                                        <img alt="After years abroad, PwC welcomed Alana McMahon home with open arms" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/PwC_photo-207x155.jpg" width="207" height="155" />
                                                        <p>After years abroad, PwC welcomed Alana McMahon home with open arms</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/katelin-holloway-reddit-pixar-hr">
                                                        <img alt="From Pixar to people: How Katelin Holloway’s career brought her to Reddit" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Katelin-Holloway-207x155.jpg" width="207" height="155" />
                                                        <p>From Pixar to people: How Katelin Holloway’s career brought her to Reddit</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/coder-programming-twitter-hour-code">
                                                        <img alt="7 Twitter accounts to follow if you want to learn to code" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Hour-of-Code-207x155.jpg" width="207" height="155" />
                                                        <p>7 Twitter accounts to follow if you want to learn to code</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/hottest-tech-jobs-2018-hays">
                                                        <img alt="10 tech job markets that will explode in 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Tech-jobs-exploding-in-2018-207x155.jpg" width="207" height="155" />
                                                        <p>10 tech job markets that will explode in 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/jobs-ireland-year-review">
                                                        <img alt="Across Ireland, 14,834 roles in 152 jobs announcements in past year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-46-207x155.jpg" width="207" height="155" />
                                                        <p>Across Ireland, 14,834 roles in 152 jobs announcements in past year</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/wurkhouse-derry">
                                                        <img alt="Derry digital firm Wurkhouse to create 30 new jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/derry_peace_bridge_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Derry digital firm Wurkhouse to create 30 new jobs</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/cayan-belfast-jobs-2">
                                                        <img alt="US fintech firm Cayan to add 65 roles by 2019 in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/CAYANUGH-207x155.jpg" width="207" height="155" />
                                                        <p>US fintech firm Cayan to add 65 roles by 2019 in Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/deloitte-employee-tech-consultant-job">
                                                        <img alt="Want to know what makes a great tech consultant at Deloitte?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Deloitte-tech-consultancy-1-207x155.png" width="207" height="155" />
                                                        <p>Want to know what makes a great tech consultant at Deloitte?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/tyrone-strabane-manufacturing-fabplus-hiring">
                                                        <img alt="More than 80 jobs in the pipeline at Tyrone-based manufacturer" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Fabplus-pic1-12-12-2017-207x155.jpg" width="207" height="155" />
                                                        <p>More than 80 jobs in the pipeline at Tyrone-based manufacturer</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-life">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadlife"><a data-panel="#panellife_1" href="https://www.siliconrepublic.com/life">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panellife_2" href="https://www.siliconrepublic.com/gear">GEAR</a></li><li data-options="is_hover:true"><a data-panel="#panellife_3" href="https://www.siliconrepublic.com/play">PLAY</a></li><li data-options="is_hover:true"><a data-panel="#panellife_4" href="https://www.siliconrepublic.com/trending">TRENDING</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panellife_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/life/ireland-smartphones-habits-addiction">
                                                        <img alt="Are Irish people becoming addicted to their smartphones?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-37-207x155.jpg" width="207" height="155" />
                                                        <p>Are Irish people becoming addicted to their smartphones?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/life/whatsapp-embarrassing-messages-delete">
                                                        <img alt="WhatsApp debuts feature that allows users to delete accidental messages" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/Untitled-design-5-8-207x155.jpg" width="207" height="155" />
                                                        <p>WhatsApp debuts feature that allows users to delete accidental messages</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/life/inspirefest-podcast-debut">
                                                        <img alt="Inspirefest: The Podcast makes its debut with stellar first episode" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/inspirefestcover-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest: The Podcast makes its debut with stellar first episode</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/life/irish-online-safety-children">
                                                        <img alt="Irish teachers and parents don’t feel equipped to discuss online safety" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Untitled-design-6-1-207x155.jpg" width="207" height="155" />
                                                        <p>Irish teachers and parents don’t feel equipped to discuss online safety</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/life/dublin-average-rent-increase-report">
                                                        <img alt="Rents in Dublin have ballooned by 37pc since 2012, report shows" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/dublin-207x155.jpg" width="207" height="155" />
                                                        <p>Rents in Dublin have ballooned by 37pc since 2012, report shows</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/life/game-of-thrones-northern-ireland-map">
                                                        <img alt="Game of Thrones fans can now plan trips to Northern Irish filming locations with new digital map" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/got-207x155.jpg" width="207" height="155" />
                                                        <p>Game of Thrones fans can now plan trips to Northern Irish filming locations with new digital map</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/gear/google-photography-apps-appsperiments">
                                                        <img alt="Google launches three new photography apps for iOS and Android" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-1-3-207x155.png" width="207" height="155" />
                                                        <p>Google launches three new photography apps for iOS and Android</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/gear/facebook-messenger-kids-app">
                                                        <img alt="Facebook launches Messenger Kids app for under-13s" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/ipad-merge-01-e1512400604791-207x155.png" width="207" height="155" />
                                                        <p>Facebook launches Messenger Kids app for under-13s</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/gear/twitter-new-bookmarks-feature">
                                                        <img alt="Twitter is testing a feature allowing users to bookmark tweets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/Untitled-design-17-2-207x155.jpg" width="207" height="155" />
                                                        <p>Twitter is testing a feature allowing users to bookmark tweets</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/gear/streaming-boxes-fire-hazard">
                                                        <img alt="Warning: Illegal streaming boxes are a fire hazard" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/streaming_box_fire_hazard_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Warning: Illegal streaming boxes are a fire hazard</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/gear/instagram-stories-time-limit">
                                                        <img alt="Instagram now allows users to add any video or image to Stories" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/Untitled-design-20-207x155.jpg" width="207" height="155" />
                                                        <p>Instagram now allows users to add any video or image to Stories</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/gear/google-family-link-online-safety">
                                                        <img alt="Google launches Family Link internet safety app in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/Untitled-design-13-1-207x155.jpg" width="207" height="155" />
                                                        <p>Google launches Family Link internet safety app in Ireland</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/play/league-of-ireland-e-sports-tournament">
                                                        <img alt="League of Ireland teams establish major national e-sports tournament" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/E-sports-207x155.png" width="207" height="155" />
                                                        <p>League of Ireland teams establish major national e-sports tournament</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/play/pinterest-boards">
                                                        <img alt="Just what Pinterest users were pining for: boards within boards" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Pinterest-app-207x155.jpg" width="207" height="155" />
                                                        <p>Just what Pinterest users were pining for: boards within boards</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/play/youtube-redesign">
                                                        <img alt="It feels cinematic: YouTube rolls out a major redesign across mobile and desktop" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/film-video-youtube-207x155.jpg" width="207" height="155" />
                                                        <p>It feels cinematic: YouTube rolls out a major redesign across mobile and desktop</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/play/dublin-podcast-festival-s-town-my-dad-wrote-a-porno-an-irishman-abroad">
                                                        <img alt="S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/Podcast_shutterstock_183925652-207x155.jpg" width="207" height="155" />
                                                        <p>S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/play/sos-alerts-google-maps-search">
                                                        <img alt="Google adds SOS alert capabilities to Search and Maps" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/SOS_Alerts_Rescue_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Google adds SOS alert capabilities to Search and Maps</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/play/street-view-international-space-station-google-maps">
                                                        <img alt="Google Maps brings Street View to the International Space Station" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/ISS_Google_Street_View_1-207x155.png" width="207" height="155" />
                                                        <p>Google Maps brings Street View to the International Space Station</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2017">
                                                        <img alt="Trump meets Ophelia: Ireland’s year in Google searches" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-2-207x155.png" width="207" height="155" />
                                                        <p>Trump meets Ophelia: Ireland’s year in Google searches</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/trending/ireland-youtube-conor-mcgregor">
                                                        <img alt="Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-44-1-207x155.jpg" width="207" height="155" />
                                                        <p>Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/trending/facebook-year-review-manchester-mcgregor-ophelia">
                                                        <img alt="Manchester tragedy and McGregor fight topped talk on Facebook in 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/manchester-arena-facebook-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Manchester tragedy and McGregor fight topped talk on Facebook in 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/trending/twitter-trends-2017-tweets-repeal-ophelia-brexit">
                                                        <img alt="#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Repeal_The_8th_shutterstock_Twitter_trends-207x155.jpg" width="207" height="155" />
                                                        <p>#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/trending/black-friday-cyber-monday-tips-deals">
                                                        <img alt="The best Black Friday advice and 5 deals worth a look" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/black-friday-online-shopping-207x155.jpg" width="207" height="155" />
                                                        <p>The best Black Friday advice and 5 deals worth a look</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/trending/niall-horan-conor-mcgregor-most-followed-twitter">
                                                        <img alt="Who are Ireland’s most-followed people on Twitter?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/Niall_Horan_shutterstock_325565039-207x155.jpg" width="207" height="155" />
                                                        <p>Who are Ireland’s most-followed people on Twitter?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/glissed-enterprise-ireland">
                                                        <img alt="Start-up Stories: Glissed" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Screen_Shot_2017-02-10_at_12.00.48-207x155.png" width="207" height="155" />
                                                        <p>Start-up Stories: Glissed</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/ndrc-investor-day-startups">
                                                        <img alt="NDRC investors commend start-ups for thinking globally" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/NDRC_Trezeo-1-207x155.jpg" width="207" height="155" />
                                                        <p>NDRC investors commend start-ups for thinking globally</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/eviview-enterprise-ireland">
                                                        <img alt="Start-up Stories: EviView" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/IMG_2567-207x155.jpg" width="207" height="155" />
                                                        <p>Start-up Stories: EviView</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/inma-martinez-inspirefest-2017">
                                                        <img alt="Human brains need to adapt to a future robot workforce" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Inma-Martinez-207x155.jpg" width="207" height="155" />
                                                        <p>Human brains need to adapt to a future robot workforce</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/tandem-hr-solutions-enterprise-ireland">
                                                        <img alt="Start-up Stories: Tandem HR Solutions" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/IMG_2601-207x155.jpg" width="207" height="155" />
                                                        <p>Start-up Stories: Tandem HR Solutions</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/biofuels-ul-bernal-institute">
                                                        <img alt="High-flying biofuels set to soar at UL’s Bernal Institute" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/Luuk-Bernal-Institute-207x155.jpg" width="207" height="155" />
                                                        <p>High-flying biofuels set to soar at UL’s Bernal Institute</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
      $.ajax({
        method: "POST",
        url: "/doregisterview.php",
        data: {id: 724895}
      });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/enterprise">ENTERPRISE</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">How can legal policy keep up with tech innovation?</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/techwatch">by TechWatch</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1514550656"><!--googleoff: all-->4 seconds ago<!--googleon: all--></span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Untitled-design-32-718x523.jpg" class="alignleft wp-post-image" alt="gavel" itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola&amp;text=How+can+legal+policy+keep+up+with+tech+innovation%3F&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/legal-policy-internet-law-taiwo-oriola'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola&amp;title=How can legal policy keep up with tech innovation?"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=How can legal policy keep up with tech innovation?&amp;body=%20https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: AVN Photo Lab/Shutterstock</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Flegal-policy-internet-law-taiwo-oriola&amp;text=How+can+legal+policy+keep+up+with+tech+innovation%3F&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/legal-policy-internet-law-taiwo-oriola'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola&amp;title=How can legal policy keep up with tech innovation?"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=How can legal policy keep up with tech innovation?&amp;body=%20https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/legal-policy-internet-law-taiwo-oriola"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>TechWatch editor Emily McDaid spoke to law lecturer Dr Taiwo Oriola to find out a little more about how legal policies impact our society.</p>
                                    
                                    <p>It often seems that technology innovation outpaces the law. As new tech is created, policies lag behind. Grey areas remain and nefarious practices can storm in very quickly.</p>
<p>I’m thinking of cases like Napster, enabling music files to be shared from peer to peer, eventually brought down for copyright infringement.</p>
<p>I wondered how legal theorists think about this, so I asked <a href="https://www.ulster.ac.uk/staff/t-oriola" target="_blank" rel="noopener">Dr Taiwo Oriola</a>, who lectures at <a href="https://www.ulster.ac.uk/faculties/arts-humanities-and-social-sciences/schools/law" target="_blank" rel="noopener">Ulster University</a> in areas such as intellectual property law, internet law and ethics. Oriola is based at the Magee campus.</p>
<p>“Technology does outpace regulation – and this is for a very good reason,” said Oriola. “If the law is too proactive, it will stifle innovation and growth. We don’t want policymakers rushing in to quash new technological developments too early.”</p>
<h2><strong>Current examples show how policies impact our society</strong></h2>
<p>Legal policies can have a direct impact on us, particularly with some advanced technologies. In the case of genetically modified (GM) crops, many public fears have arisen around the safety of eating these foods. However, there is no scientific proof of a link between eating GM foods and safety risks.</p>
<p>Oriola said: “Sometimes, new technologies could pose considerable risks to society. In such circumstances, greater regulatory oversight would be required to assuage public fears and concerns.</p>
<p>“A good example is GM crops. GM crops and foods are required to be labelled in the European Union, but there is no labelling law as such in North America, where GM and non-GM foods are considered to be substantially equivalent. The two approaches respectively demonstrate proactive and reactionary policy regimes. While GM crops and foods have prospered in North America, there is little uptake in Europe, essentially halting the technology and associated industries in their tracks.”</p>
<div id="attachment_724681" style="width: 658px" class="wp-caption alignnone"><img class=" wp-image-724681" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Taiwo-Oriola.jpg" alt="Taiwo-Oriola" width="648" height="648" srcset="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Taiwo-Oriola.jpg 650w, https://www.siliconrepublic.com/wp-content/uploads/2015/02/Taiwo-Oriola-150x150.jpg 150w, https://www.siliconrepublic.com/wp-content/uploads/2015/02/Taiwo-Oriola-300x300.jpg 300w, https://www.siliconrepublic.com/wp-content/uploads/2015/02/Taiwo-Oriola-70x70.jpg 70w" sizes="(max-width: 648px) 100vw, 648px" /><p class="wp-caption-text">Dr Taiwo Oriola, lecturer at Ulster University. Image: TechWatch</p></div>
<h5><strong>Does this framework continue to function even as the pace of innovation increases?</strong></h5>
<p>The pace of innovation is faster than ever, as you say. The new question we come across all the time is: what are the implications of automation?</p>
<p>Automation will result in unemployment, impacting professionals such as drivers, teachers, lawyers and doctors. People think there should be regulatory oversight over automation, but who could control that? You cannot reverse the technology, as exemplified by the ongoing arrangements to accommodate self-driving vehicles on public roads.</p>
<p>Imagine the immediate impact of automated vehicles on the haulage industry. What would the drivers do for a living? Governmental policies must address the side effect of unemployment from automation, rather than trying to stop the trend of automation, because it cannot be stopped.</p>
<p>For example, Canada and Finland have proposed establishing universal basic income as a policy response to jobs lost to automation.</p>
<h5><strong>Do you teach about current affairs? For instance, hacking into elections?</strong></h5>
<p>Our computer law curriculum covers crimes that include computer hacking as defined by the Computer Misuse Act 1990, and the considerable body of case law that has been generated since then.</p>
<p>We also discuss online privacy generally in the context of big data, data protection, data retention, data commodification and regulatory oversight for online surveillance systems.</p>
<h5><strong>What’s next for you?</strong></h5>
<p>We’re trying to boost enrolments on the LLM commercial law programme by repackaging it to accurately reflect the modules on offer, as well as opening up the programme on Belfast campus.</p>
<p><em>By <a href="https://twitter.com/emily_hatchpr" target="_blank" rel="noopener">Emily McDaid</a>, editor, TechWatch</em></p>
<p><em>A version of this article originally appeared on <a href="http://connect.catalyst-inc.org/techwatch/ulsterlaw" target="_blank" rel="noopener">TechWatch</a></em></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">In-Depth: <a href="https://www.siliconrepublic.com/series/techwatch-from-connect">TechWatch by Connect</a></p><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/intellectual-property">intellectual property</a>, <a href="https://www.siliconrepublic.com/topics/privacy">privacy</a>, <a href="https://www.siliconrepublic.com/topics/data">data</a>, <a href="https://www.siliconrepublic.com/topics/technology">technology</a>, <a href="https://www.siliconrepublic.com/topics/government-policy">government &amp; policy</a>, <a href="https://www.siliconrepublic.com/topics/northern-ireland">Northern Ireland</a>, <a href="https://www.siliconrepublic.com/topics/legal">legal</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                                                                        
                                            <a href="https://www.siliconrepublic.com/author/techwatch"><img alt='' src='https://secure.gravatar.com/avatar/4e3eef84d40685310db68d12b859b786?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e3eef84d40685310db68d12b859b786?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                TechWatch: The most significant tech developments in Northern Ireland brought to you by Connect at Catalyst Inc. See www.connect.catalyst-inc.org/techwatch for more information.                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                <li><a target="_blank" href="https://www.facebook.com/CIConnect" class="facebook"></a></li>                                                <li><a target="_blank" href="https://twitter.com/CIConnect" class="twitter"></a></li>                                                <li><a target="_blank" href="https://www.linkedin.com/company/ci-connect" class="linkedin"></a></li>
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/democracy-sussd-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/democracy-sussd-app">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Make your opinion heard with this new app" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-31-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/democracy-sussd-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/democracy-sussd-app"><h3>Make your opinion heard with this new app</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span><span class="icon_share">4 Shares</span>                    </p>

                </div>
            </div>
                        <div class=" clearboxes2 large-6 medium-6 columns featured-employers">
                <div class="widget">
                    <h2 class="widget-title-visible">Hiring Now</h2>
                    <ul>
                                <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.dropbox.com/jobs" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Dropbox-logo-Featured-Employers-80x60.png" alt="Life at Dropbox"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Keeps files safe, synced and easy to share</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="http://life.kemptechnologies.com/" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Kemp-logo-Featured-Employers-80x60.png" alt="Life at KEMP Technologies"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>A dynamic and rapidly expanding company</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.fidelityinvestments.ie/find-a-job/search-jobs.html" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Fidelity-logo-Featured-Employers-80x60.png" alt="Life at Fidelity Investments"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Be part of a globally successful team</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="http://careers.accenture.com/ie-en/Pages/index.aspx" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/accenture-logo-2017.png" alt="Life at Accenture"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Always at the cutting edge of new innovation</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                            <li>
                            <div class="small-12 columns  employers">
                                                                <a href="http://www.fidelityrecruitment.com/uk-ireland/" target="_blank">
                                    
                                    <div class="small-4 columns">
                                                                                                                                <img src="https://www.siliconrepublic.com/wp-content/uploads/2017/01/Fidelity_square_RGB.png" alt="Life at Fidelity International"/>
                                                                            </div>
                                    <div class="small-8 columns">
                                        <p>Fidelity International: A truly unique proposition</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                    




                                    </ul>
                    </div></div>
                
                <div class="clear"></div>
            
            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/danske-bank-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/danske-bank-blockchain">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="&#8216;No one can stop blockchain – you’d have to shut down the internet&#8217;" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/danske-bank-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/danske-bank-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/danske-bank-blockchain"><h3>&#8216;No one can stop blockchain – you’d have to shut down the internet&#8217;</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->7 Dec 2017<!--googleon: all--></span><span class="icon_share">25 Shares</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/barclays-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/barclays-blockchain">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Barclays explains the early opportunities for blockchain" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/Untitled-design-26-1-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/barclays-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/barclays-blockchain"><h3>Barclays explains the early opportunities for blockchain</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->30 Nov 2017<!--googleon: all--></span><span class="icon_share">272 Shares</span>                    </p>

                </div>
            </div>
            <div class=" clearboxes2 large-6 medium-6 columns" data-equalizer-watch="">    <div class="minheight">    <div class="newsletterwidget">        <h2 class="widget-title-visible" style="color: #fff !important;border: none !important;text-align: center;">SUBSCRIBE TO OUR E-ZINE</h2>        <ul>            <li>                <div>Sign up to receive weekly alerts bringing the best of Siliconrepublic.com straight to your inbox.</div>            </li>        </ul>        <!-- Begin MailChimp Signup Form -->        <link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">        <div id="mc_embed_signup">            <form action="//siliconrepublic.us4.list-manage.com/subscribe/post?u=1d5d2b919215a8afcd67b3ee7&amp;id=c7ec65939c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>                <div id="mc_embed_signup_scroll">                    <div class="mc-field-group">                        <div class="large-12 columns">                        <input type="email" value="" name="EMAIL" placeholder="Enter email address" class="required email" id="mce-EMAIL">                        </div>                    </div>                    <div id="mce-responses" class="clear">                        <div class="response" id="mce-error-response" style="display:none"></div>                        <div class="response" id="mce-success-response" style="display:none"></div>                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1d5d2b919215a8afcd67b3ee7_563ad63bce" tabindex="-1" value=""></div>                    <div class="clear"></div>                        <div class="large-12 columns">                        <button>Submit Email</button>                            </div>                    <div class="clear"></div>                </div>            </form>        </div>        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>        <!--End mc_embed_signup-->    </div>    </div></div>            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/data-retention-law-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/data-retention-law-ireland">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Minister Flanagan publishes new proposals to change Irish data laws" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/Untitled-design-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/data-retention-law-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/data-retention-law-ireland"><h3>Minister Flanagan publishes new proposals to change Irish data laws</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->4 Oct 2017<!--googleon: all--></span><span class="icon_share">8 Shares</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/whatsapp-data-sharing-wp29-ireland-dpc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/whatsapp-data-sharing-wp29-ireland-dpc">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Ireland’s data chief backs WP29’s tough stance on WhatsApp data sharing" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/Helen_Dixon_Data_Summit-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/whatsapp-data-sharing-wp29-ireland-dpc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/whatsapp-data-sharing-wp29-ireland-dpc"><h3>Ireland’s data chief backs WP29’s tough stance on WhatsApp data sharing</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->1 Nov 2017<!--googleon: all--></span><span class="icon_share">66 Shares</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/us-supreme-court-email-microsoft-dublin-data-centre" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/us-supreme-court-email-microsoft-dublin-data-centre">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Microsoft Dublin data centre case to be heard in US supreme court" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/US_Supreme_Court_Shutterstock-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/us-supreme-court-email-microsoft-dublin-data-centre" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/us-supreme-court-email-microsoft-dublin-data-centre"><h3>Microsoft Dublin data centre case to be heard in US supreme court</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->17 Oct 2017<!--googleon: all--></span><span class="icon_share">22 Shares</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Untitled-design-32-70x70.jpg"
                            alt="How can legal policy keep up with tech innovation?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola">

                            <div class="title">How can legal policy keep up with tech innovation?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1514550656"><!--googleoff: all-->5 seconds ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/performance-marketing-design-ux" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/performance-marketing-design-ux"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/shutterstock_496583581-70x70.jpg"
                            alt="Is it time we got serious about performance design?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/performance-marketing-design-ux" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/performance-marketing-design-ux">

                            <div class="title">Is it time we got serious about performance design?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1514464240"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/democracy-sussd-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/democracy-sussd-app"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-31-70x70.jpg"
                            alt="Make your opinion heard with this new app"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/democracy-sussd-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/democracy-sussd-app">

                            <div class="title">Make your opinion heard with this new app</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/year-end-scitech-takeaway" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/year-end-scitech-takeaway"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/year-end-takeaway-70x70.jpg"
                            alt="Year-end takeaway: Silicon Republic’s top story choices of 2017"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/year-end-scitech-takeaway" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/year-end-scitech-takeaway">

                            <div class="title">Year-end takeaway: Silicon Republic’s top story choices of 2017</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/biggest-scientific-breakthrough-2017" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/biggest-scientific-breakthrough-2017"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Quesiton-marks-70x70.jpg"
                            alt="Which scientific breakthrough of 2017 made the biggest waves?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/biggest-scientific-breakthrough-2017" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/biggest-scientific-breakthrough-2017">

                            <div class="title">Which scientific breakthrough of 2017 made the biggest waves?</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-universal-music-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-universal-music-deal"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-13-70x70.jpg"
                            alt="Facebook and Universal strike ‘unprecedented’ music licensing deal"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-universal-music-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-universal-music-deal">

                            <div class="title">Facebook and Universal strike ‘unprecedented’ music licensing deal</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/catherine-norton-nutrition-ul" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/catherine-norton-nutrition-ul"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/catherine-norton-70x70.jpg"
                            alt="How can the timing of nutrition affect our muscle health?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/catherine-norton-nutrition-ul" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/catherine-norton-nutrition-ul">

                            <div class="title">How can the timing of nutrition affect our muscle health?</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/last-day-time-management" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/last-day-time-management"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-49-70x70.jpg"
                            alt="Last day of work before the holidays? Here’s how to wrap up on time"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/last-day-time-management" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/last-day-time-management">

                            <div class="title">Last day of work before the holidays? Here’s how to wrap up on time</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/intercom-vainu-sales-future-customer-success" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/intercom-vainu-sales-future-customer-success"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Des_Mikko-70x70.jpg"
                            alt="Intercom and Vainu talk about the very bright future of sales"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/intercom-vainu-sales-future-customer-success" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/intercom-vainu-sales-future-customer-success">

                            <div class="title">Intercom and Vainu talk about the very bright future of sales</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/eric-schmidt-alphabet-google" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/eric-schmidt-alphabet-google"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/eric-schmidt-alphabet-shutterstock-70x70.jpg"
                            alt="Eric Schmidt to step down as executive chair of Alphabet"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/eric-schmidt-alphabet-google" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/eric-schmidt-alphabet-google">

                            <div class="title">Eric Schmidt to step down as executive chair of Alphabet</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->22 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/ridiculous-job-titles-memes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/ridiculous-job-titles-memes"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-48-70x70.jpg"
                            alt="A selection of the most ridiculous job titles in existence"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/ridiculous-job-titles-memes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/ridiculous-job-titles-memes">

                            <div class="title">A selection of the most ridiculous job titles in existence</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/digital-transformation-2018-dell" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/digital-transformation-2018-dell"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-12-70x70.jpg"
                            alt="Digital transformation 2018: Act on change or get left behind"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-transformation-2018-dell" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/digital-transformation-2018-dell">

                            <div class="title">Digital transformation 2018: Act on change or get left behind</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/parkinsons-fog-device" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/parkinsons-fog-device"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Parkinsons-fog-70x70.jpg"
                            alt="New device helps manage ‘freezing of gait’ in Parkinson’s patients"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/parkinsons-fog-device" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/parkinsons-fog-device">

                            <div class="title">New device helps manage ‘freezing of gait’ in Parkinson’s patients</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/leap-motion-michael-buckwald-computer-interfaces-vr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/leap-motion-michael-buckwald-computer-interfaces-vr"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/leap_motion_slush-70x70.jpg"
                            alt="Leap Motion’s Michael Buckwald: ‘VR will have its iPhone moment’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/leap-motion-michael-buckwald-computer-interfaces-vr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/leap-motion-michael-buckwald-computer-interfaces-vr">

                            <div class="title">Leap Motion’s Michael Buckwald: ‘VR will have its iPhone moment’</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/amber-sun-pilot" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/amber-sun-pilot"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Mobile-phone-screen-70x70.jpg"
                            alt="New Irish-led €8.2m EU project to make scratch-proof super materials"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/amber-sun-pilot" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/amber-sun-pilot">

                            <div class="title">New Irish-led €8.2m EU project to make scratch-proof super materials</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/alteryx-data-leak-us" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/alteryx-data-leak-us"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-10-70x70.jpg"
                            alt="123m US households exposed by Alteryx cloud storage leak"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/alteryx-data-leak-us" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/alteryx-data-leak-us">

                            <div class="title">123m US households exposed by Alteryx cloud storage leak</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/hottest-tech-jobs-2018-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/hottest-tech-jobs-2018-hays"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Tech-jobs-exploding-in-2018-70x70.jpg"
                            alt="10 tech job markets that will explode in 2018"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/hottest-tech-jobs-2018-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/hottest-tech-jobs-2018-hays">

                            <div class="title">10 tech job markets that will explode in 2018</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/apple-iphone-battery-slow" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-iphone-battery-slow"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-9-1-70x70.jpg"
                            alt="Apple admits it slows down iPhones with older batteries"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/apple-iphone-battery-slow" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-iphone-battery-slow">

                            <div class="title">Apple admits it slows down iPhones with older batteries</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/spectrometer-smartphone-sensor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/spectrometer-smartphone-sensor"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Smartphone-camera-70x70.jpg"
                            alt="Tiny sensor can turn smartphones into a real pocket lab"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/spectrometer-smartphone-sensor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/spectrometer-smartphone-sensor">

                            <div class="title">Tiny sensor can turn smartphones into a real pocket lab</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/horror-films-women-stem" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/horror-films-women-stem"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/shutterstock_150407207-70x70.jpg"
                            alt="Watching horror films can actually empower women in their careers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/horror-films-women-stem" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/horror-films-women-stem">

                            <div class="title">Watching horror films can actually empower women in their careers</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/irish-startups-2018" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-startups-2018"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Ireland-startups-2018-shutterstock-70x70.jpg"
                            alt="30 awesome Irish start-ups to watch in 2018"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-startups-2018" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-startups-2018">

                            <div class="title">30 awesome Irish start-ups to watch in 2018</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/angel-investors-south-east-ireland-2" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/angel-investors-south-east-ireland-2"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/hook_Head-lighthouse-shutterstock-70x70.jpg"
                            alt="Angel investors in south-east Ireland plan to invest €10m in local start-ups"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/angel-investors-south-east-ireland-2" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/angel-investors-south-east-ireland-2">

                            <div class="title">Angel investors in south-east Ireland plan to invest €10m in local start-ups</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->21 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/polar-ice-living-bacteria-alien-life" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/polar-ice-living-bacteria-alien-life"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Polar-ice-70x70.jpg"
                            alt="Living bacteria found in polar ice has major implications for alien life search"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/polar-ice-living-bacteria-alien-life" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/polar-ice-living-bacteria-alien-life">

                            <div class="title">Living bacteria found in polar ice has major implications for alien life search</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->20 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/new-year-career-goals-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/new-year-career-goals-hays"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Career-goals-70x70.png"
                            alt="6 steps to set next year’s career goals"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/new-year-career-goals-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/new-year-career-goals-hays">

                            <div class="title">6 steps to set next year’s career goals</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->20 Dec 2017<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <div id="ajax-load-more" class="ajax-load-more-wrap default" data-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" data-slug="legal-policy-internet-law-taiwo-oriola"><ul class="alm-listing alm-ajax   " data-repeater="template_1" data-post-type="post" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more" class="ajax-load-more-wrap default" data-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/legal-policy-internet-law-taiwo-oriola" data-slug="legal-policy-internet-law-taiwo-oriola"><ul class="alm-listing alm-ajax   " data-repeater="default" data-post-type="post" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2017 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20171206"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 14; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 15000);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"5bce621098","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.10.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":2317,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
