<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200917"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '907411';
                                dfp_targets.category = 'innovation';
                                dfp_targets.tag = ['environment','epa','ireland','reports'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EPA warns of increasing Irish hazardous waste problem after latest report</title>
	<meta name="description" content="Despite some progress, the EPA has warned that hazardous waste in Ireland is still a serious concern with the amount continuing to increase." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EPA warns of increasing Irish hazardous waste problem after latest report" />
	<meta property="og:description" content="Despite some progress, the EPA has warned that hazardous waste in Ireland is still a serious concern with the amount continuing to increase." />
	<meta property="og:url" content="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2020-12-11T12:09:57+00:00" />
	<meta property="article:modified_time" content="2020-12-11T12:38:36+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_264773072.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@siliconrepublic" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_264773072.jpeg","width":800,"height":600,"caption":"Blue, steel barrels with red and white warning labels on them."},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019#webpage","url":"https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019","name":"EPA warns of increasing Irish hazardous waste problem after latest report","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019#primaryimage"},"datePublished":"2020-12-11T12:09:57+00:00","dateModified":"2020-12-11T12:38:36+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/85823cb2b869ed5ff6baecde67da1349"},"description":"Despite some progress, the EPA has warned that hazardous waste in Ireland is still a serious concern with the amount continuing to increase.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/85823cb2b869ed5ff6baecde67da1349","name":"Colm Gorey","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=96&d=mm&r=g","caption":"Colm Gorey"},"description":"As an award-winning editor for Consumer Magazine of the Year 2013, Colm joined Siliconrepublic.com in January 2014 as a journalist covering AI, IoT, science and anything that will get us to Mars quicker. When not trying to get his hands on the latest gaming release, he can be found lost in a sea of Wikipedia articles on obscure historic battles and countries that don't exist anymore or watching classic Simpsons episodes far too many times to count."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=907411' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fepa-irish-hazardous-waste-2019" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fepa-irish-hazardous-waste-2019&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Colm Gorey" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'environment,EPA,Ireland,reports');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="innovation supertag epa-irish-hazardous-waste-2019">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->    <div class="headermain sticky nocontent" role="navigation">
        <div class="row headernav">
            <div class="medium-1 small-1 columns hide-for-large-up">
            <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
            </div>
            <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
                <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
            </div>
            <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
                <div class="header-social-holder right">
                    <div class="social-holder-round twitter ">
                        <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>
                    <div class="social-holder-round linkedin ">
                        <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>
                    <div class="social-holder-round facebook ">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
            <div class="small-10 small-offset-2 mobile-post-social-holder hide">
                <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
                    <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                    <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
                </div>
            </div>
            <div class="large-9 medium-1 small-2 columns show-for-large-up">
                <div id="desktop-nav" class="table show-for-large-up">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                        <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>                    </ul>
                    <div class="header-social-holder right">
                        <div class="social-holder-round twitter ">
                            <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="social-holder-round linkedin ">
                            <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                        </div>
                        <div class="social-holder-round facebook ">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                        </div>
                        <div class="social-holder-round email ">
                            <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                        </div>
                        <div class="search-icon-container right">
                            <a href="#"><i class="fa fa-search largesearchico"></i></a>
                        </div>
                    </div>
                </div>
                <div id="social-scroll" class="show-for-large-up table hide">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                    </ul>
                    <div class="social-horizontal-container right nav-post-social">
                        <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                        <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                        <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                        <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="sub-menu">
                    <div id="sub-menu-business">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelbusiness_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-shares-stock-market-debut">
                                                                                            <img alt="Airbnb shares more than double in stock market debut" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_390580025_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Airbnb shares more than double in stock market debut</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/companies/most-popular-google-searches-2020-coronavirus-us-election">
                                                                                            <img alt="What were Ireland’s most popular Google searches in 2020?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_374441553-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What were Ireland’s most popular Google searches in 2020?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-share-price-valulation-covid-19">
                                                                                            <img alt="Airbnb prices IPO at $68 per share, setting valuation around $47bn" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_396187611_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Airbnb prices IPO at $68 per share, setting valuation around $47bn</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/companies/facebook-antitrust-lawsuit-whatsapp-instagram">
                                                                                            <img alt="Antitrust lawsuit could force Facebook to sell WhatsApp and Instagram" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Facebook-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Antitrust lawsuit could force Facebook to sell WhatsApp and Instagram</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/companies/ireland-online-safety-media-regulation-bill-fines-levies">
                                                                                            <img alt="Tech giants in Ireland could be fined €20m under updated Online Safety Bill" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_294947844_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Tech giants in Ireland could be fined €20m under updated Online Safety Bill</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/companies/cdp-rankings-ireland-kingspan-accenture-aib-esb">
                                                                                            <img alt="Four Irish companies receive A grade from CDP for climate actions" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Shane-OReilly_Chair_CDP-Ireland-Network-207x155.jpg" width="207" height="155" />
                                                                                            <p>Four Irish companies receive A grade from CDP for climate actions</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/enterprise/steven-porter-kofax-security">
                                                                                            <img alt="Kofax CIO: Security should be a ‘top priority’ for remote workforces" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/steven-porter-207x155.jpg" width="207" height="155" />
                                                                                            <p>Kofax CIO: Security should be a ‘top priority’ for remote workforces</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/enterprise/cervest-climate-intelligence-ai">
                                                                                            <img alt="Building digital transformation solutions for the climate" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/CBP_8365.JPG-207x155.jpg" width="207" height="155" />
                                                                                            <p>Building digital transformation solutions for the climate</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/enterprise/intersystems-health-care-plan">
                                                                                            <img alt="InterSystems’ new platform can bring patient care teams together" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/healthcare-207x155.jpeg" width="207" height="155" />
                                                                                            <p>InterSystems’ new platform can bring patient care teams together</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/enterprise/ibm-global-phishing-campaign-covid-vaccine-supply">
                                                                                            <img alt="IBM: Global phishing campaign targets Covid-19 vaccine supply chain" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_328734640-207x155.jpeg" width="207" height="155" />
                                                                                            <p>IBM: Global phishing campaign targets Covid-19 vaccine supply chain</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/enterprise/pwc-cybersecurity-palo-alto-networks">
                                                                                            <img alt="PwC boosts cybersecurity offering with Palo Alto Networks partnership" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/cybersecurity-207x155.jpeg" width="207" height="155" />
                                                                                            <p>PwC boosts cybersecurity offering with Palo Alto Networks partnership</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/enterprise/hybrid-cloud-model-interxion">
                                                                                            <img alt="What you need to know about a hybrid cloud model" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/200909_KAP1_055-207x155.jpg" width="207" height="155" />
                                                                                            <p>What you need to know about a hybrid cloud model</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/comms/magnet-networks-md-john-delves">
                                                                                            <img alt="Magnet attracts former Digicel CEO to managing director role" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Magnet-Networks-John-Delves-207x155.jpg" width="207" height="155" />
                                                                                            <p>Magnet attracts former Digicel CEO to managing director role</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/comms/three-ireland-5g-broadband-rival-fixed-line">
                                                                                            <img alt="Three Ireland launches 5G broadband to rival fixed-line offerings" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_326516825-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Three Ireland launches 5G broadband to rival fixed-line offerings</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/comms/speed-fibre-group-magnet-networks">
                                                                                            <img alt="Speed Fibre Group closes acquisition of Magnet Networks" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Peter_McCarthy_and_Ken_Peterson_Jr_2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Speed Fibre Group closes acquisition of Magnet Networks</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/comms/huawei-ireland-widespread-5g-2025">
                                                                                            <img alt="Huawei claims 80pc of Irish consumers want widespread 5G by 2025" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_270743126-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Huawei claims 80pc of Irish consumers want widespread 5G by 2025</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/comms/uk-ban-installation-5g-huawei-september-2021">
                                                                                            <img alt="UK to ban installation of 5G Huawei tech from September 2021" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_366076372_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>UK to ban installation of 5G Huawei tech from September 2021</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/comms/survey-irish-public-health-risks-5g">
                                                                                            <img alt="Survey claims 20pc of Irish public associate health risks with 5G" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_292271174-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Survey claims 20pc of Irish public associate health risks with 5G</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/start-ups/women-led-start-ups-competitive-start-funding-enterprise-ireland">
                                                                                            <img alt="15 women-led start-ups awarded Competitive Start funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/BS_PG_NO_FEE_ENT_IRL_WOMEN_LED_START_UPS_MX2-207x155.jpg" width="207" height="155" />
                                                                                            <p>15 women-led start-ups awarded Competitive Start funding</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/start-ups/manna-grand-prize-national-startup-awards-2020">
                                                                                            <img alt="Drone delivery firm Manna wins grand prize at National Startup Awards" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_315543456-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Drone delivery firm Manna wins grand prize at National Startup Awards</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/start-ups/micron-agritech-animal-testing">
                                                                                            <img alt="Irish start-up Micron Agritech raises €500,000 in seed funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Micron-Agritech-image-shot-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Irish start-up Micron Agritech raises €500,000 in seed funding</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/start-ups/three-irish-start-ups-selected-uk-tech-rocketship-awards">
                                                                                            <img alt="Three Irish start-ups selected to appear at UK Tech Rocketship Awards" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_191949170-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Three Irish start-ups selected to appear at UK Tech Rocketship Awards</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/start-ups/tyndall-explorer-deep-tech-startup-programme">
                                                                                            <img alt="Tyndall launches new deep-tech start-up programme" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/CMK09122020_Tyndall-Explorer-38-207x155.jpg" width="207" height="155" />
                                                                                            <p>Tyndall launches new deep-tech start-up programme</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/start-ups/sunlight-virtualisation-julian-chesterfield-funding">
                                                                                            <img alt="Virtualisation pioneer’s start-up secures $6m in Series A funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_275873722-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Virtualisation pioneer’s start-up secures $6m in Series A funding</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                                                            <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                                                            <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                                                            <p>Moral licensing in the world of design</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                                                            <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                                                            <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                                                            <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                                                            <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                                                            <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                                                            <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                                                            <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Dave, technology and the power of people</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-discovery">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019">
                                                                                            <img alt="EPA warns of increasing Irish hazardous waste problem after latest report" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_264773072-207x155.jpeg" width="207" height="155" />
                                                                                            <p>EPA warns of increasing Irish hazardous waste problem after latest report</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/innovation/mass-extinction-events-27m-year-drumbeat">
                                                                                            <img alt="Study finds mass extinction events march to ‘same 27m-year drumbeat’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_52119111-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Study finds mass extinction events march to ‘same 27m-year drumbeat’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/innovation/spacex-starship-sn8-prototype-explodes">
                                                                                            <img alt="SpaceX Starship prototype explodes in fireball landing during test run" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Starship-explosion-207x155.png" width="207" height="155" />
                                                                                            <p>SpaceX Starship prototype explodes in fireball landing during test run</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/innovation/european-digital-innovation-hubs-ireland">
                                                                                            <img alt="Search is on to find European Digital Innovation Hubs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_203761934-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Search is on to find European Digital Innovation Hubs</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/innovation/sfi-funding-nicb-dcu-breast-cancer">
                                                                                            <img alt="Breast cancer treatment research wins €800,000 SFI award" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/science-lab-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Breast cancer treatment research wins €800,000 SFI award</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/innovation/dr-jane-suiter-irish-research-council-2020-researcher-of-the-year">
                                                                                            <img alt="Dr Jane Suiter named Irish Research Council’s Researcher of the Year" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Jane-Suiter-IRC-207x155.jpg" width="207" height="155" />
                                                                                            <p>Dr Jane Suiter named Irish Research Council’s Researcher of the Year</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/machines/batteries-eu-sustainability-green-deal">
                                                                                            <img alt="Batteries will need to be sustainable under proposed EU legislation" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/batteries-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Batteries will need to be sustainable under proposed EU legislation</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/machines/ai-sonrai-analytics-data">
                                                                                            <img alt="Developing bespoke algorithms to reveal the true value of data" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Senevirathne-004-207x155.jpg" width="207" height="155" />
                                                                                            <p>Developing bespoke algorithms to reveal the true value of data</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/machines/iot-trends-2021-forrester">
                                                                                            <img alt="5 growing IoT trends you can expect in 2021" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/five-207x155.jpeg" width="207" height="155" />
                                                                                            <p>5 growing IoT trends you can expect in 2021</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/machines/solar-power-stations-in-space-meet-energy-needs">
                                                                                            <img alt="Solar power stations in space could be the answer to our energy needs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Artist_s_impression_of_a_solar_power_satellite-207x155.jpg" width="207" height="155" />
                                                                                            <p>Solar power stations in space could be the answer to our energy needs</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/machines/ros-an-mhil-galway-marine-renewable-energy-site">
                                                                                            <img alt="Galway could host a new marine renewable energy site" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_307814520-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Galway could host a new marine renewable energy site</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/machines/eir-easygo-convert-phone-boxes-ev-charging-points">
                                                                                            <img alt="Eir and EasyGo to convert 180 phone boxes into EV charging points" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/eirEasyGo03-207x155.jpg" width="207" height="155" />
                                                                                            <p>Eir and EasyGo to convert 180 phone boxes into EV charging points</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                                                            <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                                                            <p>How many people could live on Earth?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                                                            <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                                                            <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                                                            <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                                                            <p>WeForest doubles crowdfunding target to empower Indian village</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                                                            <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                                                            <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                                                            <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                                                            <p>Gold and platinum discovered in south-east Irish streams</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                                                            <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                                                            <p>The bees are still in trouble, so we are too</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                                                            <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                                                            <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                                                            <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                                                            <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                                                            <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                                                            <p>Vogue 25 celebrates science, social media and activism</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                                                            <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>With dreams of making it into space, this girl is a real inspiration</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                                                            <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                                                            <p>Girls4Tech and STEM for all at Coolest Projects</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                                                            <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                                                            <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-careers">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelcareers_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/advice/iain-mcnicoll-payoneer-freelancing-covid">
                                                                                            <img alt="Why it could be a good time to join the gig economy" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_315680019-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Why it could be a good time to join the gig economy</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/advice/dreading-coming-back-to-work-after-holiday-advice">
                                                                                            <img alt="5 tips if you’re dreading coming back to work after a break" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_247824306-207x155.jpeg" width="207" height="155" />
                                                                                            <p>5 tips if you’re dreading coming back to work after a break</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/advice/offsec-ning-wang-cybersecurity-talent-gap">
                                                                                            <img alt="How will we fill the cybersecurity talent gap?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/nw-207x155.jpg" width="207" height="155" />
                                                                                            <p>How will we fill the cybersecurity talent gap?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/advice/mindvalley-vishen-lakhiani">
                                                                                            <img alt="How Mindvalley CEO Vishen Lakhiani works from home" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/vl-207x155.png" width="207" height="155" />
                                                                                            <p>How Mindvalley CEO Vishen Lakhiani works from home</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/advice/jobs-news-december-roundup">
                                                                                            <img alt="Deciding on a new job this December? Here’s what you need to know" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_364135856-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Deciding on a new job this December? Here’s what you need to know</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/how-to-build-company-culture">
                                                                                            <img alt="How to leave lip service behind when building company culture" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_245728259-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How to leave lip service behind when building company culture</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/people/development-lead-genuity-science">
                                                                                            <img alt="How this Icelandic software developer is leading her team remotely" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/hrh-207x155.jpg" width="207" height="155" />
                                                                                            <p>How this Icelandic software developer is leading her team remotely</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/hr-covid-sarah-mcdonough-willis-towers-watson">
                                                                                            <img alt="‘Many changes brought on by Covid-19 will become new ways of working’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/SarahMcDonough-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘Many changes brought on by Covid-19 will become new ways of working’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/people/genuity-science-irene-blat-genomics-future-healthcare">
                                                                                            <img alt="The role of a data-analytics director in genomic discovery" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/ICB_Headshot_2019_pp-207x155.jpg" width="207" height="155" />
                                                                                            <p>The role of a data-analytics director in genomic discovery</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/people/stem-influencers-science-week-2020">
                                                                                            <img alt="Bright sparks of STEM: 19 influencers you need to know about" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_241202617-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Bright sparks of STEM: 19 influencers you need to know about</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/people/fintech-career-accenture-mark-quigley">
                                                                                            <img alt="What you can expect from a career in fintech consulting" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_197829494-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What you can expect from a career in fintech consulting</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/people/bms-donal-keogan-science-sports">
                                                                                            <img alt="How this biopharma employee balances science with sports" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/200730_NCP1_106-207x155.jpg" width="207" height="155" />
                                                                                            <p>How this biopharma employee balances science with sports</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                                                            <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 top international companies hiring in data right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                                                            <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                                                            <p>How do companies ensure diversity in their workforce?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                                                            <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 companies hiring in fintech right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                                                            <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 US companies hiring in Ireland right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                                                            <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 of the coolest science jobs in the world</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                                                            <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                                                            <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/companies-recruiting-experienced-hires-december">
                                                                                            <img alt="31 companies looking for experienced hires right now" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_200217645-207x155.jpeg" width="207" height="155" />
                                                                                            <p>31 companies looking for experienced hires right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/jobs/msd-240-jobs-new-biologics-facility-meath">
                                                                                            <img alt="MSD to create 240 jobs and open new biologics facility in Meath" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_271269450-207x155.jpeg" width="207" height="155" />
                                                                                            <p>MSD to create 240 jobs and open new biologics facility in Meath</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/brightflag-hiring-dublin-december">
                                                                                            <img alt="Legal software firm Brightflag set to hire in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_56166526-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Legal software firm Brightflag set to hire in Dublin</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/harmac-medical-products-jobs-roscommon-ppe-demand">
                                                                                            <img alt="Harmac to create 60 jobs in Roscommon to meet PPE demand" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_340556915-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Harmac to create 60 jobs in Roscommon to meet PPE demand</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/flipdish-delivers-300-new-jobs-as-covid-drives-demand-for-food-orders">
                                                                                            <img alt="Flipdish delivers 300 jobs as Covid drives demand for food orders" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/L-R_-Conor-McCarthy-Co-Founder-and-CEO-of-Flipdish-James-McCarthy-Co-Founder-and-CCO-of-Flipdish-207x155.jpg" width="207" height="155" />
                                                                                            <p>Flipdish delivers 300 jobs as Covid drives demand for food orders</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/jobs/opentext-cork-hiring-december">
                                                                                            <img alt="Canadian firm OpenText hiring for 30 new roles in Cork" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_295974831-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Canadian firm OpenText hiring for 30 new roles in Cork</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/careers/workplace-ambition-resumelab">
                                                                                            <img alt="How might co-workers view your workplace ambition?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_358737556-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How might co-workers view your workplace ambition?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/careers/workplace-digital-transformation-2021">
                                                                                            <img alt="What to expect from workplace digital transformation in 2021" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_284805733-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What to expect from workplace digital transformation in 2021</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/careers/noco-and-huckletree-co-working-spaces">
                                                                                            <img alt="Huckletree partners with NoCo for ‘ultra-flexible’ co-working spaces" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/hn-207x155.jpg" width="207" height="155" />
                                                                                            <p>Huckletree partners with NoCo for ‘ultra-flexible’ co-working spaces</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/careers/huawei-ireland-women-in-stem-scholarship">
                                                                                            <img alt="Huawei Ireland will offer new scholarships for women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/women-in-stem-studying-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Huawei Ireland will offer new scholarships for women in STEM</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/careers/glassdoor-virtual-christmas-parties-uk">
                                                                                            <img alt="Glassdoor: Employees want cash instead of Christmas parties" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_392693598-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Glassdoor: Employees want cash instead of Christmas parties</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/careers/girls-in-tech-jobs-board">
                                                                                            <img alt="Girls in Tech CEO on new free-to-use jobs board" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/GIT-207x155.jpg" width="207" height="155" />
                                                                                            <p>Girls in Tech CEO on new free-to-use jobs board</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-video">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelvideo_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/video/tony-connelly-future-human-europe-eu">
                                                                                            <img alt="RTÉ’s Tony Connelly on the future of the European Union" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/Screenshot_2020-11-11_at_09.58.02-207x155.png" width="207" height="155" />
                                                                                            <p>RTÉ’s Tony Connelly on the future of the European Union</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/video/artificial-intelligence-free-online-course">
                                                                                            <img alt="Want to learn about artificial intelligence?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_388529970-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Want to learn about artificial intelligence?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/video/enterprise-ireland-julie-sinnamon-smes">
                                                                                            <img alt="How Enterprise Ireland is helping SMEs during Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/JulieShot-207x155.png" width="207" height="155" />
                                                                                            <p>How Enterprise Ireland is helping SMEs during Covid-19</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/video/liberty-it-emma-mullan-recruitment-2020">
                                                                                            <img alt="Why Liberty IT is looking for creative and flexible people" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/EmmaThumb2-207x155.png" width="207" height="155" />
                                                                                            <p>Why Liberty IT is looking for creative and flexible people</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/video/michael-kelly-bt-emergency-call-answering-covid-19">
                                                                                            <img alt="How Ireland’s vital emergency call service was kept alive during Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/10/Screenshot_2020-09-25_at_12.21.53-207x155.png" width="207" height="155" />
                                                                                            <p>How Ireland’s vital emergency call service was kept alive during Covid-19</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/video/ey-graduate-programme-kathy-joyce">
                                                                                            <img alt="What to expect from your first day on the EY graduate programme" src="https://www.siliconrepublic.com/wp-content/uploads/2020/09/EY-207x155.png" width="207" height="155" />
                                                                                            <p>What to expect from your first day on the EY graduate programme</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-more">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelmore_1">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_2">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_3">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_4">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_5">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                </div>
                </div>
            </div>
                </div>

    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 907411},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/innovation">INNOVATION</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">EPA warns of increasing Irish hazardous waste problem after latest report</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/colmgorey">by Colm Gorey</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1607688597"><!--googleoff: all-->28 minutes ago<!--googleon: all--></span><span class="icon_view">11 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_264773072-718x523.jpeg" class="alignleft wp-post-image" alt="Blue, steel barrels with red and white warning labels on them." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (8.0.0) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/sharer.php?u=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" ><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019&amp;text=EPA%20warns%20of%20increasing%20Irish%20hazardous%20waste%20problem%20after%20latest%20report%20"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Twitter" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Linkedin" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019&amp;title=EPA warns of increasing Irish hazardous waste problem after latest report"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Reddit" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=EPA%20warns%20of%20increasing%20Irish%20hazardous%20waste%20problem%20after%20latest%20report&#038;body=%20https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © Prapakorn/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (8.0.0) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/sharer.php?u=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" ><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019&amp;text=EPA%20warns%20of%20increasing%20Irish%20hazardous%20waste%20problem%20after%20latest%20report%20"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Twitter" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Linkedin" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019&amp;title=EPA warns of increasing Irish hazardous waste problem after latest report"  target=&quot;_blank&quot;  data-category="Sharing Button Article" data-label="Reddit" data-value="https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=EPA%20warns%20of%20increasing%20Irish%20hazardous%20waste%20problem%20after%20latest%20report&#038;body=%20https://siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>Despite some progress, the EPA has warned that hazardous waste is still a serious concern in Ireland.</p>

<p>New findings from the Irish Environmental Protection Agency (EPA) <a href="http://www.epa.ie/nationalwastestatistics/hazardous/" target="_blank" rel="noopener noreferrer">have revealed</a> the amount of hazardous waste produced in Ireland, including ash produced by waste to energy facilities, contaminated soils and chemicals.</p>
<p>The agency said the amount of this waste type continues to increase, with Ireland producing 581,000 tonnes in 2019, up 55,000 tonnes (10pc) on the previous year. Hazardous waste generation in Ireland has been increasing since 2015, driven mainly by increases in incinerator ash and contaminated soils.</p>
<p>While treatment capacity in Ireland has increased for some waste types, such as contaminated soils, the EPA warned that Ireland does not have the necessary facilities to deal with all of our hazardous waste.</p>
<p>More than 65pc of it was exported for treatment in other EU countries last year. The Netherlands, Norway, Great Britain, Denmark, Germany, Northern Ireland and France together accepted the majority of Ireland’s hazardous waste exports.</p>
<h2>‘We still have a way to go to’</h2>
<a href="https://siliconrepublic.tipjar.ie/" target="_blank" class="analytics" data-category="TIpJar Article Promo" data-label="black" data-value="907411"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci1ibGFjay12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI5Nzg4YzY1ZTk0ODg0ODdlNzI1NGIwNjA1OTRlYTkyZmRmYzRiNmMifQ==/sr-tipjar-black-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>Infectious healthcare waste for 2019 totalled 12,000 tonnes, but it is expected that the Covid-19 pandemic will lead to a significant increase for this year.</p>
<p>Industry and the construction sector continue to be the largest generators of hazardous waste. Combined they produced 152,000 tonnes of incinerator ash, 91,000 tonnes of contaminated soils and 66,000 tonnes in chemical residues last year.</p>
<p>Households, farms and other businesses also produce a range of hazardous wastes such as batteries, waste electrical and electronic appliances, paints, solvents and medicines.</p>
<p>“It is clear that Ireland has made some progress in terms of increased treatment of some hazardous waste types, due to increased capacity provided in 2019,” said EPA programme manager Mary Frances Rochford.</p>
<p>“However, we still have a way to go to become self-sufficient in the management of this waste stream. The Covid-19 pandemic has shown the importance of adequate and resilient waste treatment capacity. This will be a key focus as the EPA prepares the next National Hazardous Waste Management Plan due to be published in 2021.”</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/reports">reports</a>, <a href="https://www.siliconrepublic.com/topics/ireland">Ireland</a>, <a href="https://www.siliconrepublic.com/topics/epa">EPA</a>, <a href="https://www.siliconrepublic.com/topics/environment">environment</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/colmgorey">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAyXFxcL2NvbG0tZ29yZXkuanBnXCIsXCJ3aWR0aFwiOjEwMCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNGVkMzZmZDg4ZGYwNjIyNjExN2UzOGJhMDA1MmY0ZmM1YmU1OWI4NCJ9/colm-gorey.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzAyXFxcL2NvbG0tZ29yZXkuanBnXCIsXCJ3aWR0aFwiOjEwMCxcImhlaWdodFwiOjEwMCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIixcIm9wdGlvbnNcIjpbXX0iLCJoYXNoIjoiNGVkMzZmZDg4ZGYwNjIyNjExN2UzOGJhMDA1MmY0ZmM1YmU1OWI4NCJ9/colm-gorey.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Colm Gorey is a senior journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/epa-ireland-environment-not-what-it-should-be" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/epa-ireland-environment-not-what-it-should-be">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="EPA calls for action as Ireland’s environment is ‘not what it should be’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_264990465-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/epa-ireland-environment-not-what-it-should-be" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/epa-ireland-environment-not-what-it-should-be"><h3>EPA calls for action as Ireland’s environment is ‘not what it should be’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Nov 2020<!--googleon: all--></span><span class="icon_view">181 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/epa-2019-irish-emissions" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/epa-2019-irish-emissions">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="EPA: 2019 Irish emissions a ‘step in right direction’, but targets will be missed" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_246771088-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/epa-2019-irish-emissions" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/epa-2019-irish-emissions"><h3>EPA: 2019 Irish emissions a ‘step in right direction’, but targets will be missed</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->20 Nov 2020<!--googleon: all--></span><span class="icon_view">110 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 comms large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/comms/survey-irish-public-health-risks-5g" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/comms/survey-irish-public-health-risks-5g">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Survey claims 20pc of Irish public associate health risks with 5G" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_292271174-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/comms">Comms</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/comms/survey-irish-public-health-risks-5g" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/comms/survey-irish-public-health-risks-5g"><h3>Survey claims 20pc of Irish public associate health risks with 5G</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Nov 2020<!--googleon: all--></span><span class="icon_view">710 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 comms large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/comms/huawei-ireland-widespread-5g-2025" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/comms/huawei-ireland-widespread-5g-2025">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Huawei claims 80pc of Irish consumers want widespread 5G by 2025" src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_270743126-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/comms">Comms</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/comms/huawei-ireland-widespread-5g-2025" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/comms/huawei-ireland-widespread-5g-2025"><h3>Huawei claims 80pc of Irish consumers want widespread 5G by 2025</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span><span class="icon_view">150 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/sita-karki-earth-observation-ichec" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/sita-karki-earth-observation-ichec">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="How Earth observation data is being used to study Ireland’s ecosystems" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/sita-karki-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/sita-karki-earth-observation-ichec" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/sita-karki-earth-observation-ichec"><h3>How Earth observation data is being used to study Ireland’s ecosystems</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Nov 2020<!--googleon: all--></span><span class="icon_view">335 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/data-centre-capacity-host-in-ireland-hyperscalers" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/data-centre-capacity-host-in-ireland-hyperscalers">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Report: ‘Hyperscalers’ using 80pc of Ireland’s data centre capacity" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_335703289-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/data-centre-capacity-host-in-ireland-hyperscalers" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/data-centre-capacity-host-in-ireland-hyperscalers"><h3>Report: ‘Hyperscalers’ using 80pc of Ireland’s data centre capacity</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->24 Nov 2020<!--googleon: all--></span><span class="icon_view">358 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_264773072-70x70.jpeg"
                            alt="EPA warns of increasing Irish hazardous waste problem after latest report"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019">

                            <div class="title">EPA warns of increasing Irish hazardous waste problem after latest report</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607688597"><!--googleoff: all-->28 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/women-led-start-ups-competitive-start-funding-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/women-led-start-ups-competitive-start-funding-enterprise-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/BS_PG_NO_FEE_ENT_IRL_WOMEN_LED_START_UPS_MX2-70x70.jpg"
                            alt="15 women-led start-ups awarded Competitive Start funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/women-led-start-ups-competitive-start-funding-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/women-led-start-ups-competitive-start-funding-enterprise-ireland">

                            <div class="title">15 women-led start-ups awarded Competitive Start funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607685040"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/mass-extinction-events-27m-year-drumbeat" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/mass-extinction-events-27m-year-drumbeat"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_52119111-70x70.jpeg"
                            alt="Study finds mass extinction events march to ‘same 27m-year drumbeat’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/mass-extinction-events-27m-year-drumbeat" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/mass-extinction-events-27m-year-drumbeat">

                            <div class="title">Study finds mass extinction events march to ‘same 27m-year drumbeat’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607681581"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-shares-stock-market-debut" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/airbnb-ipo-shares-stock-market-debut"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_390580025_Editorial_Use_Only-70x70.jpeg"
                            alt="Airbnb shares more than double in stock market debut"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-shares-stock-market-debut" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/airbnb-ipo-shares-stock-market-debut">

                            <div class="title">Airbnb shares more than double in stock market debut</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607679892"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/manna-grand-prize-national-startup-awards-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/manna-grand-prize-national-startup-awards-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_315543456-70x70.jpeg"
                            alt="Drone delivery firm Manna wins grand prize at National Startup Awards"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/manna-grand-prize-national-startup-awards-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/manna-grand-prize-national-startup-awards-2020">

                            <div class="title">Drone delivery firm Manna wins grand prize at National Startup Awards</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607678020"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/steven-porter-kofax-security" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/steven-porter-kofax-security"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/steven-porter-70x70.jpg"
                            alt="Kofax CIO: Security should be a ‘top priority’ for remote workforces"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/steven-porter-kofax-security" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/steven-porter-kofax-security">

                            <div class="title">Kofax CIO: Security should be a ‘top priority’ for remote workforces</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607670030"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/workplace-ambition-resumelab" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/workplace-ambition-resumelab"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_358737556-70x70.jpeg"
                            alt="How might co-workers view your workplace ambition?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/workplace-ambition-resumelab" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/workplace-ambition-resumelab">

                            <div class="title">How might co-workers view your workplace ambition?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607619620"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/batteries-eu-sustainability-green-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/batteries-eu-sustainability-green-deal"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/batteries-70x70.jpeg"
                            alt="Batteries will need to be sustainable under proposed EU legislation"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/batteries-eu-sustainability-green-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/batteries-eu-sustainability-green-deal">

                            <div class="title">Batteries will need to be sustainable under proposed EU legislation</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607614719"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/companies-recruiting-experienced-hires-december" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/companies-recruiting-experienced-hires-december"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_200217645-70x70.jpeg"
                            alt="31 companies looking for experienced hires right now"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/companies-recruiting-experienced-hires-december" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/companies-recruiting-experienced-hires-december">

                            <div class="title">31 companies looking for experienced hires right now</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607611829"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/msd-240-jobs-new-biologics-facility-meath" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/msd-240-jobs-new-biologics-facility-meath"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_271269450-70x70.jpeg"
                            alt="MSD to create 240 jobs and open new biologics facility in Meath"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/msd-240-jobs-new-biologics-facility-meath" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/msd-240-jobs-new-biologics-facility-meath">

                            <div class="title">MSD to create 240 jobs and open new biologics facility in Meath</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607608407"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/most-popular-google-searches-2020-coronavirus-us-election" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/most-popular-google-searches-2020-coronavirus-us-election"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_374441553-70x70.jpeg"
                            alt="What were Ireland’s most popular Google searches in 2020?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/most-popular-google-searches-2020-coronavirus-us-election" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/most-popular-google-searches-2020-coronavirus-us-election">

                            <div class="title">What were Ireland’s most popular Google searches in 2020?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607601431"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/micron-agritech-animal-testing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/micron-agritech-animal-testing"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Micron-Agritech-image-shot-1-70x70.jpg"
                            alt="Irish start-up Micron Agritech raises €500,000 in seed funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/micron-agritech-animal-testing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/micron-agritech-animal-testing">

                            <div class="title">Irish start-up Micron Agritech raises €500,000 in seed funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607598220"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-share-price-valulation-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/airbnb-ipo-share-price-valulation-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_396187611_Editorial_Use_Only-70x70.jpeg"
                            alt="Airbnb prices IPO at $68 per share, setting valuation around $47bn"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/airbnb-ipo-share-price-valulation-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/airbnb-ipo-share-price-valulation-covid-19">

                            <div class="title">Airbnb prices IPO at $68 per share, setting valuation around $47bn</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607597640"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/iain-mcnicoll-payoneer-freelancing-covid" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/iain-mcnicoll-payoneer-freelancing-covid"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_315680019-70x70.jpeg"
                            alt="Why it could be a good time to join the gig economy"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/iain-mcnicoll-payoneer-freelancing-covid" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/iain-mcnicoll-payoneer-freelancing-covid">

                            <div class="title">Why it could be a good time to join the gig economy</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607595018"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/three-irish-start-ups-selected-uk-tech-rocketship-awards" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/three-irish-start-ups-selected-uk-tech-rocketship-awards"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_191949170-70x70.jpeg"
                            alt="Three Irish start-ups selected to appear at UK Tech Rocketship Awards"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/three-irish-start-ups-selected-uk-tech-rocketship-awards" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/three-irish-start-ups-selected-uk-tech-rocketship-awards">

                            <div class="title">Three Irish start-ups selected to appear at UK Tech Rocketship Awards</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607594877"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-antitrust-lawsuit-whatsapp-instagram" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-antitrust-lawsuit-whatsapp-instagram"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Facebook-70x70.jpeg"
                            alt="Antitrust lawsuit could force Facebook to sell WhatsApp and Instagram"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-antitrust-lawsuit-whatsapp-instagram" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-antitrust-lawsuit-whatsapp-instagram">

                            <div class="title">Antitrust lawsuit could force Facebook to sell WhatsApp and Instagram</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607593818"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/spacex-starship-sn8-prototype-explodes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/spacex-starship-sn8-prototype-explodes"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Starship-explosion-70x70.png"
                            alt="SpaceX Starship prototype explodes in fireball landing during test run"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/spacex-starship-sn8-prototype-explodes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/spacex-starship-sn8-prototype-explodes">

                            <div class="title">SpaceX Starship prototype explodes in fireball landing during test run</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607590793"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/magnet-networks-md-john-delves" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/magnet-networks-md-john-delves"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Magnet-Networks-John-Delves-70x70.jpg"
                            alt="Magnet attracts former Digicel CEO to managing director role"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/magnet-networks-md-john-delves" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/magnet-networks-md-john-delves">

                            <div class="title">Magnet attracts former Digicel CEO to managing director role</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607537377"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/european-digital-innovation-hubs-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/european-digital-innovation-hubs-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_203761934-70x70.jpeg"
                            alt="Search is on to find European Digital Innovation Hubs"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/european-digital-innovation-hubs-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/european-digital-innovation-hubs-ireland">

                            <div class="title">Search is on to find European Digital Innovation Hubs</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607533877"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/workplace-digital-transformation-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/workplace-digital-transformation-2021"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_284805733-70x70.jpeg"
                            alt="What to expect from workplace digital transformation in 2021"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/workplace-digital-transformation-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/workplace-digital-transformation-2021">

                            <div class="title">What to expect from workplace digital transformation in 2021</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607526947"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/future-human/felix-lajeunesse-iss-vr-experience-future-human" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/future-human/felix-lajeunesse-iss-vr-experience-future-human"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/iss058e005160-70x70.jpg"
                            alt="Filmmaker reveals what it’s like to film VR on the International Space Station"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/future-human/felix-lajeunesse-iss-vr-experience-future-human" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/future-human/felix-lajeunesse-iss-vr-experience-future-human">

                            <div class="title">Filmmaker reveals what it’s like to film VR on the International Space Station</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607526033"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/ireland-online-safety-media-regulation-bill-fines-levies" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ireland-online-safety-media-regulation-bill-fines-levies"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_294947844_Editorial_Use_Only-70x70.jpeg"
                            alt="Tech giants in Ireland could be fined €20m under updated Online Safety Bill"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/ireland-online-safety-media-regulation-bill-fines-levies" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ireland-online-safety-media-regulation-bill-fines-levies">

                            <div class="title">Tech giants in Ireland could be fined €20m under updated Online Safety Bill</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607524308"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/ai-sonrai-analytics-data" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ai-sonrai-analytics-data"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/Senevirathne-004-70x70.jpg"
                            alt="Developing bespoke algorithms to reveal the true value of data"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/ai-sonrai-analytics-data" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ai-sonrai-analytics-data">

                            <div class="title">Developing bespoke algorithms to reveal the true value of data</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607520193"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/brightflag-hiring-dublin-december" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/brightflag-hiring-dublin-december"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/12/AdobeStock_56166526-70x70.jpeg"
                            alt="Legal software firm Brightflag set to hire in Dublin"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/brightflag-hiring-dublin-december" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/brightflag-hiring-dublin-december">

                            <div class="title">Legal software firm Brightflag set to hire in Dublin</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1607519703"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Discovery</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" data-slug="epa-irish-hazardous-waste-2019" data-post-id="907411" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/epa-irish-hazardous-waste-2019" data-slug="epa-irish-hazardous-waste-2019" data-post-id="907411" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200917"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"3a71a80c18","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

</body>
</html>
