<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20180829"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '785893';
                                dfp_targets.category = 'innovation';
                                dfp_targets.tag = ['biology','research','ucc'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>‘Macho’ male great tits are not as promiscuous as we once thought</title>
<meta name="description" content="New research into the personalities of male great tits has shown the more proactive, ‘macho’ types are much more eager to settle down."/>
<link rel="canonical" href="https://www.siliconrepublic.com/innovation/macho-male-great-tits" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Macho’ male great tits are not as promiscuous as we once thought" />
<meta property="og:description" content="New research into the personalities of male great tits has shown the more proactive, ‘macho’ types are much more eager to settle down." />
<meta property="og:url" content="https://www.siliconrepublic.com/innovation/macho-male-great-tits" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="biology" />
<meta property="article:tag" content="research" />
<meta property="article:tag" content="UCC" />
<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2018-10-18T11:05:44+01:00" />
<meta property="article:modified_time" content="2018-10-18T12:58:41+01:00" />
<meta property="og:updated_time" content="2018-10-18T12:58:41+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit.jpg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="A male great tit with yellow plumage resting on a tree branch." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New research into the personalities of male great tits has shown the more proactive, ‘macho’ types are much more eager to settle down." />
<meta name="twitter:title" content="‘Macho’ male great tits are not as promiscuous as we once thought" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit.jpg" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=785893' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Colm Gorey" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'biology,research,UCC');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="innovation supertag macho-male-great-tits">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-238555" class="mobile-life menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238555"><a href="#">Life</a>
<ul class="sub-menu">
	<li id="menu-item-238462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238462"><a href="https://www.siliconrepublic.com/life">All</a></li>
	<li id="menu-item-238471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238471"><a href="https://www.siliconrepublic.com/trending">Trending</a></li>
	<li id="menu-item-238459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238459"><a href="https://www.siliconrepublic.com/gear">Gear</a></li>
	<li id="menu-item-238468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238468"><a href="https://www.siliconrepublic.com/play">Play</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catlife"><a href="https://www.siliconrepublic.com/life">LIFE</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/business">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/samsung-zhilabs-5g">
                                                        <img alt="Samsung acquires analytics start-up Zhilabs to aid 5G transition" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_60403689_m-2015-e1539858961179-207x155.jpg" width="207" height="155" />
                                                        <p>Samsung acquires analytics start-up Zhilabs to aid 5G transition</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/google-antitrust-android-eu">
                                                        <img alt="Google alters Android licensing rules in the EU after antitrust fine" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/d3-chr-1-07046-max-2800x2800-e1539855711260-207x155.png" width="207" height="155" />
                                                        <p>Google alters Android licensing rules in the EU after antitrust fine</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/facebook-video-ads-lawsuit">
                                                        <img alt="Did Facebook mislead advertisers with video metrics?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_79848314_m-2015-e1539850260917-207x155.jpg" width="207" height="155" />
                                                        <p>Did Facebook mislead advertisers with video metrics?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/dinah-davis-arctic-wolf-code-like-a-girl">
                                                        <img alt="Empowering young women to overcome the ‘STEM cliff’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/dinah-davis-207x155.jpg" width="207" height="155" />
                                                        <p>Empowering young women to overcome the ‘STEM cliff’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/ai-eq-european-business-ey-microsoft">
                                                        <img alt="State of AI in Europe: How EQ is core to the business" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/181015_NCP1_019-1-207x155.jpg" width="207" height="155" />
                                                        <p>State of AI in Europe: How EQ is core to the business</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/twitter-datasets-russian-iran-tweets">
                                                        <img alt="Twitter releases enormous datasets of Russian tweets for data scientists" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Twitter-sign-207x155.jpg" width="207" height="155" />
                                                        <p>Twitter releases enormous datasets of Russian tweets for data scientists</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/future-of-data-journalism">
                                                        <img alt="Why data journalism is set to become a big story for years to come" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Needle-in-a-haystack-207x155.jpeg" width="207" height="155" />
                                                        <p>Why data journalism is set to become a big story for years to come</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/data-science-cybersecurity">
                                                        <img alt="Data science is changing how cybersecurity teams hunt threats" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Webp.net-resizeimage-7-207x155.jpg" width="207" height="155" />
                                                        <p>Data science is changing how cybersecurity teams hunt threats</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/greyenergy-notpetya-eset-malware">
                                                        <img alt="GreyEnergy: New cyberthreat group targets critical infrastructure" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Webp.net-resizeimage-10-1-e1539724813342-207x155.jpg" width="207" height="155" />
                                                        <p>GreyEnergy: New cyberthreat group targets critical infrastructure</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/smart-speakers-security">
                                                        <img alt="How can you make your smart speaker more secure?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Webp.net-resizeimage-5-1-e1539352266726-207x155.jpg" width="207" height="155" />
                                                        <p>How can you make your smart speaker more secure?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/jeni-tennison-odi-open-data">
                                                        <img alt="How can open data lead to positive social change?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/open-sign-207x155.jpeg" width="207" height="155" />
                                                        <p>How can open data lead to positive social change?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/gdpr-smart-video-arcules">
                                                        <img alt="Keeping watch: How does GDPR affect smart video?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Andreas_Pettersson-e1539349404511-207x155.jpg" width="207" height="155" />
                                                        <p>Keeping watch: How does GDPR affect smart video?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-ballinasloe">
                                                        <img alt="Government stresses it is still committed to a digitally connected Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/valentia-island-207x155.jpeg" width="207" height="155" />
                                                        <p>Government stresses it is still committed to a digitally connected Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/naughten-resigns-national-broadband-plan">
                                                        <img alt="Communications Minister Denis Naughten resigns over broadband row" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/denis_naughten_comms_5G-207x155.jpg" width="207" height="155" />
                                                        <p>Communications Minister Denis Naughten resigns over broadband row</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/enet-iff-granahan-mccourt-national-broadband-plan">
                                                        <img alt="IIF takes 100pc ownership of fibre player Enet" src="https://www.siliconrepublic.com/wp-content/uploads/2016/08/David_C_MCourt_1-207x155.jpg" width="207" height="155" />
                                                        <p>IIF takes 100pc ownership of fibre player Enet</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/interconnection-traffic-equinix-internet">
                                                        <img alt="Interconnection traffic to hit 8,200Tbps as firms switch from public internet" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/interconnection-AdobeStock_201894464-207x155.jpeg" width="207" height="155" />
                                                        <p>Interconnection traffic to hit 8,200Tbps as firms switch from public internet</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/netflix-data-sandvine">
                                                        <img alt="Netflix is gobbling up a massive amount of the world’s data" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/netflix-1-e1538749262621-207x155.jpeg" width="207" height="155" />
                                                        <p>Netflix is gobbling up a massive amount of the world’s data</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/colt-dublin-fibre-rollout">
                                                        <img alt="Europe’s digital capital: Colt to double Dublin network to 300km of fibre" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Dublin-panorama-AdobeStock_191630075-207x155.jpeg" width="207" height="155" />
                                                        <p>Europe’s digital capital: Colt to double Dublin network to 300km of fibre</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/data-science-european-entrepreneurs">
                                                        <img alt="10 European data science start-ups to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/data-science-startups-Europe-AdobeStock_181122621-207x155.jpeg" width="207" height="155" />
                                                        <p>10 European data science start-ups to watch</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/oroson-productivity-saas-funding">
                                                        <img alt="Northern Ireland software player Oroson raises £1.2m" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Nuala-and-Daniel-laptop-and-ipad-207x155.jpg" width="207" height="155" />
                                                        <p>Northern Ireland software player Oroson raises £1.2m</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/talent-garden-dcu-intel">
                                                        <img alt="Intel unveils AI incubator partnership with DCU at Talent Garden Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/IMG-20181015-WA0001-e1539597673623-207x155.jpg" width="207" height="155" />
                                                        <p>Intel unveils AI incubator partnership with DCU at Talent Garden Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/skmmp-fashion-digital-transformation">
                                                        <img alt="How Skmmp styled the digital transformation of the fashion industry" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Skmmp_2-207x155.jpg" width="207" height="155" />
                                                        <p>How Skmmp styled the digital transformation of the fashion industry</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/invent-2018-winners-grays-clip">
                                                        <img alt="Inventive engineering takes top prize at Northern Ireland start-up showcase" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/1T8A9194-207x155.jpg" width="207" height="155" />
                                                        <p>Inventive engineering takes top prize at Northern Ireland start-up showcase</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/minsk-belarus-tech-entrepreneurs">
                                                        <img alt="10 amazing start-ups from Minsk to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Minsk_AdobeStock_130828530-207x155.jpeg" width="207" height="155" />
                                                        <p>10 amazing start-ups from Minsk to watch</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/discovery">ALL</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/esb-generation-tomorrow-steam">
                                                        <img alt="Full STEAM ahead as ESB promises €7.5m to youth programmes" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/ESB-Generation-Tomorrow-207x155.jpg" width="207" height="155" />
                                                        <p>Full STEAM ahead as ESB promises €7.5m to youth programmes</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/macho-male-great-tits">
                                                        <img alt="‘Macho’ male great tits are not as promiscuous as we once thought" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit-207x155.jpg" width="207" height="155" />
                                                        <p>‘Macho’ male great tits are not as promiscuous as we once thought</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/dandelion-flight-discovery-drones">
                                                        <img alt="We’ve discovered a whole new way of flying, thanks to this common flower" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Dandelion-seeds-207x155.jpeg" width="207" height="155" />
                                                        <p>We’ve discovered a whole new way of flying, thanks to this common flower</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/octocon-2018-wikipedia-editing-workshop">
                                                        <img alt="Can Ireland’s sci-fi fans help fill Wikipedia’s science gaps?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_72736951_m-2015-207x155.jpg" width="207" height="155" />
                                                        <p>Can Ireland’s sci-fi fans help fill Wikipedia’s science gaps?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/sfi-technology-innovation-development-award">
                                                        <img alt="37 research projects bag €3.5m in SFI funding" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Research-funding-207x155.jpeg" width="207" height="155" />
                                                        <p>37 research projects bag €3.5m in SFI funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/antarctic-ice-singing-audio">
                                                        <img alt="Researchers release audio of Antarctic ice ‘singing’ a haunting song" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Antarctic-ice-shelf-207x155.jpeg" width="207" height="155" />
                                                        <p>Researchers release audio of Antarctic ice ‘singing’ a haunting song</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/dcu-atrovate-ai-at-the-edge-hackathon">
                                                        <img alt="Hackathon gets set to take AI and computer vision to the edge" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AI-Core-Movidius-207x155.jpg" width="207" height="155" />
                                                        <p>Hackathon gets set to take AI and computer vision to the edge</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/culturally-inclusive-ai-davar-ardalan">
                                                        <img alt="Why AI needs to be culturally inclusive" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Davar-Ardalan-16-207x155.jpg" width="207" height="155" />
                                                        <p>Why AI needs to be culturally inclusive</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/anthony-ventresque-ucd">
                                                        <img alt="‘This might be one of the biggest contributions in my field, or a waste of time’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Anthony-Ventresque-207x155.jpg" width="207" height="155" />
                                                        <p>‘This might be one of the biggest contributions in my field, or a waste of time’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/maker-faire-rome-2018-cool-technologies">
                                                        <img alt="Maker Faire Rome 2018: 4 really cool technologies set to make a splash" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Maker-Faire-Rome-207x155.jpg" width="207" height="155" />
                                                        <p>Maker Faire Rome 2018: 4 really cool technologies set to make a splash</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/mit-ai-schwarzman-blackstone">
                                                        <img alt="MIT to invest $1bn in major bet on AI and the future of computing" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/MIT-AdobeStock_19721726-207x155.jpeg" width="207" height="155" />
                                                        <p>MIT to invest $1bn in major bet on AI and the future of computing</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/axial3d-printing-ai">
                                                        <img alt="How can AI help 3D-print human body parts?" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/axial-3d-team-207x155.jpg" width="207" height="155" />
                                                        <p>How can AI help 3D-print human body parts?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/careers">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/jobs">JOBS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/large-enterprise-career-progression">
                                                        <img alt="What kind of effect can you have within a large enterprise?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_129324058-207x155.jpeg" width="207" height="155" />
                                                        <p>What kind of effect can you have within a large enterprise?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/ucc-women-in-stem-jj">
                                                        <img alt="UCC launches Women in STEM programme in partnership with Johnson &#038; Johnson" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_152205824-207x155.jpeg" width="207" height="155" />
                                                        <p>UCC launches Women in STEM programme in partnership with Johnson &#038; Johnson</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/equileap-gender-equality-study-global">
                                                        <img alt="These are the top companies in the world for gender equality" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_93896389-207x155.jpeg" width="207" height="155" />
                                                        <p>These are the top companies in the world for gender equality</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/amazon-ai-hiring-tool-women-discrimination">
                                                        <img alt="It turns out Amazon’s AI hiring tool discriminated against women" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_40325209_l-2015-207x155.jpg" width="207" height="155" />
                                                        <p>It turns out Amazon’s AI hiring tool discriminated against women</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/budget-2019-employees-tax-cuts">
                                                        <img alt="What does Budget 2019 mean for the employees of Ireland?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_188152860-207x155.jpeg" width="207" height="155" />
                                                        <p>What does Budget 2019 mean for the employees of Ireland?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/company-culture-fit-globoforce">
                                                        <img alt="Is the company culture fit just a myth?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Jigsaw-207x155.jpeg" width="207" height="155" />
                                                        <p>Is the company culture fit just a myth?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/career-mentor-tips-hays">
                                                        <img alt="How to find a mentor for your career" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Career-mentor-207x155.jpeg" width="207" height="155" />
                                                        <p>How to find a mentor for your career</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/how-to-teach-coding-unplugged">
                                                        <img alt="How to teach kids to code in a classroom – with or without computers" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_167771573-207x155.jpeg" width="207" height="155" />
                                                        <p>How to teach kids to code in a classroom – with or without computers</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/soft-skills-data-science-vin-vashishta">
                                                        <img alt="What are the fundamental soft skills you need to succeed in data science?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_200207529-207x155.jpeg" width="207" height="155" />
                                                        <p>What are the fundamental soft skills you need to succeed in data science?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/data-scientist-asos-ben-chamberlain">
                                                        <img alt="Want to be a data scientist? Here’s what you need to know" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Ben-Chamberlain-207x155.jpg" width="207" height="155" />
                                                        <p>Want to be a data scientist? Here’s what you need to know</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/workplace-stress-management">
                                                        <img alt="How to combat workplace stress before it begins to seriously impact you" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_208047091-207x155.jpeg" width="207" height="155" />
                                                        <p>How to combat workplace stress before it begins to seriously impact you</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/mental-health-wellness-workplace">
                                                        <img alt="How to improve mental health in the workplace" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/mental-health-207x155.jpeg" width="207" height="155" />
                                                        <p>How to improve mental health in the workplace</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/acia-data-science-martin-mcgovern">
                                                        <img alt="Why working in data science is not just a numbers game" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Aon-Martin-McGovern-207x155.jpg" width="207" height="155" />
                                                        <p>Why working in data science is not just a numbers game</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/pramerica-stephanie-visser-data-science">
                                                        <img alt="‘Working in a small town, your colleagues become your friends’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Stephanie-Visser_01-207x155.jpg" width="207" height="155" />
                                                        <p>‘Working in a small town, your colleagues become your friends’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/mastercard-labs-steve-flinter-ai">
                                                        <img alt="‘Your career is rarely a linear progression’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/IMG_4380-207x155.jpg" width="207" height="155" />
                                                        <p>‘Your career is rarely a linear progression’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/spotify-job-sam-young-diversity">
                                                        <img alt="From investment banking to Spotify in 6 not-so-easy steps" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Sam-at-Spotify-1-207x155.jpg" width="207" height="155" />
                                                        <p>From investment banking to Spotify in 6 not-so-easy steps</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/oath-interns-software-engineering">
                                                        <img alt="Yes, you can have a real-world impact during an internship" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-10-at-16.21.08-207x155.png" width="207" height="155" />
                                                        <p>Yes, you can have a real-world impact during an internship</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/fidelity-investments-ger-mcmahon">
                                                        <img alt="How to foster the collaborative energy of a start-up in a large organisation" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Ger_McMahon_Landscape-207x155.jpg" width="207" height="155" />
                                                        <p>How to foster the collaborative energy of a start-up in a large organisation</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/eir-jobs-sligo-cork-limerick">
                                                        <img alt="Eir to create 750 jobs at regional hubs around Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/sligo-AdobeStock_187773074-207x155.jpeg" width="207" height="155" />
                                                        <p>Eir to create 750 jobs at regional hubs around Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/voxpro-jobs-cork-expansion">
                                                        <img alt="Voxpro expands in Cork with 400 new jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Cork-Voxpro-AdobeStock_202788904-207x155.jpeg" width="207" height="155" />
                                                        <p>Voxpro expands in Cork with 400 new jobs</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/msd-carlow-pharma-life-sciences">
                                                        <img alt="MSD announces 170 jobs for its new facility in Carlow" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/MSD-Carlow-Announcement-1-Liz-ODonnell_Ger-Brennan_Taoiseach-Leo-Varadkar_Martin-Shanahan-207x155.jpg" width="207" height="155" />
                                                        <p>MSD announces 170 jobs for its new facility in Carlow</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/camlin-rail-engineering-lisburn">
                                                        <img alt="Full steam ahead: Rail and electricity engineering firm Camlin creates 298 jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/9cb073d1-143f-4e48-b964-659a266ed28a-207x155.jpg" width="207" height="155" />
                                                        <p>Full steam ahead: Rail and electricity engineering firm Camlin creates 298 jobs</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/data-science-companies-hiring">
                                                        <img alt="These 8 firms are all hiring in data science right now" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_125329750-1-207x155.jpeg" width="207" height="155" />
                                                        <p>These 8 firms are all hiring in data science right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/overstock-jobs-sligo">
                                                        <img alt="Overstock to create 100 new jobs in Sligo" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Overstock-Pic-2-100-new-jobs-in-Sligo-1-207x155.jpeg" width="207" height="155" />
                                                        <p>Overstock to create 100 new jobs in Sligo</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-life">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadlife"><a data-panel="#panellife_1" href="https://www.siliconrepublic.com/life">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panellife_2" href="https://www.siliconrepublic.com/gear">GEAR</a></li><li data-options="is_hover:true"><a data-panel="#panellife_3" href="https://www.siliconrepublic.com/play">PLAY</a></li><li data-options="is_hover:true"><a data-panel="#panellife_4" href="https://www.siliconrepublic.com/trending">TRENDING</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panellife_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/life/waking-the-feminists-theatre">
                                                        <img alt="‘Waking the Feminists’ social media campaign sees theatres commit to change" src="https://www.siliconrepublic.com/wp-content/uploads/2018/07/Webp.net-resizeimage-e1531130133514-207x155.jpg" width="207" height="155" />
                                                        <p>‘Waking the Feminists’ social media campaign sees theatres commit to change</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/life/digital-education-age-of-consent-ireland">
                                                        <img alt="Why is Ireland sweeping digital education under the carpet?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/kids-texting-207x155.jpg" width="207" height="155" />
                                                        <p>Why is Ireland sweeping digital education under the carpet?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/life/dylan-collins-superawesome-digital-consent">
                                                        <img alt="Dylan Collins: Why is Ireland going for lowest age for digital consent?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/digital-consent-age-shutterstock_419832121-207x155.jpg" width="207" height="155" />
                                                        <p>Dylan Collins: Why is Ireland going for lowest age for digital consent?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/life/digital-safety-smartphones-society">
                                                        <img alt="Digital safety: Why society needs to get smarter about smartphones" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/week_ahead_kid_smartphone_shutterstock_740508259-207x155.jpg" width="207" height="155" />
                                                        <p>Digital safety: Why society needs to get smarter about smartphones</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/life/internet-safety-2018-tips-parents">
                                                        <img alt="Safer Internet Day 2018: Tips for parents and teachers" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_375636358-207x155.jpg" width="207" height="155" />
                                                        <p>Safer Internet Day 2018: Tips for parents and teachers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/life/ireland-smartphones-habits-addiction">
                                                        <img alt="Are Irish people becoming addicted to their smartphones?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-37-207x155.jpg" width="207" height="155" />
                                                        <p>Are Irish people becoming addicted to their smartphones?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/gear/google-wifi-ireland">
                                                        <img alt="Google’s new Wi-Fi router promises to end reception ‘blackspots’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Google-Wifi-207x155.jpg" width="207" height="155" />
                                                        <p>Google’s new Wi-Fi router promises to end reception ‘blackspots’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/gear/google-song-maker">
                                                        <img alt="Google Song Maker is the perfect time waster to while away the storm" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.02.01-e1519985085835-207x155.png" width="207" height="155" />
                                                        <p>Google Song Maker is the perfect time waster to while away the storm</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/gear/smartphone-ikydz-mobile-world-congress">
                                                        <img alt="An Irish tech firm has developed a child-safe smartphone" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/iKydz_smartphone-1-207x155.jpg" width="207" height="155" />
                                                        <p>An Irish tech firm has developed a child-safe smartphone</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/gear/smartphones-mobile-world-congress-2018-sony-nokia-samsung-huawei-htc-ikimobile">
                                                        <img alt="Hands-on with the top smartphones of Mobile World Congress 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/smartphones_mobile_world_congress_2018-207x155.jpg" width="207" height="155" />
                                                        <p>Hands-on with the top smartphones of Mobile World Congress 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/gear/samsung-s9-features-mwc">
                                                        <img alt="8 things you need to know about the Samsung Galaxy S9" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_416365276-207x155.jpg" width="207" height="155" />
                                                        <p>8 things you need to know about the Samsung Galaxy S9</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/gear/google-photography-apps-appsperiments">
                                                        <img alt="Google launches three new photography apps for iOS and Android" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-1-3-207x155.png" width="207" height="155" />
                                                        <p>Google launches three new photography apps for iOS and Android</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/play/league-of-ireland-e-sports-tournament">
                                                        <img alt="League of Ireland teams establish major national e-sports tournament" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/E-sports-207x155.png" width="207" height="155" />
                                                        <p>League of Ireland teams establish major national e-sports tournament</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/play/pinterest-boards">
                                                        <img alt="Just what Pinterest users were pining for: boards within boards" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Pinterest-app-207x155.jpg" width="207" height="155" />
                                                        <p>Just what Pinterest users were pining for: boards within boards</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/play/youtube-redesign">
                                                        <img alt="It feels cinematic: YouTube rolls out a major redesign across mobile and desktop" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/film-video-youtube-207x155.jpg" width="207" height="155" />
                                                        <p>It feels cinematic: YouTube rolls out a major redesign across mobile and desktop</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/play/dublin-podcast-festival-s-town-my-dad-wrote-a-porno-an-irishman-abroad">
                                                        <img alt="S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/Podcast_shutterstock_183925652-207x155.jpg" width="207" height="155" />
                                                        <p>S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/play/sos-alerts-google-maps-search">
                                                        <img alt="Google adds SOS alert capabilities to Search and Maps" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/SOS_Alerts_Rescue_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Google adds SOS alert capabilities to Search and Maps</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/play/street-view-international-space-station-google-maps">
                                                        <img alt="Google Maps brings Street View to the International Space Station" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/ISS_Google_Street_View_1-207x155.png" width="207" height="155" />
                                                        <p>Google Maps brings Street View to the International Space Station</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2017">
                                                        <img alt="Trump meets Ophelia: Ireland’s year in Google searches" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-2-207x155.png" width="207" height="155" />
                                                        <p>Trump meets Ophelia: Ireland’s year in Google searches</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/trending/ireland-youtube-conor-mcgregor">
                                                        <img alt="Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-44-1-207x155.jpg" width="207" height="155" />
                                                        <p>Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/trending/facebook-year-review-manchester-mcgregor-ophelia">
                                                        <img alt="Manchester tragedy and McGregor fight topped talk on Facebook in 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/manchester-arena-facebook-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Manchester tragedy and McGregor fight topped talk on Facebook in 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/trending/twitter-trends-2017-tweets-repeal-ophelia-brexit">
                                                        <img alt="#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Repeal_The_8th_shutterstock_Twitter_trends-207x155.jpg" width="207" height="155" />
                                                        <p>#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/trending/black-friday-cyber-monday-tips-deals">
                                                        <img alt="The best Black Friday advice and 5 deals worth a look" src="https://www.siliconrepublic.com/wp-content/uploads/2017/11/black-friday-online-shopping-207x155.jpg" width="207" height="155" />
                                                        <p>The best Black Friday advice and 5 deals worth a look</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/trending/niall-horan-conor-mcgregor-most-followed-twitter">
                                                        <img alt="Who are Ireland’s most-followed people on Twitter?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/Niall_Horan_shutterstock_325565039-207x155.jpg" width="207" height="155" />
                                                        <p>Who are Ireland’s most-followed people on Twitter?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/ethical-ai-tools-accenture">
                                                        <img alt="Accenture’s ‘AI garden’ showcases useful, ethical AI tools for humans" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Screen_Shot_2018-10-10_at_11.36.53-207x155.png" width="207" height="155" />
                                                        <p>Accenture’s ‘AI garden’ showcases useful, ethical AI tools for humans</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/bms-company-culture">
                                                        <img alt="What word would you use to describe your workplace?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/BMS-culture-video-207x155.png" width="207" height="155" />
                                                        <p>What word would you use to describe your workplace?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/interxion-bryan-hill-media-future">
                                                        <img alt="Interxion’s Bryan Hill on the digital future of media" src="https://www.siliconrepublic.com/wp-content/uploads/2018/09/bryan_hill_interxion_2-207x155.jpg" width="207" height="155" />
                                                        <p>Interxion’s Bryan Hill on the digital future of media</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/aon-teen-turn-summer-internship">
                                                        <img alt="How Aon is inspiring the next generation of STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/09/6Z9A7020-207x155.jpg" width="207" height="155" />
                                                        <p>How Aon is inspiring the next generation of STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/technical-capabilities-manager-job">
                                                        <img alt="How to get a job as a technical capabilities manager" src="https://www.siliconrepublic.com/wp-content/uploads/2018/09/Liberty-IT-technical-capabilities-manager-207x155.png" width="207" height="155" />
                                                        <p>How to get a job as a technical capabilities manager</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/new-relic-dublin-emea-hq">
                                                        <img alt="Want to work at New Relic? Here’s what you need to know" src="https://www.siliconrepublic.com/wp-content/uploads/2018/09/New-Relic-offices-207x155.jpg" width="207" height="155" />
                                                        <p>Want to work at New Relic? Here’s what you need to know</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 785893},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/innovation">INNOVATION</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">‘Macho’ male great tits are not as promiscuous as we once thought</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/colmgorey">by Colm Gorey</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1539857144"><!--googleoff: all-->1 hour ago<!--googleon: all--></span><span class="icon_view">50 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit-718x523.jpg" class="alignleft wp-post-image" alt="A male great tit with yellow plumage resting on a tree branch." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits&amp;text=%E2%80%98Macho%E2%80%99+male+great+tits+are+not+as+promiscuous+as+we+once+thought&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/innovation/macho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/innovation/macho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/innovation/macho-male-great-tits'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/innovation/macho-male-great-tits&amp;title=‘Macho’ male great tits are not as promiscuous as we once thought"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=‘Macho’ male great tits are not as promiscuous as we once thought&amp;body=%20https://www.siliconrepublic.com/innovation/macho-male-great-tits" data-category="Sharing Button Article" data-label="Email" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">A male great tit. Image: John Quinn</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fmacho-male-great-tits&amp;text=%E2%80%98Macho%E2%80%99+male+great+tits+are+not+as+promiscuous+as+we+once+thought&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/innovation/macho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/innovation/macho-male-great-tits"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/innovation/macho-male-great-tits'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/innovation/macho-male-great-tits&amp;title=‘Macho’ male great tits are not as promiscuous as we once thought"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=‘Macho’ male great tits are not as promiscuous as we once thought&amp;body=%20https://www.siliconrepublic.com/innovation/macho-male-great-tits" data-category="Sharing Button Article" data-label="Email" data-value="/innovation/macho-male-great-tits"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>New research into the personalities of male great tits has shown the more proactive, ‘macho’ types are much more eager to settle down.</p>
                                    
                                    <p>Finding a mate to breed among aviary species can be a competitive experience to say the least, and now new research published by a team from University College Cork (UCC) and Oxford University has shed a light on the great tit.</p>
<p>In a groundbreaking new study published to <a href="https://www.nature.com/articles/s41559-018-0670-8" target="_blank" rel="noopener"><em>Nature Ecology and Evolution</em></a>, the researchers found that two individual male personalities of the bird species greatly influence bonding with their future breeding partner.</p>
<p>The extensive study found that the more proactive ‘macho’ males were quicker to find their future partners, while the shyer, reactive males were happier to spend time flocking with females.</p>
<h2>‘This is a highly surprising result’</h2>
<p>Proactive males were also shown to put more effort into their relationship prior to breeding season. Analysis of females of the species showed no evidence that their personalities determined their overall pair-bond strength.</p>
<p>The study assessed the personalities of hundreds of individual wild great tits and then used radio-frequency identification (RFID) tags to track the birds’ social networks over multiple years.</p>
<p>“We show that personality plays an important role in pair-bonding tactics; bold males dedicate more time to their chosen future partner even long before mating begins, while, unexpectedly, the shy males seem to be choosier and slower to form pair bonds,” said UCC’s Prof John Quinn.</p>
<p>“This is a highly surprising result because, despite forming pair bonds early, earlier research suggests that bold males are also more promiscuous during the breeding season itself.”</p>
<p>Previous research suggested that both male personalities did just as well as each other in terms of reproductive success, but these new findings could mean there is no such thing as a ‘best personality’.</p>
<p>“Being bold and proactive is better for finding a good partner in some social situations, while more reserved strategies are preferable in others,” Quinn added.</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/biology">biology</a>, <a href="https://www.siliconrepublic.com/topics/research">research</a>, <a href="https://www.siliconrepublic.com/topics/ucc">UCC</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                                                                        
                                            <a href="https://www.siliconrepublic.com/author/colmgorey"><img alt='' src='https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Colm Gorey is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/eliminate-body-odour-forever" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/eliminate-body-odour-forever">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Office workers, rejoice! Scientists move closer to eliminating body odour" src="https://www.siliconrepublic.com/wp-content/uploads/2018/07/Body-odour-bus-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/eliminate-body-odour-forever" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/eliminate-body-odour-forever"><h3>Office workers, rejoice! Scientists move closer to eliminating body odour</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 Jul 2018<!--googleon: all--></span><span class="icon_view">214 Views</span>                    </p>

                </div>
            </div>
                        <div class=" clearboxes2 large-6 medium-6 columns featured-employers">
                <div class="widget">
                    <h2 class="widget-title-visible">Hiring Now</h2>
                    <ul>
                                <li>
                        <div class="small-12 columns  employers">
                                                            <a href="http://www.msdirelandjobs.com/" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2016/09/msd-logo.jpg" alt="Life at MSD"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Invent. Impact. Inspire.</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="http://jobs.aon.com/" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/AON-logo-Featured-Employers-80x60.png" alt="Life at Aon Centre for Innovation and Analytics"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p style="text-align: left;">Excellence in research for innovation and analytics</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="http://jobs.intel.com" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Intel-logo-Featured-Employers-80x60.png" alt="Life at Intel"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Join us to create the technology of tomorrow</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.bms.com/ie/job-seekers.html" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/bmsctr301.jpg" alt="Life at Bristol-Myers Squibb"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Life-changing career opportunities for you</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                            <li>
                            <div class="small-12 columns  employers">
                                                                <a href="http://careers.accenture.com/ie-en/Pages/index.aspx" target="_blank">
                                    
                                    <div class="small-4 columns">
                                                                                                                                <img src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/accenture-logo-2017.png" alt="Life at Accenture"/>
                                                                            </div>
                                    <div class="small-8 columns">
                                        <p>Always at the cutting edge of new innovation</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                    




                                    </ul>
                    </div></div>
                
                <div class="clear"></div>
            
            <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/paediatric-academic-unit-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/paediatric-academic-unit-ucc">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="New €5m paediatric academic unit to scale up Irish research at UCC" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/UCC-centre-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/paediatric-academic-unit-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/paediatric-academic-unit-ucc"><h3>New €5m paediatric academic unit to scale up Irish research at UCC</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->19 Jun 2018<!--googleon: all--></span><span class="icon_view">393 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/left-handed-people-mental-health-issues" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/left-handed-people-mental-health-issues">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Left-handed people could be harmed by ‘shocking’ mental health treatment" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Left-handed-scissors-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/left-handed-people-mental-health-issues" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/left-handed-people-mental-health-issues"><h3>Left-handed people could be harmed by ‘shocking’ mental health treatment</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->19 Jun 2018<!--googleon: all--></span><span class="icon_view">786 Views</span>                    </p>

                </div>
            </div>
            <div class=" clearboxes2 large-6 medium-6 columns" data-equalizer-watch="">    <div class="minheight">    <div class="newsletterwidget">        <h2 class="widget-title-visible" style="color: #fff !important;border: none !important;text-align: center;">SUBSCRIBE TO OUR E-ZINE</h2>        <ul>            <li>                <div>Sign up to receive weekly alerts bringing the best of Siliconrepublic.com straight to your inbox.</div>            </li>        </ul>        <!-- Begin MailChimp Signup Form -->        <link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">        <div id="mc_embed_signup">            <form action="//siliconrepublic.us4.list-manage.com/subscribe/post?u=1d5d2b919215a8afcd67b3ee7&amp;id=c7ec65939c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>                <div id="mc_embed_signup_scroll">                    <div class="mc-field-group">                        <div class="large-12 columns">                        <input type="email" value="" name="EMAIL" placeholder="Enter email address" class="required email" id="mce-EMAIL">                        </div>                    </div>                    <div id="mce-responses" class="clear">                        <div class="response" id="mce-error-response" style="display:none"></div>                        <div class="response" id="mce-success-response" style="display:none"></div>                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1d5d2b919215a8afcd67b3ee7_563ad63bce" tabindex="-1" value=""></div>                    <div class="clear"></div>                        <div class="large-12 columns">                        <button>Submit Email</button>                            </div>                    <div class="clear"></div>                </div>            </form>        </div>        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>        <!--End mc_embed_signup-->    </div>    </div></div>            <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/stem-cells-karen-english-maynooth" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/stem-cells-karen-english-maynooth">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="How these ‘calming’ stem cells can help patients" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Karen-English-Maynooth-University-4-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/stem-cells-karen-english-maynooth" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/stem-cells-karen-english-maynooth"><h3>How these ‘calming’ stem cells can help patients</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->6 days ago<!--googleon: all--></span><span class="icon_view">828 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/smell-weakness-ring-tailed-lemurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/smell-weakness-ring-tailed-lemurs">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Is it possible to smell weakness? Scientists reveal furry creature that can" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Grumpy-lemur-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/smell-weakness-ring-tailed-lemurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/smell-weakness-ring-tailed-lemurs"><h3>Is it possible to smell weakness? Scientists reveal furry creature that can</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->29 Jun 2018<!--googleon: all--></span><span class="icon_view">307 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/baby-sea-snails-surfing" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/baby-sea-snails-surfing">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Baby sea snails are the smallest of surfers, for good reason" src="https://www.siliconrepublic.com/wp-content/uploads/2018/08/Wave-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/baby-sea-snails-surfing" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/baby-sea-snails-surfing"><h3>Baby sea snails are the smallest of surfers, for good reason</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->8 Aug 2018<!--googleon: all--></span><span class="icon_view">136 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/esb-generation-tomorrow-steam" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/esb-generation-tomorrow-steam"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/ESB-Generation-Tomorrow-70x70.jpg"
                            alt="Full STEAM ahead as ESB promises €7.5m to youth programmes"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/esb-generation-tomorrow-steam" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/esb-generation-tomorrow-steam">

                            <div class="title">Full STEAM ahead as ESB promises €7.5m to youth programmes</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539862017"><!--googleoff: all-->33 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/data-science-european-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/data-science-european-entrepreneurs"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/data-science-startups-Europe-AdobeStock_181122621-70x70.jpeg"
                            alt="10 European data science start-ups to watch"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/data-science-european-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/data-science-european-entrepreneurs">

                            <div class="title">10 European data science start-ups to watch</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539860401"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/samsung-zhilabs-5g" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/samsung-zhilabs-5g"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_60403689_m-2015-e1539858961179-70x70.jpg"
                            alt="Samsung acquires analytics start-up Zhilabs to aid 5G transition"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/samsung-zhilabs-5g" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/samsung-zhilabs-5g">

                            <div class="title">Samsung acquires analytics start-up Zhilabs to aid 5G transition</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539859336"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/dcu-atrovate-ai-at-the-edge-hackathon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/dcu-atrovate-ai-at-the-edge-hackathon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AI-Core-Movidius-70x70.jpg"
                            alt="Hackathon gets set to take AI and computer vision to the edge"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/dcu-atrovate-ai-at-the-edge-hackathon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/dcu-atrovate-ai-at-the-edge-hackathon">

                            <div class="title">Hackathon gets set to take AI and computer vision to the edge</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539857360"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/macho-male-great-tits" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/macho-male-great-tits"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Great-tit-70x70.jpg"
                            alt="‘Macho’ male great tits are not as promiscuous as we once thought"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/macho-male-great-tits" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/macho-male-great-tits">

                            <div class="title">‘Macho’ male great tits are not as promiscuous as we once thought</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539857144"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/google-antitrust-android-eu" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-antitrust-android-eu"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/d3-chr-1-07046-max-2800x2800-e1539855711260-70x70.png"
                            alt="Google alters Android licensing rules in the EU after antitrust fine"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/google-antitrust-android-eu" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-antitrust-android-eu">

                            <div class="title">Google alters Android licensing rules in the EU after antitrust fine</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539855944"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/future-of-data-journalism" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/future-of-data-journalism"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Needle-in-a-haystack-70x70.jpeg"
                            alt="Why data journalism is set to become a big story for years to come"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/future-of-data-journalism" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/future-of-data-journalism">

                            <div class="title">Why data journalism is set to become a big story for years to come</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539853204"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/dandelion-flight-discovery-drones" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/dandelion-flight-discovery-drones"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Dandelion-seeds-70x70.jpeg"
                            alt="We’ve discovered a whole new way of flying, thanks to this common flower"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/dandelion-flight-discovery-drones" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/dandelion-flight-discovery-drones">

                            <div class="title">We’ve discovered a whole new way of flying, thanks to this common flower</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539852973"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/octocon-2018-wikipedia-editing-workshop" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/octocon-2018-wikipedia-editing-workshop"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_72736951_m-2015-70x70.jpg"
                            alt="Can Ireland’s sci-fi fans help fill Wikipedia’s science gaps?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/octocon-2018-wikipedia-editing-workshop" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/octocon-2018-wikipedia-editing-workshop">

                            <div class="title">Can Ireland’s sci-fi fans help fill Wikipedia’s science gaps?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539851417"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-video-ads-lawsuit" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-video-ads-lawsuit"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_79848314_m-2015-e1539850260917-70x70.jpg"
                            alt="Did Facebook mislead advertisers with video metrics?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-video-ads-lawsuit" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-video-ads-lawsuit">

                            <div class="title">Did Facebook mislead advertisers with video metrics?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539851019"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/dinah-davis-arctic-wolf-code-like-a-girl" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/dinah-davis-arctic-wolf-code-like-a-girl"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/dinah-davis-70x70.jpg"
                            alt="Empowering young women to overcome the ‘STEM cliff’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/dinah-davis-arctic-wolf-code-like-a-girl" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/dinah-davis-arctic-wolf-code-like-a-girl">

                            <div class="title">Empowering young women to overcome the ‘STEM cliff’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539849647"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/acia-data-science-martin-mcgovern" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/acia-data-science-martin-mcgovern"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Aon-Martin-McGovern-70x70.jpg"
                            alt="Why working in data science is not just a numbers game"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/acia-data-science-martin-mcgovern" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/acia-data-science-martin-mcgovern">

                            <div class="title">Why working in data science is not just a numbers game</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539849019"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/oroson-productivity-saas-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/oroson-productivity-saas-funding"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Nuala-and-Daniel-laptop-and-ipad-70x70.jpg"
                            alt="Northern Ireland software player Oroson raises £1.2m"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/oroson-productivity-saas-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/oroson-productivity-saas-funding">

                            <div class="title">Northern Ireland software player Oroson raises £1.2m</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539847882"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/ai-eq-european-business-ey-microsoft" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ai-eq-european-business-ey-microsoft"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/181015_NCP1_019-1-70x70.jpg"
                            alt="State of AI in Europe: How EQ is core to the business"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/ai-eq-european-business-ey-microsoft" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ai-eq-european-business-ey-microsoft">

                            <div class="title">State of AI in Europe: How EQ is core to the business</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539846050"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/eir-jobs-sligo-cork-limerick" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/eir-jobs-sligo-cork-limerick"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/sligo-AdobeStock_187773074-70x70.jpeg"
                            alt="Eir to create 750 jobs at regional hubs around Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/eir-jobs-sligo-cork-limerick" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/eir-jobs-sligo-cork-limerick">

                            <div class="title">Eir to create 750 jobs at regional hubs around Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539843400"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/career-mentor-tips-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/career-mentor-tips-hays"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Career-mentor-70x70.jpeg"
                            alt="How to find a mentor for your career"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/career-mentor-tips-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/career-mentor-tips-hays">

                            <div class="title">How to find a mentor for your career</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539787853"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/twitter-datasets-russian-iran-tweets" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/twitter-datasets-russian-iran-tweets"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Twitter-sign-70x70.jpg"
                            alt="Twitter releases enormous datasets of Russian tweets for data scientists"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/twitter-datasets-russian-iran-tweets" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/twitter-datasets-russian-iran-tweets">

                            <div class="title">Twitter releases enormous datasets of Russian tweets for data scientists</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539787235"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/how-to-teach-coding-unplugged" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/how-to-teach-coding-unplugged"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/AdobeStock_167771573-70x70.jpeg"
                            alt="How to teach kids to code in a classroom – with or without computers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/how-to-teach-coding-unplugged" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/how-to-teach-coding-unplugged">

                            <div class="title">How to teach kids to code in a classroom – with or without computers</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539775849"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/coinbase-brexit-office-dublin" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/coinbase-brexit-office-dublin"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Depositphotos_201357194_xl-2015-70x70.jpg"
                            alt="Brexit contingency plan sees crypto exchange Coinbase come to Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/coinbase-brexit-office-dublin" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/coinbase-brexit-office-dublin">

                            <div class="title">Brexit contingency plan sees crypto exchange Coinbase come to Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539775844"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/culturally-inclusive-ai-davar-ardalan" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/culturally-inclusive-ai-davar-ardalan"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Davar-Ardalan-16-70x70.jpg"
                            alt="Why AI needs to be culturally inclusive"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/culturally-inclusive-ai-davar-ardalan" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/culturally-inclusive-ai-davar-ardalan">

                            <div class="title">Why AI needs to be culturally inclusive</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539775810"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/netflix-earnings-q3-2018-apple-amazon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-earnings-q3-2018-apple-amazon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Netflix-phone-screen-70x70.jpg"
                            alt="Amazon and Apple have a lot to fear after latest Netflix earnings"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/netflix-earnings-q3-2018-apple-amazon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-earnings-q3-2018-apple-amazon">

                            <div class="title">Amazon and Apple have a lot to fear after latest Netflix earnings</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539775529"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/data-science-cybersecurity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-science-cybersecurity"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Webp.net-resizeimage-7-70x70.jpg"
                            alt="Data science is changing how cybersecurity teams hunt threats"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/data-science-cybersecurity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-science-cybersecurity">

                            <div class="title">Data science is changing how cybersecurity teams hunt threats</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539773445"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sfi-technology-innovation-development-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sfi-technology-innovation-development-award"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Research-funding-70x70.jpeg"
                            alt="37 research projects bag €3.5m in SFI funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sfi-technology-innovation-development-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sfi-technology-innovation-development-award">

                            <div class="title">37 research projects bag €3.5m in SFI funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539771493"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/greyenergy-notpetya-eset-malware" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/greyenergy-notpetya-eset-malware"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/Webp.net-resizeimage-10-1-e1539724813342-70x70.jpg"
                            alt="GreyEnergy: New cyberthreat group targets critical infrastructure"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/greyenergy-notpetya-eset-malware" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/greyenergy-notpetya-eset-malware">

                            <div class="title">GreyEnergy: New cyberthreat group targets critical infrastructure</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1539770405"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Discovery</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/macho-male-great-tits" data-slug="macho-male-great-tits" data-post-id="785893" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/macho-male-great-tits" data-slug="macho-male-great-tits" data-post-id="785893" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2018 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20180829"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"9478dbe1ba","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1194,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
