<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200218"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '865155';
                                dfp_targets.category = 'start-ups';
                                dfp_targets.tag = ['analytics','data','dublin','funding-and-investment','ireland','sony','sport','sport-science'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sony invests in Dublin sports intelligence firm Kitman Labs</title>
<meta name="description" content="The Sony Innovation Fund has made its debut investment into sports technology, by investing nearly €500,000 in Dublin&#039;s Kitman Labs."/>
<link rel="canonical" href="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony invests in Dublin sports intelligence firm Kitman Labs" />
<meta property="og:description" content="The Sony Innovation Fund has made its debut investment into sports technology, by investing nearly €500,000 in Dublin&#039;s Kitman Labs." />
<meta property="og:url" content="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="analytics" />
<meta property="article:tag" content="data" />
<meta property="article:tag" content="Dublin" />
<meta property="article:tag" content="funding and investment" />
<meta property="article:tag" content="Ireland" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="sport" />
<meta property="article:tag" content="sport science" />
<meta property="article:section" content="Start-ups" />
<meta property="article:published_time" content="2020-02-28T09:32:00+00:00" />
<meta property="article:modified_time" content="2020-02-28T09:58:19+00:00" />
<meta property="og:updated_time" content="2020-02-28T09:58:19+00:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony.png" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="The Sony logo displayed on a building front under a blue sky." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Sony Innovation Fund has made its debut investment into sports technology, by investing nearly €500,000 in Dublin&#039;s Kitman Labs." />
<meta name="twitter:title" content="Sony invests in Dublin sports intelligence firm Kitman Labs" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony.png" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=865155' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Kelly Earley" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'analytics,data,Dublin,funding and investment,Ireland,Sony,sport,sport science');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="start-ups supertag kitman-labs-investment-sony-sports-intelligence">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/salesforce-vlocity-acquisition">
                                                        <img alt="Salesforce plans to snap up Vlocity for $1.33bn" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/salesforce-207x155.png" width="207" height="155" />
                                                        <p>Salesforce plans to snap up Vlocity for $1.33bn</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/coronavirus-facebook-misinformation-ireland-italy-cancelled">
                                                        <img alt="How Facebook is trying to reduce Coronavirus panic on its platform" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/facebook-207x155.png" width="207" height="155" />
                                                        <p>How Facebook is trying to reduce Coronavirus panic on its platform</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/opensky-michael-cronin-govtech">
                                                        <img alt="‘You need to stay ahead of trends – without bringing the risk of tech hype to clients’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Michael-Cronin-OpenSky-207x155.jpg" width="207" height="155" />
                                                        <p>‘You need to stay ahead of trends – without bringing the risk of tech hype to clients’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/game-developers-conference-coronavirus-sony-cancelled">
                                                        <img alt="Coronavirus fears prompt Sony and Facebook to pull out of GDC" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/san-francisco-207x155.png" width="207" height="155" />
                                                        <p>Coronavirus fears prompt Sony and Facebook to pull out of GDC</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/sapience-software-barclays-employee-data">
                                                        <img alt="Barclays scraps tech that warned employees to ‘avoid breaks’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/barclays-207x155.png" width="207" height="155" />
                                                        <p>Barclays scraps tech that warned employees to ‘avoid breaks’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/google-cloud-cornerstone-acquisition">
                                                        <img alt="Google Cloud acquires mainframe migration firm Cornerstone" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/google-cloud-207x155.png" width="207" height="155" />
                                                        <p>Google Cloud acquires mainframe migration firm Cornerstone</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/asana-ireland-eu-data-centre-sales-account-management">
                                                        <img alt="Asana announces new products and EU data centre" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/dustin-207x155.png" width="207" height="155" />
                                                        <p>Asana announces new products and EU data centre</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/whatsapp-groups-gaa-clubs-gdpr">
                                                        <img alt="Are WhatsApp groups in sports clubs breaching GDPR?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/whatsapp-phone-207x155.jpeg" width="207" height="155" />
                                                        <p>Are WhatsApp groups in sports clubs breaching GDPR?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/tiktok-parasitic-reddit-steve-huffman">
                                                        <img alt="Reddit CEO describes ‘parasitic’ TikTok as ‘spyware’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/tiktok-207x155.png" width="207" height="155" />
                                                        <p>Reddit CEO describes ‘parasitic’ TikTok as ‘spyware’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/automation-ai-customer-service">
                                                        <img alt="How automation will transform the customer service industry" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/customer-service-207x155.jpeg" width="207" height="155" />
                                                        <p>How automation will transform the customer service industry</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/supreme-court-graham-dwyer-metadata-eu-court">
                                                        <img alt="Supreme Court refers Graham Dwyer metadata appeal to EU Court of Justice" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_4681540-207x155.jpeg" width="207" height="155" />
                                                        <p>Supreme Court refers Graham Dwyer metadata appeal to EU Court of Justice</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-expands-inrupt-team-open-source-web">
                                                        <img alt="Tim Berners-Lee expands Inrupt team to ‘restore power’ on the web" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/laptop-207x155.png" width="207" height="155" />
                                                        <p>Tim Berners-Lee expands Inrupt team to ‘restore power’ on the web</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/huawei-5g-investment-london-ryan-ding">
                                                        <img alt="Huawei announces $20m investment in 5G applications" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/ryan-207x155.png" width="207" height="155" />
                                                        <p>Huawei announces $20m investment in 5G applications</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/switzerland-halts-5g-health-concerns">
                                                        <img alt="Swiss agency denies ban on 5G roll-out over health concerns (updated)" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_269655924-207x155.jpeg" width="207" height="155" />
                                                        <p>Swiss agency denies ban on 5G roll-out over health concerns (updated)</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/mwc-2020-cancelled-coronavirus">
                                                        <img alt="MWC 2020 cancelled following big tech exodus over coronavirus fears" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/MWC-cancelled-207x155.jpg" width="207" height="155" />
                                                        <p>MWC 2020 cancelled following big tech exodus over coronavirus fears</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/coronavirus-mwc-2020-may-be-cancelled">
                                                        <img alt="Coronavirus: Big tech exodus from MWC could see 2020 event cancelled" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_301444433_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Coronavirus: Big tech exodus from MWC could see 2020 event cancelled</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/child-abuse-block-ireland">
                                                        <img alt="Irish telcos agree to block almost 2,000 sites spreading child abuse" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_198969127-1-207x155.jpeg" width="207" height="155" />
                                                        <p>Irish telcos agree to block almost 2,000 sites spreading child abuse</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/quantum-laser-fast-ethernet-speeds">
                                                        <img alt="Quantum laser control breakthrough allows for ultra-fast ethernet speeds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_38737109-207x155.jpeg" width="207" height="155" />
                                                        <p>Quantum laser control breakthrough allows for ultra-fast ethernet speeds</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence">
                                                        <img alt="Sony invests in Dublin sports intelligence firm Kitman Labs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony-207x155.png" width="207" height="155" />
                                                        <p>Sony invests in Dublin sports intelligence firm Kitman Labs</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/roblox-game-investment-andreessen-horowitz">
                                                        <img alt="Andreessen Horowitz backs Roblox as valuation reaches $4bn" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/roblox-207x155.png" width="207" height="155" />
                                                        <p>Andreessen Horowitz backs Roblox as valuation reaches $4bn</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/speedinvest-fund-early-stage-european-startup-investor">
                                                        <img alt="Speedinvest’s €190m fund will invest in early-stage European firms" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/speedinvest-207x155.png" width="207" height="155" />
                                                        <p>Speedinvest’s €190m fund will invest in early-stage European firms</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/manna-commercial-drone-delivery-service-ucd">
                                                        <img alt="Manna and Just Eat launch drone food delivery service at UCD" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/bobby-207x155.png" width="207" height="155" />
                                                        <p>Manna and Just Eat launch drone food delivery service at UCD</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/startup-founding-team-important">
                                                        <img alt="Techstars, NDRC and SOSV explain why the right founding team is key" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Panel-207x155.png" width="207" height="155" />
                                                        <p>Techstars, NDRC and SOSV explain why the right founding team is key</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/crann-sunglasses-founder-eoin-mcguinness">
                                                        <img alt="Crann’s Eoin McGuinness on e-commerce and sustainable sunglasses" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/crann-207x155.png" width="207" height="155" />
                                                        <p>Crann’s Eoin McGuinness on e-commerce and sustainable sunglasses</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/biggest-explosion-universe-photo">
                                                        <img alt="Incredible photo shows biggest explosion ever seen in the universe" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_302880793-207x155.jpeg" width="207" height="155" />
                                                        <p>Incredible photo shows biggest explosion ever seen in the universe</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/earth-second-moon-but-it-wont-be-around-for-long">
                                                        <img alt="What you need to know about Earth’s new, tiny moon" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_324236528-207x155.jpeg" width="207" height="155" />
                                                        <p>What you need to know about Earth’s new, tiny moon</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/china-rover-dark-side-of-the-moon-secrets">
                                                        <img alt="Chinese rover reveals what lurks under the dark side of the moon" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_13180700-207x155.jpeg" width="207" height="155" />
                                                        <p>Chinese rover reveals what lurks under the dark side of the moon</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/non-oxygen-breathing-animal-strange-discovery">
                                                        <img alt="Strange, non-oxygen-breathing animal poses more questions than answers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_305639764-207x155.jpeg" width="207" height="155" />
                                                        <p>Strange, non-oxygen-breathing animal poses more questions than answers</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/seagulls-human-food">
                                                        <img alt="Seagulls prefer to snatch food from your hand, research says" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_158454635-207x155.jpeg" width="207" height="155" />
                                                        <p>Seagulls prefer to snatch food from your hand, research says</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/ai-antibiotics-deep-learning">
                                                        <img alt="Could AI be the secret to finding new antibiotics?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/antibiotics-207x155.jpeg" width="207" height="155" />
                                                        <p>Could AI be the secret to finding new antibiotics?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/an-post-tracking-devices-delivery-logistics">
                                                        <img alt="An Post to install tracking devices across its delivery network" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/DPH-interior-2-207x155.jpg" width="207" height="155" />
                                                        <p>An Post to install tracking devices across its delivery network</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/nuclear-moon-rocket-us-china">
                                                        <img alt="US military aims to launch nuclear moon rocket before China does" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_300589261-207x155.jpeg" width="207" height="155" />
                                                        <p>US military aims to launch nuclear moon rocket before China does</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/ibec-quarterly-environment-quarterly-report-ireland">
                                                        <img alt="Ibec warns that past economic growth came at an ‘environmental cost’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_297685244-207x155.jpeg" width="207" height="155" />
                                                        <p>Ibec warns that past economic growth came at an ‘environmental cost’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/slow-speeds-train-wi-fi-fix">
                                                        <img alt="New tech may finally make spotty Wi-Fi on trains a thing of the past" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_110112840-207x155.jpeg" width="207" height="155" />
                                                        <p>New tech may finally make spotty Wi-Fi on trains a thing of the past</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/nuclear-energy-startups">
                                                        <img alt="6 start-ups innovating in the field of nuclear energy" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/nuclear-207x155.png" width="207" height="155" />
                                                        <p>6 start-ups innovating in the field of nuclear energy</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/drone-delivery-just-eat-manna-bobby-healy">
                                                        <img alt="Bobby Healy on his hopes to scale drone delivery in Ireland by 2021" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Healy-207x155.png" width="207" height="155" />
                                                        <p>Bobby Healy on his hopes to scale drone delivery in Ireland by 2021</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/five-ways-make-an-impact-new-manager">
                                                        <img alt="5 ways to make an impact if you’re a new manager" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-20-207x155.jpeg" width="207" height="155" />
                                                        <p>5 ways to make an impact if you’re a new manager</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/7-ceos-share-leadership-hacks">
                                                        <img alt="7 CEOs share their leadership hacks" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-19-207x155.jpeg" width="207" height="155" />
                                                        <p>7 CEOs share their leadership hacks</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/coronoavirus-workplace-employers-guide">
                                                        <img alt="What employers need to know about coronavirus in the workplace" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Coronavirus-207x155.jpeg" width="207" height="155" />
                                                        <p>What employers need to know about coronavirus in the workplace</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/introvert-leaders-hays">
                                                        <img alt="8 tips for becoming a successful leader if you’re an introvert" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-14-207x155.jpeg" width="207" height="155" />
                                                        <p>8 tips for becoming a successful leader if you’re an introvert</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/company-culture-reporting-albrecht-limeade">
                                                        <img alt="Why you should treat company culture like finance or cybersecurity" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-11-207x155.jpeg" width="207" height="155" />
                                                        <p>Why you should treat company culture like finance or cybersecurity</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/performance-reviews-relevant-hays">
                                                        <img alt="Are annual performance reviews a relic of the past?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-7-207x155.jpeg" width="207" height="155" />
                                                        <p>Are annual performance reviews a relic of the past?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/utilityar-patrick-liddy-farming-business">
                                                        <img alt="The similarities between farming and setting up a company" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Patrick_Liddy_3-207x155.jpg" width="207" height="155" />
                                                        <p>The similarities between farming and setting up a company</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/energy-research-lit-seamus-hoyne">
                                                        <img alt="‘Many people don’t understand the financing needs for energy’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Seamus_Hoyne-207x155.jpg" width="207" height="155" />
                                                        <p>‘Many people don’t understand the financing needs for energy’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/fidelity-investments-donal-guilfoyle-managers">
                                                        <img alt="Why you should make the most of not-so-brilliant managers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Donal_G-207x155.jpg" width="207" height="155" />
                                                        <p>Why you should make the most of not-so-brilliant managers</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/bms-pharma-engineering-paul-dunphy">
                                                        <img alt="What it means to be a pharmaceutical engineer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/PD-207x155.png" width="207" height="155" />
                                                        <p>What it means to be a pharmaceutical engineer</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/animation-career-andrew-kavanagh-kavaleer">
                                                        <img alt="Kavaleer’s Andrew Kavanagh on why ‘it’s a good time to be in animation’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/DSC_1700-e1384872220915-207x155.jpg" width="207" height="155" />
                                                        <p>Kavaleer’s Andrew Kavanagh on why ‘it’s a good time to be in animation’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/hr-louisa-meehan-network-ireland">
                                                        <img alt="‘Having a growth mindset is essential both at work and at home’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/LM-207x155.jpg" width="207" height="155" />
                                                        <p>‘Having a growth mindset is essential both at work and at home’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/bazaarvoice-hire-50-new-staff-belfast">
                                                        <img alt="Bazaarvoice to hire 50 new staff for Belfast R&#038;D lab" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/BV_Pic_ii-207x155.jpg" width="207" height="155" />
                                                        <p>Bazaarvoice to hire 50 new staff for Belfast R&#038;D lab</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/engineers-week-jobs-report">
                                                        <img alt="Ireland will see 5,000 new engineering jobs this year, Engineers Ireland says" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/24022020_JB3-131-207x155.jpg" width="207" height="155" />
                                                        <p>Ireland will see 5,000 new engineering jobs this year, Engineers Ireland says</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/belfast-based-seopa-announces-the-creation-of-31-new-jobs">
                                                        <img alt="Belfast-based Seopa announces the creation of 31 new jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/careers-207x155.png" width="207" height="155" />
                                                        <p>Belfast-based Seopa announces the creation of 31 new jobs</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/mastercard-jobs-dublin-leopardstown-campus">
                                                        <img alt="Mastercard announces 1,500 jobs at new south Dublin campus" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Mastercard-One-South-County-207x155.jpg" width="207" height="155" />
                                                        <p>Mastercard announces 1,500 jobs at new south Dublin campus</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/jobs-3en-holywood">
                                                        <img alt="Cloud solutions company 3EN announces 16 new jobs for Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/3en-207x155.jpg" width="207" height="155" />
                                                        <p>Cloud solutions company 3EN announces 16 new jobs for Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/financial-services-diverse-companies-hiring">
                                                        <img alt="13 diverse companies hiring in financial services right now" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-15-207x155.jpeg" width="207" height="155" />
                                                        <p>13 diverse companies hiring in financial services right now</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/accenture-learning-to-lead-report-infographic">
                                                        <img alt="How prepared is Ireland for the future of work?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/infog-2-207x155.jpeg" width="207" height="155" />
                                                        <p>How prepared is Ireland for the future of work?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/great-place-to-work-best-workplace">
                                                        <img alt="The best places to work in 2020 have been revealed" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/trophy-207x155.jpeg" width="207" height="155" />
                                                        <p>The best places to work in 2020 have been revealed</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/imposter-syndrome-myth-gender-gap">
                                                        <img alt="Is imposter syndrome actually a myth?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/imposter-syndrome-207x155.jpeg" width="207" height="155" />
                                                        <p>Is imposter syndrome actually a myth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/teen-turn-neightbour-choice-grant-msd">
                                                        <img alt="Teen-Turn to receive €88,000 grant from MSD Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/STEM-FOR-ALL-MSD-Ireland-Announce-Teen-Turn-Recipient-of-2020-Neighbour-of-Choice-Grant-1-207x155.jpg" width="207" height="155" />
                                                        <p>Teen-Turn to receive €88,000 grant from MSD Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/inspiration-financial-services">
                                                        <img alt="Looking for some inspiration in the field of financial services?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/roundup-1-207x155.jpeg" width="207" height="155" />
                                                        <p>Looking for some inspiration in the field of financial services?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/worlds-oldest-companies-map">
                                                        <img alt="What are the world’s oldest companies, and where are they?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/infog-1-207x155.jpeg" width="207" height="155" />
                                                        <p>What are the world’s oldest companies, and where are they?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/fenuhealth-future-human-btyste-kate-madden">
                                                        <img alt="FenuHealth: Two teens, 152 formulas and five royal clients" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/IMG-20200109-WA0018-207x155.jpg" width="207" height="155" />
                                                        <p>FenuHealth: Two teens, 152 formulas and five royal clients</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/enterprise-ireland-women-in-business-action-plan">
                                                        <img alt="Enterprise Ireland’s Action Plan for Women in Business" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Screenshot_2020-02-19_at_10.10.34-207x155.png" width="207" height="155" />
                                                        <p>Enterprise Ireland’s Action Plan for Women in Business</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/wavespace-innovation-centre-ey-dublin">
                                                        <img alt="A look inside Wavespace, EY’s new Dublin innovation centre" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Screenshot_2020-02-07_at_09.47.07-207x155.png" width="207" height="155" />
                                                        <p>A look inside Wavespace, EY’s new Dublin innovation centre</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/smart-wallet-tech-jlr">
                                                        <img alt="What it’s like to work on Jaguar Land Rover’s new smart wallet" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/jlrvid-207x155.jpeg" width="207" height="155" />
                                                        <p>What it’s like to work on Jaguar Land Rover’s new smart wallet</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/genomics-medicine-ireland-hiring-video-2">
                                                        <img alt="Why preparation is key if you’re applying for a job in a specialised field" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/gmi-1-207x155.png" width="207" height="155" />
                                                        <p>Why preparation is key if you’re applying for a job in a specialised field</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/pramerica-adapt-letterkenny-video">
                                                        <img alt="‘Autistic people know there is a voice looking out for them at work’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Capture5-1-207x155.png" width="207" height="155" />
                                                        <p>‘Autistic people know there is a voice looking out for them at work’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 865155},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/start-ups">START-UPS</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Sony invests in Dublin sports intelligence firm Kitman Labs</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/kelly-earley">by Kelly Earley</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1582882320"><!--googleoff: all-->26 minutes ago<!--googleon: all--></span><span class="icon_view">7 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony-718x523.png" class="alignleft wp-post-image" alt="The Sony logo displayed on a building front under a blue sky." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence&amp;text=Sony+invests+in+Dublin+sports+intelligence+firm+Kitman+Labs&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/kitman-labs-investment-sony-sports-intelligence'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence&amp;title=Sony invests in Dublin sports intelligence firm Kitman Labs"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Sony invests in Dublin sports intelligence firm Kitman Labs&amp;body=%20https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © wolterke/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fkitman-labs-investment-sony-sports-intelligence&amp;text=Sony+invests+in+Dublin+sports+intelligence+firm+Kitman+Labs&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/kitman-labs-investment-sony-sports-intelligence'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence&amp;title=Sony invests in Dublin sports intelligence firm Kitman Labs"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Sony invests in Dublin sports intelligence firm Kitman Labs&amp;body=%20https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/kitman-labs-investment-sony-sports-intelligence"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>The investment into Kitman Labs, which is reportedly worth nearly €500,000, marks the Sony Innovation Fund&#8217;s first investment into sports technology.</p>
                                    
                                    <p>Irish-led sports intelligence start-up Kitman Labs has secured investment from the Sony Innovation Fund, which is the venture arm of Japanese multinational Sony.</p>
<p>Financial details of the funding were not revealed but, according to the <a href="https://www.irishtimes.com/business/technology/kitman-labs-secures-nearly-500-000-from-sony-s-venture-arm-1.4185655" target="_blank" rel="noopener">Irish Times</a>, this investment is worth almost €500,000. Kitman Labs, which has offices in Dublin and Silicon Valley, was founded by Stephen Smith and Iarfhlaith Kelly in 2012.</p>
<p>To date, the business has raised more than $20m, from investors including Blue Run Ventures, Comvest Partners senior investor Peter Kight, former Ireland rugby captain <a href="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-startup-investments" target="_blank" rel="noopener">Jamie Heaslip</a> and Enterprise Ireland.</p>
<p>In a statement, the Sony Innovation Fund said its investment in Kitman Labs caps an overall raise and addition of world-class strategic investors over the last 12 months, “which will fuel the company’s growth and road map”.</p>
<p>The performance analytics technology developed by Kitman Labs has been used by more than 150 sports teams across the NFL, NHL, English Premier League, Bundesliga, Premiership Rugby and the Chinese Super League.</p>
<h2><strong>Embracing the spirit of innovation</strong></h2>
<p>Gen Tsuchikawa, chief investment officer at Sony Innovation Fund, said: “Kitman Labs is at the nexus of artificial intelligence, sports science and human performance. Their unique approach to technology and the customer experience has set a new standard in the elite, college and youth sports markets.</p>
<p>“We love to work with companies that embrace the spirit of innovation, and are thrilled that this investment marks our entrance into the dynamic field of sports tech. We look forward to supporting Kitman during their next phase of growth.”</p>
<p>The news comes shortly after Kitman Labs announced that it aims to double its employee base from 44 to 88 over the next 12 months, with the majority of this growth taking place at the company’s innovation centre in Dublin.</p>
<p>At the time, Heather Humphreys, TD, commented: “Successful indigenous businesses and thriving entrepreneurship are at the heart of the Irish economy.</p>
<p>“We welcome and support the growth plans of companies like Kitman Labs to continue to bring high-value jobs to our economy, as well as to enhance Ireland’s well-earned reputation as an outstanding home to innovative technology companies.”</p>
<h2><strong>Growth and innovation plans</strong></h2>
<p>Commenting on the funding from Sony, Kitman Labs CEO Smith said that the firm has “growth and innovation plans” for 2020, and highlighted its acquisition of Wigan-based athlete data management company The Sports Office at the end of January.</p>
<p>At the time, Kitman Labs said that the deal would help “deliver innovations more rapidly to address the new, fast-changing needs caused by the skyrocketing growth of performance and medical data”.</p>
<p>Looking ahead, Smith said: “2019 was an exceptional year for us on all fronts and we are ready to kick off our 2020 growth and innovation plans with the acquisition of The Sports Office and what is now the most powerful network of elite sports and youth development teams.</p>
<p>“As an industry, we are just now scratching the surface of what analytics combined with real-time decision making tools can uncover to maximise human performance. With a partner like Sony and their portfolio of amazing technology companies, we can execute our vision even more rapidly.”</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/analytics">analytics</a>, <a href="https://www.siliconrepublic.com/topics/sony">Sony</a>, <a href="https://www.siliconrepublic.com/topics/dublin">Dublin</a>, <a href="https://www.siliconrepublic.com/topics/data">data</a>, <a href="https://www.siliconrepublic.com/topics/sport">sport</a>, <a href="https://www.siliconrepublic.com/topics/ireland">Ireland</a>, <a href="https://www.siliconrepublic.com/topics/funding-and-investment">funding and investment</a>, <a href="https://www.siliconrepublic.com/topics/sport-science">sport science</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/kelly-earley">
                                                <img width="100" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/kelly-earley.jpg">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Kelly Earley is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/european-data-science-ai-infosec-startups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/european-data-science-ai-infosec-startups">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="20 European start-ups sorting out data, AI and infosec in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_311163022-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/european-data-science-ai-infosec-startups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/european-data-science-ai-infosec-startups"><h3>20 European start-ups sorting out data, AI and infosec in 2020</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->29 Jan 2020<!--googleon: all--></span><span class="icon_view">1.77k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/xocean-funding-louth" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/xocean-funding-louth">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Louth-based ocean data firm Xocean raises €7.9m to expand" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/XOCEAN-CEO-James-Ives-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/xocean-funding-louth" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/xocean-funding-louth"><h3>Louth-based ocean data firm Xocean raises €7.9m to expand</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->20 Nov 2019<!--googleon: all--></span><span class="icon_view">572 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/accenture-clarity-insights-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/accenture-clarity-insights-acquisition">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Accenture will acquire Clarity Insights to boost AI capabilities" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Accenture-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/accenture-clarity-insights-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/accenture-clarity-insights-acquisition"><h3>Accenture will acquire Clarity Insights to boost AI capabilities</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->16 Dec 2019<!--googleon: all--></span><span class="icon_view">9.89k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/seedcorn-competition-regional-winners-output-sports" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/seedcorn-competition-regional-winners-output-sports">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Output Sports and Thriftify bag €20,000 in Seedcorn competition" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Martin-OReilly-718x523-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/seedcorn-competition-regional-winners-output-sports" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/seedcorn-competition-regional-winners-output-sports"><h3>Output Sports and Thriftify bag €20,000 in Seedcorn competition</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->15 Nov 2019<!--googleon: all--></span><span class="icon_view">411 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/careworks-acquired-advanced-healthcare" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/careworks-acquired-advanced-healthcare">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Advanced has acquired Irish healthcare software company CareWorks" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/nurse-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/careworks-acquired-advanced-healthcare" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/careworks-acquired-advanced-healthcare"><h3>Advanced has acquired Irish healthcare software company CareWorks</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->12 Nov 2019<!--googleon: all--></span><span class="icon_view">446 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/european-fintech-investors-middlegame-ventures" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/european-fintech-investors-middlegame-ventures">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="MiddleGame Ventures announces €150m fund focusing on European fintechs" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/AdobeStock_77876641-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/european-fintech-investors-middlegame-ventures" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/european-fintech-investors-middlegame-ventures"><h3>MiddleGame Ventures announces €150m fund focusing on European fintechs</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Nov 2019<!--googleon: all--></span><span class="icon_view">258 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/sony-70x70.png"
                            alt="Sony invests in Dublin sports intelligence firm Kitman Labs"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence">

                            <div class="title">Sony invests in Dublin sports intelligence firm Kitman Labs</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582882320"><!--googleoff: all-->26 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/an-post-tracking-devices-delivery-logistics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/an-post-tracking-devices-delivery-logistics"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/DPH-interior-2-70x70.jpg"
                            alt="An Post to install tracking devices across its delivery network"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/an-post-tracking-devices-delivery-logistics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/an-post-tracking-devices-delivery-logistics">

                            <div class="title">An Post to install tracking devices across its delivery network</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582881310"><!--googleoff: all-->43 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/accenture-learning-to-lead-report-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/accenture-learning-to-lead-report-infographic"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/infog-2-70x70.jpeg"
                            alt="How prepared is Ireland for the future of work?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/accenture-learning-to-lead-report-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/accenture-learning-to-lead-report-infographic">

                            <div class="title">How prepared is Ireland for the future of work?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582879190"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/biggest-explosion-universe-photo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/biggest-explosion-universe-photo"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_302880793-70x70.jpeg"
                            alt="Incredible photo shows biggest explosion ever seen in the universe"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/biggest-explosion-universe-photo" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/biggest-explosion-universe-photo">

                            <div class="title">Incredible photo shows biggest explosion ever seen in the universe</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582819215"><!--googleoff: all-->17 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/utilityar-patrick-liddy-farming-business" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/utilityar-patrick-liddy-farming-business"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Patrick_Liddy_3-70x70.jpg"
                            alt="The similarities between farming and setting up a company"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/utilityar-patrick-liddy-farming-business" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/utilityar-patrick-liddy-farming-business">

                            <div class="title">The similarities between farming and setting up a company</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582815051"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/great-place-to-work-best-workplace" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/great-place-to-work-best-workplace"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/trophy-70x70.jpeg"
                            alt="The best places to work in 2020 have been revealed"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/great-place-to-work-best-workplace" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/great-place-to-work-best-workplace">

                            <div class="title">The best places to work in 2020 have been revealed</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582813823"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/nuclear-moon-rocket-us-china" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/nuclear-moon-rocket-us-china"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_300589261-70x70.jpeg"
                            alt="US military aims to launch nuclear moon rocket before China does"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/nuclear-moon-rocket-us-china" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/nuclear-moon-rocket-us-china">

                            <div class="title">US military aims to launch nuclear moon rocket before China does</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582809067"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/asana-ireland-eu-data-centre-sales-account-management" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/asana-ireland-eu-data-centre-sales-account-management"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/dustin-70x70.png"
                            alt="Asana announces new products and EU data centre"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/asana-ireland-eu-data-centre-sales-account-management" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/asana-ireland-eu-data-centre-sales-account-management">

                            <div class="title">Asana announces new products and EU data centre</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582808456"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/bazaarvoice-hire-50-new-staff-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/bazaarvoice-hire-50-new-staff-belfast"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/BV_Pic_ii-70x70.jpg"
                            alt="Bazaarvoice to hire 50 new staff for Belfast R&#038;D lab"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/bazaarvoice-hire-50-new-staff-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/bazaarvoice-hire-50-new-staff-belfast">

                            <div class="title">Bazaarvoice to hire 50 new staff for Belfast R&#038;D lab</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582806399"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/roblox-game-investment-andreessen-horowitz" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/roblox-game-investment-andreessen-horowitz"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/roblox-70x70.png"
                            alt="Andreessen Horowitz backs Roblox as valuation reaches $4bn"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/roblox-game-investment-andreessen-horowitz" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/roblox-game-investment-andreessen-horowitz">

                            <div class="title">Andreessen Horowitz backs Roblox as valuation reaches $4bn</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582806189"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/energy-research-lit-seamus-hoyne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/energy-research-lit-seamus-hoyne"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Seamus_Hoyne-70x70.jpg"
                            alt="‘Many people don’t understand the financing needs for energy’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/energy-research-lit-seamus-hoyne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/energy-research-lit-seamus-hoyne">

                            <div class="title">‘Many people don’t understand the financing needs for energy’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582804473"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/earth-second-moon-but-it-wont-be-around-for-long" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/earth-second-moon-but-it-wont-be-around-for-long"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_324236528-70x70.jpeg"
                            alt="What you need to know about Earth’s new, tiny moon"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/earth-second-moon-but-it-wont-be-around-for-long" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/earth-second-moon-but-it-wont-be-around-for-long">

                            <div class="title">What you need to know about Earth’s new, tiny moon</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582804201"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/whatsapp-groups-gaa-clubs-gdpr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/whatsapp-groups-gaa-clubs-gdpr"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/whatsapp-phone-70x70.jpeg"
                            alt="Are WhatsApp groups in sports clubs breaching GDPR?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/whatsapp-groups-gaa-clubs-gdpr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/whatsapp-groups-gaa-clubs-gdpr">

                            <div class="title">Are WhatsApp groups in sports clubs breaching GDPR?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582803009"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/ibec-quarterly-environment-quarterly-report-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ibec-quarterly-environment-quarterly-report-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_297685244-70x70.jpeg"
                            alt="Ibec warns that past economic growth came at an ‘environmental cost’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/ibec-quarterly-environment-quarterly-report-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ibec-quarterly-environment-quarterly-report-ireland">

                            <div class="title">Ibec warns that past economic growth came at an ‘environmental cost’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582800709"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/salesforce-vlocity-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/salesforce-vlocity-acquisition"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/salesforce-70x70.png"
                            alt="Salesforce plans to snap up Vlocity for $1.33bn"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/salesforce-vlocity-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/salesforce-vlocity-acquisition">

                            <div class="title">Salesforce plans to snap up Vlocity for $1.33bn</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582800347"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/tiktok-parasitic-reddit-steve-huffman" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/tiktok-parasitic-reddit-steve-huffman"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/tiktok-70x70.png"
                            alt="Reddit CEO describes ‘parasitic’ TikTok as ‘spyware’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/tiktok-parasitic-reddit-steve-huffman" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/tiktok-parasitic-reddit-steve-huffman">

                            <div class="title">Reddit CEO describes ‘parasitic’ TikTok as ‘spyware’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582797063"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/slow-speeds-train-wi-fi-fix" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/slow-speeds-train-wi-fi-fix"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_110112840-70x70.jpeg"
                            alt="New tech may finally make spotty Wi-Fi on trains a thing of the past"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/slow-speeds-train-wi-fi-fix" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/slow-speeds-train-wi-fi-fix">

                            <div class="title">New tech may finally make spotty Wi-Fi on trains a thing of the past</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582795739"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/fidelity-investments-donal-guilfoyle-managers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/fidelity-investments-donal-guilfoyle-managers"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Donal_G-70x70.jpg"
                            alt="Why you should make the most of not-so-brilliant managers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/fidelity-investments-donal-guilfoyle-managers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/fidelity-investments-donal-guilfoyle-managers">

                            <div class="title">Why you should make the most of not-so-brilliant managers</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582791669"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/nuclear-energy-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/nuclear-energy-startups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/nuclear-70x70.png"
                            alt="6 start-ups innovating in the field of nuclear energy"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/nuclear-energy-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/nuclear-energy-startups">

                            <div class="title">6 start-ups innovating in the field of nuclear energy</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582790441"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/china-rover-dark-side-of-the-moon-secrets" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/china-rover-dark-side-of-the-moon-secrets"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_13180700-70x70.jpeg"
                            alt="Chinese rover reveals what lurks under the dark side of the moon"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/china-rover-dark-side-of-the-moon-secrets" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/china-rover-dark-side-of-the-moon-secrets">

                            <div class="title">Chinese rover reveals what lurks under the dark side of the moon</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582743607"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/coronavirus-facebook-misinformation-ireland-italy-cancelled" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/coronavirus-facebook-misinformation-ireland-italy-cancelled"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/facebook-70x70.png"
                            alt="How Facebook is trying to reduce Coronavirus panic on its platform"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/coronavirus-facebook-misinformation-ireland-italy-cancelled" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/coronavirus-facebook-misinformation-ireland-italy-cancelled">

                            <div class="title">How Facebook is trying to reduce Coronavirus panic on its platform</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582730094"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/drone-delivery-just-eat-manna-bobby-healy" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/drone-delivery-just-eat-manna-bobby-healy"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Healy-70x70.png"
                            alt="Bobby Healy on his hopes to scale drone delivery in Ireland by 2021"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/drone-delivery-just-eat-manna-bobby-healy" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/drone-delivery-just-eat-manna-bobby-healy">

                            <div class="title">Bobby Healy on his hopes to scale drone delivery in Ireland by 2021</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582726170"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/imposter-syndrome-myth-gender-gap" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/imposter-syndrome-myth-gender-gap"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/imposter-syndrome-70x70.jpeg"
                            alt="Is imposter syndrome actually a myth?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/imposter-syndrome-myth-gender-gap" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/imposter-syndrome-myth-gender-gap">

                            <div class="title">Is imposter syndrome actually a myth?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582723500"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/non-oxygen-breathing-animal-strange-discovery" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/non-oxygen-breathing-animal-strange-discovery"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_305639764-70x70.jpeg"
                            alt="Strange, non-oxygen-breathing animal poses more questions than answers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/non-oxygen-breathing-animal-strange-discovery" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/non-oxygen-breathing-animal-strange-discovery">

                            <div class="title">Strange, non-oxygen-breathing animal poses more questions than answers</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1582721657"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" data-slug="kitman-labs-investment-sony-sports-intelligence" data-post-id="865155" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/kitman-labs-investment-sony-sports-intelligence" data-slug="kitman-labs-investment-sony-sports-intelligence" data-post-id="865155" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200218"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>

    <script>
        $(document).ready(function() {

            // Show Ads In Must Reads
            $("a.showmustreads").click(function() {
                $('.mobiletabnav a').removeClass('active');
                $(this).addClass('active');
                $('#content').show();
                $('.mainsidebar').hide();
                $('.ajaxad').show();
                $('.sideads').hide();
            });

            // Show Ads In Latest News
            $("a.showlatestnews").click(function() {

                $('.mobiletabnav a').removeClass('active');
                $(this).addClass('active');
                $('#content').hide();
                $('.mainsidebar').show();
                $('.ajaxad').hide();
                $('.sideads').show();
                $('.latest-news-ad .ajaxad').show();
            });

        });
    </script>

<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"9c4daf0740","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1832,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
