<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20180829"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '826185';
                                dfp_targets.category = 'advice';
                                dfp_targets.tag = ['climate','energy','environment','leadership','william-fry'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>What is a Low Carbon Pledge like in action?</title>
<meta name="description" content="We spoke to Bethany Fiore from William Fry about the firm’s Low Carbon Pledge and taking sustainable action at work."/>
<link rel="canonical" href="https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is a Low Carbon Pledge like in action?" />
<meta property="og:description" content="We spoke to Bethany Fiore from William Fry about the firm’s Low Carbon Pledge and taking sustainable action at work." />
<meta property="og:url" content="https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="Climate" />
<meta property="article:tag" content="energy" />
<meta property="article:tag" content="environment" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="William Fry" />
<meta property="article:section" content="Advice" />
<meta property="article:published_time" content="2019-07-18T14:30:06+01:00" />
<meta property="article:modified_time" content="2019-07-18T10:33:44+01:00" />
<meta property="og:updated_time" content="2019-07-18T10:33:44+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/07/recycling.jpeg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2019/07/recycling.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta property="og:image:alt" content="close-up of woman&#039;s hand putting paper waste into a mini green bin on her office desk. There is also pink bin and blue bin, all denoting the recycling logo." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We spoke to Bethany Fiore from William Fry about the firm’s Low Carbon Pledge and taking sustainable action at work." />
<meta name="twitter:title" content="What is a Low Carbon Pledge like in action?" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/07/recycling.jpeg" />
<meta name="twitter:creator" content="@CriticalRedPen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=826185' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Elaine Burke" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Climate,energy,environment,leadership,William Fry,More on William Fry');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="advice supertag careers william-fry-low-carbon-pledge">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-238555" class="mobile-life menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238555"><a href="#">Life</a>
<ul class="sub-menu">
	<li id="menu-item-238462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238462"><a href="https://www.siliconrepublic.com/life">All</a></li>
	<li id="menu-item-238471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238471"><a href="https://www.siliconrepublic.com/trending">Trending</a></li>
	<li id="menu-item-238459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238459"><a href="https://www.siliconrepublic.com/gear">Gear</a></li>
	<li id="menu-item-238468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238468"><a href="https://www.siliconrepublic.com/play">Play</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catlife"><a href="https://www.siliconrepublic.com/life">LIFE</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/business">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/netflix-q2-2019-earnings-stock-plunge">
                                                        <img alt="Netflix stock suffers as it sees first decline in subscribers since 2011" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Depositphotos_164882046_xl-2015-207x155.jpg" width="207" height="155" />
                                                        <p>Netflix stock suffers as it sees first decline in subscribers since 2011</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/instagram-likes-ireland">
                                                        <img alt="Instagram trials removing visible likes from Irish users" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/ig-207x155.png" width="207" height="155" />
                                                        <p>Instagram trials removing visible likes from Irish users</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/aine-kerr-kinzen-inspirefest-2019">
                                                        <img alt="Kinzen’s Áine Kerr: ‘The journalism industry is facing a moment of crisis’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/aine-kerr-1-207x155.jpg" width="207" height="155" />
                                                        <p>Kinzen’s Áine Kerr: ‘The journalism industry is facing a moment of crisis’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/google-maps-dublinbikes-real-time">
                                                        <img alt="Google Maps introduces real-time info for Dublinbikes" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/dublinbikes-207x155.png" width="207" height="155" />
                                                        <p>Google Maps introduces real-time info for Dublinbikes</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/amazon-antitrust-probe-eu">
                                                        <img alt="Amazon likely facing antitrust probe over how it uses marketplace data" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Amazon-marketplace-207x155.jpg" width="207" height="155" />
                                                        <p>Amazon likely facing antitrust probe over how it uses marketplace data</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/libra-currency-facebook-steve-mnuchin">
                                                        <img alt="US treasury secretary ‘not comfortable’ with Facebook Libra currency" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_96409545-207x155.jpeg" width="207" height="155" />
                                                        <p>US treasury secretary ‘not comfortable’ with Facebook Libra currency</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/5g-security-risks-threat-cybersecurity">
                                                        <img alt="What kind of cybersecurity threats does 5G pose?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_99823321-207x155.jpeg" width="207" height="155" />
                                                        <p>What kind of cybersecurity threats does 5G pose?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/faceapp-privacy-concerns-russia">
                                                        <img alt="‘If you thought apps like Facebook were bad for privacy, FaceApp is far worse’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/FaceApp-207x155.jpeg" width="207" height="155" />
                                                        <p>‘If you thought apps like Facebook were bad for privacy, FaceApp is far worse’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/cloud-hybrid-it-service-providers">
                                                        <img alt="3 key trends for IT service providers to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_243551456-207x155.jpeg" width="207" height="155" />
                                                        <p>3 key trends for IT service providers to watch</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/blockchain-internet-voting-identity-passwords">
                                                        <img alt="4 ways blockchain could make the internet better" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_243527160-207x155.jpeg" width="207" height="155" />
                                                        <p>4 ways blockchain could make the internet better</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/facebook-libra-cryptocurrency-challenges">
                                                        <img alt="3 tough challenges Facebook must solve for its Libra cryptocurrency" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_191634490-207x155.jpeg" width="207" height="155" />
                                                        <p>3 tough challenges Facebook must solve for its Libra cryptocurrency</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/sprint-samsung-hack-cybersecurity">
                                                        <img alt="Sprint says customer accounts were breached via Samsung.com" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/phones-207x155.png" width="207" height="155" />
                                                        <p>Sprint says customer accounts were breached via Samsung.com</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/cubic-telecom-funding-eib">
                                                        <img alt="Cubic Telecom receives €23.5m in funding from EIB" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Cubic-Telecom-EIB-funding-004-207x155.png" width="207" height="155" />
                                                        <p>Cubic Telecom receives €23.5m in funding from EIB</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-funding-eir">
                                                        <img alt="Extra €200m will be needed to fund National Broadband Plan" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/NBP-tree-207x155.jpeg" width="207" height="155" />
                                                        <p>Extra €200m will be needed to fund National Broadband Plan</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/siro-invest-gigabit-galway">
                                                        <img alt="Siro invests €20m in Galway gigabit roll-out" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_236333902-207x155.png" width="207" height="155" />
                                                        <p>Siro invests €20m in Galway gigabit roll-out</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/peter-evans-bt-wholesale-irish-comms">
                                                        <img alt="From competition to collaboration in the Irish comms market" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/D20378-0046-207x155.jpg" width="207" height="155" />
                                                        <p>From competition to collaboration in the Irish comms market</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/5g-download-speeds-opensignal-research">
                                                        <img alt="New research shows the 5G download speeds early adopters are getting" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_269711054-e1562961262505-207x155.jpeg" width="207" height="155" />
                                                        <p>New research shows the 5G download speeds early adopters are getting</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/valentia-island-cable-house-unesco-site">
                                                        <img alt="Valentia Island could be home to innovation hub steeped in history" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Valentia-Island-207x155.jpeg" width="207" height="155" />
                                                        <p>Valentia Island could be home to innovation hub steeped in history</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/spacetech-momentus-funding">
                                                        <img alt="Spacetech start-up Momentus closes $25.5m Series A funding" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/space-1-207x155.png" width="207" height="155" />
                                                        <p>Spacetech start-up Momentus closes $25.5m Series A funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/equitas-ai-recruitment-michael-blakley">
                                                        <img alt="How this app aims to make the interview process seamless" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Equitas-207x155.jpg" width="207" height="155" />
                                                        <p>How this app aims to make the interview process seamless</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/n26-value-2019">
                                                        <img alt="N26 valued at $3.5bn after $170m Series D extension" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/phone-207x155.png" width="207" height="155" />
                                                        <p>N26 valued at $3.5bn after $170m Series D extension</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/billie-invoicing-funding">
                                                        <img alt="B2B invoicing platform Billie raises €30m in Series B" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/invoice-207x155.png" width="207" height="155" />
                                                        <p>B2B invoicing platform Billie raises €30m in Series B</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/patreon-funding">
                                                        <img alt="$60m Series D funding for Patreon will aid expansion" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/jack_conte-718x523-207x155.jpg" width="207" height="155" />
                                                        <p>$60m Series D funding for Patreon will aid expansion</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/mahmee-serena-williams-investment">
                                                        <img alt="Serena Williams invests in digital maternal network Mahmee" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/LfZ-VZuT-207x155.jpeg" width="207" height="155" />
                                                        <p>Serena Williams invests in digital maternal network Mahmee</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/discovery">ALL</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/michael-j-fox-foundation-nui-galway-parkinsons-disease">
                                                        <img alt="Michael J Fox Foundation gives $300,000 to Irish Parkinson&#8217;s researchers" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Slide1-207x155.jpg" width="207" height="155" />
                                                        <p>Michael J Fox Foundation gives $300,000 to Irish Parkinson&#8217;s researchers</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/cell-pericardial-fluid-treat-heart-disease">
                                                        <img alt="Scientists discover cell in ‘strange fluid’ that could treat heart disease" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Heart-disease-207x155.jpeg" width="207" height="155" />
                                                        <p>Scientists discover cell in ‘strange fluid’ that could treat heart disease</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/ronadh-cox-williams-college-geology">
                                                        <img alt="‘It was incredible to see the scale of change and the sheer power of the ocean’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Ronadh-Cox-207x155.jpg" width="207" height="155" />
                                                        <p>‘It was incredible to see the scale of change and the sheer power of the ocean’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/apollo-11-moon-landing-anniversary">
                                                        <img alt="Moon landings footage would have been impossible to fake – here’s why" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Apollo-11-207x155.jpg" width="207" height="155" />
                                                        <p>Moon landings footage would have been impossible to fake – here’s why</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/petting-cats-and-dogs-significantly-reduce-stress">
                                                        <img alt="10 minutes of petting cats and dogs can significantly reduce stress" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Petting-dog-207x155.jpeg" width="207" height="155" />
                                                        <p>10 minutes of petting cats and dogs can significantly reduce stress</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/climate-action-plan-watchdog-ireland">
                                                        <img alt="New watchdog for Government’s climate action progress established" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Merrion-Street-207x155.jpeg" width="207" height="155" />
                                                        <p>New watchdog for Government’s climate action progress established</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/blind-smart-stick-inventor-mihika-sharma-young-pioneer-award">
                                                        <img alt="Nine-year-old inventor wins award for ingenious Smart Stick for the blind" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Mihikia-Smart-Stick-207x155.jpg" width="207" height="155" />
                                                        <p>Nine-year-old inventor wins award for ingenious Smart Stick for the blind</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/dublin-airport-lev-ev">
                                                        <img alt="Dublin Airport is implementing its electric vehicle strategy" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/LEV_1-207x155.png" width="207" height="155" />
                                                        <p>Dublin Airport is implementing its electric vehicle strategy</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/black-plastic-recycling-carbon-nanotubes-renewable-energy">
                                                        <img alt="Troublesome black plastic could be recycled to create renewable energy" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Black-packaging-207x155.jpeg" width="207" height="155" />
                                                        <p>Troublesome black plastic could be recycled to create renewable energy</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/noel-joyce-hax-disability-problem-solving">
                                                        <img alt="‘People with disabilities are some of the best problem-solvers in our society’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Noel-Joyce-2-207x155.jpg" width="207" height="155" />
                                                        <p>‘People with disabilities are some of the best problem-solvers in our society’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/beyond-5g-chip-iot-data-centres">
                                                        <img alt="This game-changing chip can process data four times faster than 5G" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/5G-chip-207x155.jpg" width="207" height="155" />
                                                        <p>This game-changing chip can process data four times faster than 5G</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/alan-turing-50-pound-bank-note">
                                                        <img alt="Alan Turing will be the new face of the £50 bank note" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Alan-Turing-207x155.jpg" width="207" height="155" />
                                                        <p>Alan Turing will be the new face of the £50 bank note</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/careers">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/jobs">JOBS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/autotech-paul-heraty-jaguar-land-rover">
                                                        <img alt="Have you thought about a career in autotech?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Screenshot_2019-07-15_at_16.24.19-207x155.png" width="207" height="155" />
                                                        <p>Have you thought about a career in autotech?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/pwc-gender-pay-gap-report">
                                                        <img alt="Professional services firm PwC Ireland reports 5.7pc gender pay gap" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Screenshot-2019-06-13-at-14.26.29-207x155.png" width="207" height="155" />
                                                        <p>Professional services firm PwC Ireland reports 5.7pc gender pay gap</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/cybersecurity-role-jobs-announcements">
                                                        <img alt="Are you interested in a career in cybersecurity?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_163119260-207x155.jpeg" width="207" height="155" />
                                                        <p>Are you interested in a career in cybersecurity?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/stem-creativity-importance-working-life">
                                                        <img alt="The importance of creativity to your STEM career" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_204201735-207x155.jpeg" width="207" height="155" />
                                                        <p>The importance of creativity to your STEM career</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/ireland-jobs-demand-cybersecurity-indeed">
                                                        <img alt="Ireland is not meeting the 18pc increase in demand for cybersecurity roles" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/adobestock-207x155.png" width="207" height="155" />
                                                        <p>Ireland is not meeting the 18pc increase in demand for cybersecurity roles</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/lgbtq-workplace-legal-protection-inclusion">
                                                        <img alt="Are LGBTQ people truly welcomed in the workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_144256000-207x155.jpeg" width="207" height="155" />
                                                        <p>Are LGBTQ people truly welcomed in the workforce?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/imposter-syndrome-affecting-work-how-to">
                                                        <img alt="How to tell if you have imposter syndrome" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_140504521-1-207x155.jpeg" width="207" height="155" />
                                                        <p>How to tell if you have imposter syndrome</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/nilofer-merchant-onlyness-power">
                                                        <img alt="Nilofer Merchant: ‘Power is not simply personal, it’s profoundly social’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/nilofer-207x155.png" width="207" height="155" />
                                                        <p>Nilofer Merchant: ‘Power is not simply personal, it’s profoundly social’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/complain-work-rude-how-to-infographic">
                                                        <img alt="Yes, you can complain at work without being rude – here’s how" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/AdobeStock_44436646-207x155.jpeg" width="207" height="155" />
                                                        <p>Yes, you can complain at work without being rude – here’s how</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/happy-job-search-hays-chris-dottie">
                                                        <img alt="Are you happy in your job? Then it’s time to look for a new one" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_114919450-207x155.jpeg" width="207" height="155" />
                                                        <p>Are you happy in your job? Then it’s time to look for a new one</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/fidelity-investments-sean-feeney-cybersecurity">
                                                        <img alt="How to pivot into a career in cybersecurity" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Screenshot_2019-07-02_at_13.21.19-207x155.png" width="207" height="155" />
                                                        <p>How to pivot into a career in cybersecurity</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/huckletree-lgbtq-inclusive-dan-boughton">
                                                        <img alt="Take pride in creating diverse and inclusive workspaces" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Dan-Boughton--207x155.jpg" width="207" height="155" />
                                                        <p>Take pride in creating diverse and inclusive workspaces</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/gill-haverty-msd-biotech-swords">
                                                        <img alt="From chocolate factory to pharmaceuticals: The life of an upstream engineer" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/6Z9A5580-207x155.jpeg" width="207" height="155" />
                                                        <p>From chocolate factory to pharmaceuticals: The life of an upstream engineer</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/new-relic-guro-mccrea">
                                                        <img alt="The vital importance of a positive company culture" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/IMG_0624-207x155.jpeg" width="207" height="155" />
                                                        <p>The vital importance of a positive company culture</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/personal-brand-steam-grainne-bagnall">
                                                        <img alt="Why building your personal brand is essential in STEAM" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Screenshot-2019-05-22-at-13.45.40-207x155.png" width="207" height="155" />
                                                        <p>Why building your personal brand is essential in STEAM</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/dun-bradstreet-sonali-mandar-bendre">
                                                        <img alt="What makes Ireland a unique place to relocate to?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/sonali-bendre_pic1-207x155.png" width="207" height="155" />
                                                        <p>What makes Ireland a unique place to relocate to?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/pramerica-joshua-mcnutt-design-creativity">
                                                        <img alt="How can you use creativity in a STEM role?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/3J2A6915-207x155.jpeg" width="207" height="155" />
                                                        <p>How can you use creativity in a STEM role?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/takeda-sarah-gallagher-quality-control">
                                                        <img alt="What is a self-directed work team and what does it do?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IMG_3112-207x155.jpeg" width="207" height="155" />
                                                        <p>What is a self-directed work team and what does it do?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/agora-companies-publishing-waterford">
                                                        <img alt="Agora Companies to hire 135 at Waterford offices" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/MG_7156-Edit-207x155.jpg" width="207" height="155" />
                                                        <p>Agora Companies to hire 135 at Waterford offices</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/teckro-dublin-engineering-hub-pharma">
                                                        <img alt="Teckro announces 45 Dublin jobs as it expands engineering hub" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Teckro-Limerick-0015-207x155.jpg" width="207" height="155" />
                                                        <p>Teckro announces 45 Dublin jobs as it expands engineering hub</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/toast-restaurant-platform-dublin-product-development">
                                                        <img alt="Restaurant platform Toast to hire 120 in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_209697498-207x155.jpeg" width="207" height="155" />
                                                        <p>Restaurant platform Toast to hire 120 in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/messagebird-dublin-cloud-amsterdam">
                                                        <img alt="Cloud communications platform MessageBird to hire 50 in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_68233464-207x155.jpeg" width="207" height="155" />
                                                        <p>Cloud communications platform MessageBird to hire 50 in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/takeda-grange-castle-donor-cell">
                                                        <img alt="Takeda announces 40 jobs and €30m investment in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Takeda2-207x155.jpg" width="207" height="155" />
                                                        <p>Takeda announces 40 jobs and €30m investment in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/us-companies-hiring-ireland-technology">
                                                        <img alt="6 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/AdobeStock_199637360-207x155.jpeg" width="207" height="155" />
                                                        <p>6 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-life">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadlife"><a data-panel="#panellife_1" href="https://www.siliconrepublic.com/life">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panellife_2" href="https://www.siliconrepublic.com/gear">GEAR</a></li><li data-options="is_hover:true"><a data-panel="#panellife_3" href="https://www.siliconrepublic.com/play">PLAY</a></li><li data-options="is_hover:true"><a data-panel="#panellife_4" href="https://www.siliconrepublic.com/trending">TRENDING</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panellife_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/life/waking-the-feminists-theatre">
                                                        <img alt="‘Waking the Feminists’ social media campaign sees theatres commit to change" src="https://www.siliconrepublic.com/wp-content/uploads/2018/07/Webp.net-resizeimage-e1531130133514-207x155.jpg" width="207" height="155" />
                                                        <p>‘Waking the Feminists’ social media campaign sees theatres commit to change</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/life/digital-education-age-of-consent-ireland">
                                                        <img alt="Why is Ireland sweeping digital education under the carpet?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/kids-texting-207x155.jpg" width="207" height="155" />
                                                        <p>Why is Ireland sweeping digital education under the carpet?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/life/dylan-collins-superawesome-digital-consent">
                                                        <img alt="Dylan Collins: Why is Ireland going for lowest age for digital consent?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/digital-consent-age-shutterstock_419832121-207x155.jpg" width="207" height="155" />
                                                        <p>Dylan Collins: Why is Ireland going for lowest age for digital consent?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/life/digital-safety-smartphones-society">
                                                        <img alt="Digital safety: Why society needs to get smarter about smartphones" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/week_ahead_kid_smartphone_shutterstock_740508259-207x155.jpg" width="207" height="155" />
                                                        <p>Digital safety: Why society needs to get smarter about smartphones</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/life/internet-safety-2018-tips-parents">
                                                        <img alt="Safer Internet Day 2018: Tips for parents and teachers" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_375636358-207x155.jpg" width="207" height="155" />
                                                        <p>Safer Internet Day 2018: Tips for parents and teachers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/life/ireland-smartphones-habits-addiction">
                                                        <img alt="Are Irish people becoming addicted to their smartphones?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-37-207x155.jpg" width="207" height="155" />
                                                        <p>Are Irish people becoming addicted to their smartphones?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/gear/emojis-disability-periods">
                                                        <img alt="Inclusive new emojis offer representation for people with disabilities" src="https://www.siliconrepublic.com/wp-content/uploads/2019/02/Screenshot-2019-02-07-at-15.01.42-e1549553766581.png" width="207" height="155" />
                                                        <p>Inclusive new emojis offer representation for people with disabilities</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/gear/google-wifi-ireland">
                                                        <img alt="Google’s new Wi-Fi router promises to end reception ‘blackspots’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Google-Wifi-207x155.jpg" width="207" height="155" />
                                                        <p>Google’s new Wi-Fi router promises to end reception ‘blackspots’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/gear/google-song-maker">
                                                        <img alt="Google Song Maker is the perfect time waster to while away the storm" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.02.01-e1519985085835-207x155.png" width="207" height="155" />
                                                        <p>Google Song Maker is the perfect time waster to while away the storm</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/gear/smartphone-ikydz-mobile-world-congress">
                                                        <img alt="An Irish tech firm has developed a child-safe smartphone" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/iKydz_smartphone-1-207x155.jpg" width="207" height="155" />
                                                        <p>An Irish tech firm has developed a child-safe smartphone</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/gear/smartphones-mobile-world-congress-2018-sony-nokia-samsung-huawei-htc-ikimobile">
                                                        <img alt="Hands-on with the top smartphones of Mobile World Congress 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/smartphones_mobile_world_congress_2018-207x155.jpg" width="207" height="155" />
                                                        <p>Hands-on with the top smartphones of Mobile World Congress 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/gear/samsung-s9-features-mwc">
                                                        <img alt="8 things you need to know about the Samsung Galaxy S9" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_416365276-207x155.jpg" width="207" height="155" />
                                                        <p>8 things you need to know about the Samsung Galaxy S9</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/play/cheapest-netflix-in-the-world">
                                                        <img alt="Which countries get the most value for money out of Netflix?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/11/Netflix-laptop-207x155.jpg" width="207" height="155" />
                                                        <p>Which countries get the most value for money out of Netflix?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/play/league-of-ireland-e-sports-tournament">
                                                        <img alt="League of Ireland teams establish major national e-sports tournament" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/E-sports-207x155.png" width="207" height="155" />
                                                        <p>League of Ireland teams establish major national e-sports tournament</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/play/pinterest-boards">
                                                        <img alt="Just what Pinterest users were pining for: boards within boards" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Pinterest-app-207x155.jpg" width="207" height="155" />
                                                        <p>Just what Pinterest users were pining for: boards within boards</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/play/youtube-redesign">
                                                        <img alt="It feels cinematic: YouTube rolls out a major redesign across mobile and desktop" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/film-video-youtube-207x155.jpg" width="207" height="155" />
                                                        <p>It feels cinematic: YouTube rolls out a major redesign across mobile and desktop</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/play/dublin-podcast-festival-s-town-my-dad-wrote-a-porno-an-irishman-abroad">
                                                        <img alt="S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/Podcast_shutterstock_183925652-207x155.jpg" width="207" height="155" />
                                                        <p>S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/play/sos-alerts-google-maps-search">
                                                        <img alt="Google adds SOS alert capabilities to Search and Maps" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/SOS_Alerts_Rescue_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Google adds SOS alert capabilities to Search and Maps</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/trending/hbomberguy-mermaids-donkey-kong">
                                                        <img alt="57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity" src="https://www.siliconrepublic.com/wp-content/uploads/2019/01/hbomberguy-ds1-1340x1340-e1548163636935-207x155.png" width="207" height="155" />
                                                        <p>57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2018">
                                                        <img alt="What were Ireland’s most popular Google searches in 2018?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/12/Depositphotos_208504126_m-2015-1-e1544547815214-207x155.jpg" width="207" height="155" />
                                                        <p>What were Ireland’s most popular Google searches in 2018?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2017">
                                                        <img alt="Trump meets Ophelia: Ireland’s year in Google searches" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-2-207x155.png" width="207" height="155" />
                                                        <p>Trump meets Ophelia: Ireland’s year in Google searches</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/trending/ireland-youtube-conor-mcgregor">
                                                        <img alt="Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-44-1-207x155.jpg" width="207" height="155" />
                                                        <p>Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/trending/facebook-year-review-manchester-mcgregor-ophelia">
                                                        <img alt="Manchester tragedy and McGregor fight topped talk on Facebook in 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/manchester-arena-facebook-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Manchester tragedy and McGregor fight topped talk on Facebook in 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/trending/twitter-trends-2017-tweets-repeal-ophelia-brexit">
                                                        <img alt="#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Repeal_The_8th_shutterstock_Twitter_trends-207x155.jpg" width="207" height="155" />
                                                        <p>#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/ndrc-ben-hurley-2018-report">
                                                        <img alt="NDRC CEO Ben Hurley looks back on a successful 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Ben-Hurley-207x155.png" width="207" height="155" />
                                                        <p>NDRC CEO Ben Hurley looks back on a successful 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/cybersecurity-advice-career-fidelity-investments">
                                                        <img alt="Have you considered a career in cybersecurity?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Screenshot_2019-07-02_at_13.20.06-207x155.png" width="207" height="155" />
                                                        <p>Have you considered a career in cybersecurity?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/erika-cheung-inspirefest-theranos-ethics-entrepreneurship">
                                                        <img alt="Erika Cheung and Ann O’Dea discuss Theranos and Ethics in Entrepreneurship" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/InspireFest2019-461-207x155.jpg" width="207" height="155" />
                                                        <p>Erika Cheung and Ann O’Dea discuss Theranos and Ethics in Entrepreneurship</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/blockchain-aidtech-niall-dennehy">
                                                        <img alt="Using blockchain to reclaim dignity in the digital world" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/Niall-207x155.jpg" width="207" height="155" />
                                                        <p>Using blockchain to reclaim dignity in the digital world</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/inspirefest-2019-reggie-selma-cnn">
                                                        <img alt="How to inspire people in your career" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/InspireFest2019day3-129-207x155.jpg" width="207" height="155" />
                                                        <p>How to inspire people in your career</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/generation-z-hubspot-barbara-mccarthy">
                                                        <img alt="What you should know about Generation Z" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/barbara-207x155.jpg" width="207" height="155" />
                                                        <p>What you should know about Generation Z</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  <div class="shadow-row careers-between-section careers-inner-nav show-for-large-up" id="careers-subnav">
    <div class="row">
        <div class="large-6 large-offset-6 link-holder">
                            <a href="/careers" class="subnav-link ">All</a>
                                <a href="/advice" class="subnav-link highlighted-word">Advice</a>
                                <a href="/people" class="subnav-link ">People</a>
                                <a href="/employers" class="subnav-link ">Employers</a>
                                <a href="/jobs" class="subnav-link ">Jobs</a>
                        </div>
    </div>
</div>

    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
      <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 826185},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  <script>
var autoload_post_ids = ["https:\/\/www.siliconrepublic.com\/advice\/imposter-syndrome-affecting-work-how-to","https:\/\/www.siliconrepublic.com\/advice\/fidelity-investments-sean-feeney-cybersecurity","https:\/\/www.siliconrepublic.com\/advice\/nilofer-merchant-onlyness-power","https:\/\/www.siliconrepublic.com\/advice\/disconnect-from-work-weekend-why","https:\/\/www.siliconrepublic.com\/advice\/complain-work-rude-how-to-infographic","https:\/\/www.siliconrepublic.com\/advice\/happy-job-search-hays-chris-dottie"];
</script>
<article class="careers single" data-path="/advice/william-fry-low-carbon-pledge" data-title="What is a Low Carbon Pledge like in action?"
    data-image-sm="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjI2MCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiNWJlYTE3YzQxNjBjMGU4OTUyNjhlYmE3MzhkOTJmNGRmNTUyZGUzOSJ9/what-is-a-low-carbon-pledge-like-in-action.jpeg"
    data-image-md="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjI1OCxcImhlaWdodFwiOjE5NSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiOGRhZjU4YWI5Y2Y4NjQ2NWZjNjI4NTU2OTc5MTE0YzI0Y2ZmNmExYyJ9/what-is-a-low-carbon-pledge-like-in-action.jpeg"
    data-image-lg="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjI1OCxcImhlaWdodFwiOjE5NSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiOGRhZjU4YWI5Y2Y4NjQ2NWZjNjI4NTU2OTc5MTE0YzI0Y2ZmNmExYyJ9/what-is-a-low-carbon-pledge-like-in-action.jpeg">
    <div class="singlepostpage" role="main">
        <div class="row">
            <div class="large-12 columns article-container">
                <div class="photo-container">
                                                <div class="article-image-container">
                                <picture>
                                    <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjExMDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6ImY3YmI1NmJjOWU1NDVmZjg0ZDQ5ZjgwZDg3ODgyYjMwMTM1ZTJiYzkifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(min-width: 769px)">
                                    <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjcyMCxcImhlaWdodFwiOjM5NCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiZTIyNTA0YWVlMjc2M2FkNzFhY2Y1ZTFkNGIyZGE3NDA5MjUzOTdiOCJ9/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(max-width: 768px)">
                                    <img srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjExMDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6ImY3YmI1NmJjOWU1NDVmZjg0ZDQ5ZjgwZDg3ODgyYjMwMTM1ZTJiYzkifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg"
                                        src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL3JlY3ljbGluZy5qcGVnXCIsXCJ3aWR0aFwiOjExMDAsXCJoZWlnaHRcIjo2MDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6ImY3YmI1NmJjOWU1NDVmZjg0ZDQ5ZjgwZDg3ODgyYjMwMTM1ZTJiYzkifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg" alt="What is a Low Carbon Pledge like in action?" itemprop="image"/>
                                </picture>
                                <div class="clear"></div>
                            </div>
                            <div class="caption-container">
                                <div class="breadcrumb">
                                    <a href="/advice">Advice</a>
                                </div>
                                                            <div class="caption">Image: © stokkete/Stock.adobe.com </div>
                                                            </div>
                                            </div>
                <div class="title-container singletitle">
                    <h1 itemprop="name" class="">What is a Low Carbon Pledge like in action?</h1>
                </div>
                <div class="singletitle author-time">
                                            <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/eburke">by Elaine Burke</a>
                        </p>

                                            <p class="sharetime">
                        <span class="icon_time  aged" data-pub="1563456606"><!--googleoff: all-->14 seconds ago<!--googleon: all--></span><span class="icon_view">9 Views</span>                    </p>
                </div>
                <div class="small-12 large-8 columns content-wrapper">
                    <div class="description-container postcontent">
                        <div itemprop="articleBody" class="postsinglecontent">
                            <p>We spoke to Bethany Fiore from William Fry about the firm’s Low Carbon Pledge and taking sustainable action at work. </p>
<!-- c he -->
<!-- hni -->
<p><span data-contrast="auto">Last year, William Fry was among the signatories to a </span><a href="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland" target="_blank" rel="noopener"><span data-contrast="none">Low Carbon Pledge</span></a><span data-contrast="auto"> with Business in the Community Ireland (BITC). In mid-June, BITC and PwC released the </span><a href="https://www.bitc.ie/wp-content/uploads/2019/06/Low-Carbon-Pledge-Report-11.06.19.pdf" target="_blank" rel="noopener"><span data-contrast="none">first annual report</span></a><span data-contrast="auto"> on how pledging companies had fared in tackling their carbon emissions, finding an average 36pc reduction in carbon intensity emissions from the previous baseline.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">“</span><span data-contrast="auto">Reducing our carbon emissions was already a part of our sustainability goals so</span><span data-contrast="auto">,</span><span data-contrast="auto"> for us</span><span data-contrast="auto">,</span><span data-contrast="auto"> signing on to the pledge was a public expression of that commitment and an opportunity for us to collaborate with other leading businesses on the climate action challenge</span><span data-contrast="auto">,” said </span><span data-contrast="auto">Bethany Fiore</span><span data-contrast="auto">, manager of </span><span data-contrast="auto">William Fry’s Responsible Business Programme</span><span data-contrast="auto">.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">Fiore </span><span data-contrast="auto">oversees the firm’s </span><span data-contrast="auto">community partnerships and pro bono work</span><span data-contrast="auto">, </span><span data-contrast="auto">with her work involving health, wellbeing, diversity and </span><span data-contrast="auto">and</span><span data-contrast="auto"> inclusion initiative</span><span data-contrast="auto">s,</span><span data-contrast="auto"> and </span><span data-contrast="auto">William Fry’s</span><span data-contrast="auto"> </span><span data-contrast="auto">sustainability programme.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">We spoke to Fiore about </span><span data-contrast="auto">the Low Carbon</span><span data-contrast="auto"> </span><span data-contrast="auto">P</span><span data-contrast="auto">ledge and how it has changed the workplace at William Fry. We also found out how the firm has tackled some of the communications issues that can hamper environmental initiatives at work.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<blockquote>
<p style="text-align: right;"><span data-contrast="auto">‘</span><span data-contrast="auto">We reduced our direct carbon emissions intensity by nearly 20pc between 2016 and 2018 through the use of sensors on our lights, energy-saving equipment and staff engagement</span><span data-contrast="auto">’</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'><br><sup>– BETHANY FIORE</sup></span></p>
</blockquote>
<p><a href="https://www.siliconrepublic.com/employers" target="_blank" rel="noopener"><img class="alignnone" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Careers-in-article-graphics-03.png" alt="" width="650" height="120"></a></p>
<h5>
<b><span data-contrast="auto">What does the</span></b><b><span data-contrast="auto"> BITC</span></b><b><span data-contrast="auto"> Low Carbon Pledge mean for William Fry’s operations?</span></b><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span>
</h5>
<p><span data-contrast="auto">As a professional services </span><span data-contrast="auto">f</span><span data-contrast="auto">irm</span><span data-contrast="auto">,</span><span data-contrast="auto"> our primary source of direct emissions is energy use. So, from an operational perspective we have invested in energy-</span><span data-contrast="auto">saving technology and equipment to help reduce our CO2 emission</span><span data-contrast="auto">s</span><span data-contrast="auto">. </span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<div class="widget-left">    <div class="small-12 large-5 columns top-space">
        <div class="featured-employers" data-equalizer-watch="">
            <div class="widget">
                <h2 class="widget-title-visible">Hiring Now</h2>
                <ul>
                                            <li>
                            <div class="row collapse">
                                <a href="https://www.fidelityinvestments.ie/page/show/careers" target="_blank">
                                    <div class="small-4 columns">
                                        <img src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Fidelity-logo-Featured-Employers.png" alt="Life at Fidelity Investments">
                                    </div>
                                    <div class="small-8 columns">
                                        <p>Be part of a globally successful team</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                                                <li>
                            <div class="row collapse">
                                <a href="https://www.oath.com/careers/work-at-oath/" target="_blank">
                                    <div class="small-4 columns">
                                        <img src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Verizon-Media-logo.png" alt="Life at Verizon Media">
                                    </div>
                                    <div class="small-8 columns">
                                        <p>Informing, entertaining and connecting the world</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                                                <li>
                            <div class="row collapse">
                                <a href="https://eyirelandcareers.ey.com/experienced/" target="_blank">
                                    <div class="small-4 columns">
                                        <img src="https://www.siliconrepublic.com/wp-content/uploads/2018/01/EY-logo-Hor.jpg" alt="Life at EY">
                                    </div>
                                    <div class="small-8 columns">
                                        <p>Building a better working world</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                                                <li>
                            <div class="row collapse">
                                <a href="https://www2.deloitte.com/ie/en/careers/experienced-hires.html?icid=top_experienced-hires" target="_blank">
                                    <div class="small-4 columns">
                                        <img src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/Deloitte.jpg" alt="Life at Deloitte">
                                    </div>
                                    <div class="small-8 columns">
                                        <p>A global network of support, leadership opportunities and diverse thinking</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                                        </ul>
            </div>
        </div>
    </div>
    </div>
<p><span data-contrast="auto">The other big factor for us is people, so we are continually working to educate and engage our staff to take energy-</span><span data-contrast="auto">saving steps throughout their workday </span><span data-contrast="auto">such as</span><span data-contrast="auto"> turning off lights, switching off screens and powering down computers when not in use.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<h5>
<b><span data-contrast="auto">What have actions such as the addition of light sensors and awareness campaigns contributed so far to reducing the firm’s carbon footprint?</span></b><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span>
</h5>
<p><span data-contrast="auto">We reduced our direct carbon emissions intensity by nearly 20pc between 2016 and 2018 through the use of sensors on our lights, energy-saving equipment and staff engagement</span><span data-contrast="auto">. Our goal is a further reduction of 20</span><span data-contrast="auto">pc</span><span data-contrast="auto"> in 2019 </span><span data-contrast="auto">through</span><span data-contrast="auto"> the installation of LED lighting and stepping up our staff engagement campaign.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<h5>
<b><span data-contrast="auto">Part of </span></b><a href="https://www.williamfry.com/newsandinsights/news-article/2019/06/12/william-fry's-low-carbon-pledge" target="_blank" rel="noopener"><b><span data-contrast="none">William Fry’s </span></b><b><span data-contrast="none">Low Carbon P</span></b><b><span data-contrast="none">ledge</span></b></a><b><span data-contrast="auto"> is to develop a firm-wide campaign to demystify what goes in the general, compost and recycling bins – is this in response to the misuse of these bins?</span></b><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span>
</h5>
<p><span data-contrast="auto">Most of us have probably at some point found ourselves standing in front of the bins at home or in the office and wondering what goes where. </span><span data-contrast="auto">The desire to do the environmentally sound thing is there but sometimes the knowledge is lacking.</span><span data-contrast="auto"> </span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">We noticed that there were certain items that kept winding up in the wrong bin so we launched a campaign to demystify what goes in the bin. We created posters highlighting the items that people said they were confused about, ran a recycling workshop for staff and included information in our staff newsletter. </span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">We also have a Green Team with members across the </span><span data-contrast="auto">f</span><span data-contrast="auto">irm who are on </span><span data-contrast="auto">hand throughout the day to answer questions and help people use the right bin. The good news is that the campaign is working and we are finding that people are getting better at knowing which bin to use!  </span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<h5>
<b><span data-contrast="auto">Do you find part of this challenge overall is educating people on environmentally conscious initiatives? How difficult is that to achieve?</span></b><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span>
</h5>
<p><span data-contrast="auto">I think the size and scope of the climate challenge can be overwhelming for people and sometimes there is a sense of helplessness. What difference can I really make</span><span data-contrast="auto">? So, the hardest part is helping people to understand that the small changes they make can really create a big difference. </span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
<p><span data-contrast="auto">If we all use a reusable cup for our coffee instead of a disposable one; if we use a reusable water bottle instead of buying plastic ones; if we walk, cycle or take public transport instead of driving – these are all small, easy changes to make, but if we all do them the positive impact on our environment is huge.</span><span data-ccp-props='{"201341983":0,"335559739":200,"335559740":276}'> </span></p>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="social-horizontal-container">
                                                        <a class="analytics twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge&amp;text=What+is+a+Low+Carbon+Pledge+like+in+action%3F&amp;via=siliconrepublic" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Twitter" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                                                            <a class="analytics linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="LinkedIn" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                                                            <a class="analytics facebook" href="https://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Facebook" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                                                            <a class="analytics email" href="mailto:?subject=What is a Low Carbon Pledge like in action?&body=https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Email" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                                                            <a class="analytics whatsapp show-for-small-only" href="whatsapp://send?text=What%20is%20a%20Low%20Carbon%20Pledge%20like%20in%20action%3F%20-%20https%3A%2F%2Fwww.siliconrepublic.com%2Fadvice%2Fwilliam-fry-low-carbon-pledge" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Whatsapp" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-whatsapp" aria-hidden="true"></i> Share</div></a>
                                                    <a class="more-link" href=""><div class="share-holder more">More</div></a>

                        <div class="social-horizontal-more-container hidden">
                                                                <a class="analytics google" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Google" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-google-plus" aria-hidden="true"></i> Share</div></a>
                                                                    <a class="analytics pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Pinterest" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin This</div></a>
                                                                    <a class="analytics reddit" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/advice/william-fry-low-carbon-pledge&amp;title=What is a Low Carbon Pledge like in action?" target="_blank" data-category="Sharing Button Article [Careers Bottom]" data-label="Reddit" data-value="/advice/william-fry-low-carbon-pledge"><div class="share-holder"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</div></a>
                                                        </div>
                        <div class="clear"></div>

                    </div>
                    <div class="tags-container">
                        <div id="tagsarea"><p class="posttags">In-Depth: <a href="https://www.siliconrepublic.com/brand-insights/william-fry">More on William Fry</a></p><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/climate">Climate</a>, <a href="https://www.siliconrepublic.com/topics/energy">energy</a>, <a href="https://www.siliconrepublic.com/topics/environment">environment</a>, <a href="https://www.siliconrepublic.com/topics/leadership">leadership</a>, <a href="https://www.siliconrepublic.com/topics/william-fry">William Fry</a></p></div>                    </div>
                                            <div class="author-container">
                            <div class="author-image-container medium-3 columns collapse">
                                <a href="https://www.siliconrepublic.com/author/eburke"><img src="https://secure.gravatar.com/avatar/a67a23a141c811e6eb39483c42608c2c?s=150&d=mm&r=g" alt="Elaine Burke" /></a>
                            </div>
                            <div class="medium-9 columns collapse">
                                <div class="author-social-container">
                                                                            <div class="social-holder-round twitter">
                                            <a target="_blank" href="https://twitter.com/CriticalRedPen" class="twitter analytics" data-category="Author Social Button [Article]" data-label="Twitter" data-value="Elaine Burke"><i class="fa fa-twitter"></i></a>
                                        </div>
                                                                        </div>
                                <div class="author-bio-container">
                                    By Elaine Burke                                    <p class="author-description">
                                        Elaine Burke is editor of Siliconrepublic.com having served a few years as managing editor up to 2019. She joined in 2011 as a journalist covering gadgets, new media and tech jobs news. She comes from a background in publishing and is known for being particularly persnickety when it comes to spelling and grammar – earning her the nickname, Critical Red Pen.                                    </p>
                                </div>
                            </div>
                            <div class="clear"></div>
                        </div>
                                        </div>
                <div class="large-4 columns social-wrapper show-for-large-up">
                    <div class="careers-social-container careers-newsletter-sidebar-container">
    <div class="wrapper">
        <div class="large-12 columns text-holder">
            <h3>Make sure you never miss an opportunity</h3>
            <p>
                Get our weekly newsletter for award-winning news, features and advice on sci-tech careers
            </p>
            <div class="row form-holder">
                <form method="post" class="careers-newsletter-sidebar-form" id="careers-76336476">
                    <input type="text" name="meta[fname]" value="" placeholder="First Name" required />
                    <input type="text" name="meta[lname]" value="" placeholder="Last Name" required />
                    <input type="email" name="email" value="" placeholder="email@example.com" class="half" required />
                    <input type="hidden" name="list" value="ff07baf06f" />
                    <input type="hidden" name="action" value="newsletter_signup" />
                    <div class="button-holder">
                        <button type="submit" value="Subscribe">Sign Up</button>
                    </div>
                    <div class="loading hidden">
                        <img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/careers/loading-bars.gif" alt="Loading" />
                    </div>
                    <div class="message hidden">
                    Thanks for signing up!
                    </div>
                </form>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
                </div>
            </div>
        </div>
                <div class="recommendation-box ">
            <div class="row">
                <div class="large-12 columns">
                    <h3>More from careers</h3>
                                            <div class="more-from-unit inline 805637" data-path="https://www.siliconrepublic.com/careers/ai-in-the-workplace-employment-law">
                            <a href="https://www.siliconrepublic.com/careers/ai-in-the-workplace-employment-law" class="analytics" data-category="[Article] Content Circulation" data-label="More From [careers]" data-value="https://www.siliconrepublic.com/careers/ai-in-the-workplace-employment-law">
                                <div class="imagecontainer">
                                    <picture>
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMjE2NTQwMjAwLmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiI3YmM2OTNjZDJlMGI1Y2E1MGUxM2Y3MWRkY2I0YTJkYmNiZjljODJlIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(min-width: 769px)">
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMjE2NTQwMjAwLmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiI3YmM2OTNjZDJlMGI1Y2E1MGUxM2Y3MWRkY2I0YTJkYmNiZjljODJlIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(max-width: 768px)">
                                        <img srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMjE2NTQwMjAwLmpwZWdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjYwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiI2OTIyZmMzZTQzOGQ1ZDc0NDhmZmU3MmM4NDIyODQ1ZjNkODI3YmMyIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg"
                                            src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMjE2NTQwMjAwLmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiI3YmM2OTNjZDJlMGI1Y2E1MGUxM2Y3MWRkY2I0YTJkYmNiZjljODJlIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" alt="What is a Low Carbon Pledge like in action?" />
                                    </picture>
                                </div>
                                <div class="title">
                                    <div class="category"></div>
                                    AI in the Workplace: Where employment law meets artificial intelligence                                    <div class="chevron-holder">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-1x"></i>
                                            <i class="fa fa-chevron-circle-right chevron fa-stack-2x" aria-hidden="true"></i>
                                        </span>
                                    </div>
                                </div>
                            </a>
                        </div>
                                                <div class="more-from-unit inline 803312" data-path="https://www.siliconrepublic.com/advice/ai-workplace-intergenerational-workforce">
                            <a href="https://www.siliconrepublic.com/advice/ai-workplace-intergenerational-workforce" class="analytics" data-category="[Article] Content Circulation" data-label="More From [careers]" data-value="https://www.siliconrepublic.com/advice/ai-workplace-intergenerational-workforce">
                                <div class="imagecontainer">
                                    <picture>
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMTc2OTY4Nzk2LmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiIxNmRkNWQ0M2E4MzYzNWJkN2RmOTBiZTVjMmUxNDFkM2ZiNDgyMjVkIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(min-width: 769px)">
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMTc2OTY4Nzk2LmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiIxNmRkNWQ0M2E4MzYzNWJkN2RmOTBiZTVjMmUxNDFkM2ZiNDgyMjVkIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(max-width: 768px)">
                                        <img srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMTc2OTY4Nzk2LmpwZWdcIixcIndpZHRoXCI6MzQ1LFwiaGVpZ2h0XCI6MjYwLFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiI1NTk0Y2VmMWJhZDkwZThhZjRlOGQwOWYwYTQ2ODQ0ZjlkY2IxNTRmIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg"
                                            src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzAyXFxcL0Fkb2JlU3RvY2tfMTc2OTY4Nzk2LmpwZWdcIixcIndpZHRoXCI6MjU4LFwiaGVpZ2h0XCI6MTk1LFwiZGVmYXVsdFwiOlwiaHR0cHM6XFxcL1xcXC93d3cuc2lsaWNvbnJlcHVibGljLmNvbVxcXC93cC1jb250ZW50XFxcL3VwbG9hZHNcXFwvMjAxNFxcXC8xMlxcXC8yMDEzMDJcXFwvcHV6emxlLmpwZ1wifSIsImhhc2giOiIxNmRkNWQ0M2E4MzYzNWJkN2RmOTBiZTVjMmUxNDFkM2ZiNDgyMjVkIn0=/what-is-a-low-carbon-pledge-like-in-action.jpeg" alt="What is a Low Carbon Pledge like in action?" />
                                    </picture>
                                </div>
                                <div class="title">
                                    <div class="category"></div>
                                    Is AI the answer for a collaborative intergenerational workforce?                                    <div class="chevron-holder">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-1x"></i>
                                            <i class="fa fa-chevron-circle-right chevron fa-stack-2x" aria-hidden="true"></i>
                                        </span>
                                    </div>
                                </div>
                            </a>
                        </div>
                                                <div class="more-from-unit inline 825381" data-path="https://www.siliconrepublic.com/advice/nilofer-merchant-onlyness-power">
                            <a href="https://www.siliconrepublic.com/advice/nilofer-merchant-onlyness-power" class="analytics" data-category="[Article] Content Circulation" data-label="More From [careers]" data-value="https://www.siliconrepublic.com/advice/nilofer-merchant-onlyness-power">
                                <div class="imagecontainer">
                                    <picture>
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL25pbG9mZXItZTE1NjI5NjE5NzU4NzcucG5nXCIsXCJ3aWR0aFwiOjI1OCxcImhlaWdodFwiOjE5NSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiMTM2MGFkODljZjNlMTM1NDdhM2FlMDU4ZjE3NTBjZTYwYTJjYWFiZCJ9/what-is-a-low-carbon-pledge-like-in-action.png" media="(min-width: 769px)">
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL25pbG9mZXItZTE1NjI5NjE5NzU4NzcucG5nXCIsXCJ3aWR0aFwiOjI1OCxcImhlaWdodFwiOjE5NSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiMTM2MGFkODljZjNlMTM1NDdhM2FlMDU4ZjE3NTBjZTYwYTJjYWFiZCJ9/what-is-a-low-carbon-pledge-like-in-action.png" media="(max-width: 768px)">
                                        <img srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL25pbG9mZXItZTE1NjI5NjE5NzU4NzcucG5nXCIsXCJ3aWR0aFwiOjM0NSxcImhlaWdodFwiOjI2MCxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiZmMwNjlkMjlmNGY1OGJkYTdiZTY1ZDc3ZjExNGYzNDdiODQ4ZGRjMiJ9/what-is-a-low-carbon-pledge-like-in-action.png"
                                            src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA3XFxcL25pbG9mZXItZTE1NjI5NjE5NzU4NzcucG5nXCIsXCJ3aWR0aFwiOjI1OCxcImhlaWdodFwiOjE5NSxcImRlZmF1bHRcIjpcImh0dHBzOlxcXC9cXFwvd3d3LnNpbGljb25yZXB1YmxpYy5jb21cXFwvd3AtY29udGVudFxcXC91cGxvYWRzXFxcLzIwMTRcXFwvMTJcXFwvMjAxMzAyXFxcL3B1enpsZS5qcGdcIn0iLCJoYXNoIjoiMTM2MGFkODljZjNlMTM1NDdhM2FlMDU4ZjE3NTBjZTYwYTJjYWFiZCJ9/what-is-a-low-carbon-pledge-like-in-action.png" alt="What is a Low Carbon Pledge like in action?" />
                                    </picture>
                                </div>
                                <div class="title">
                                    <div class="category"></div>
                                    Nilofer Merchant: ‘Power is not simply personal, it’s profoundly social’                                    <div class="chevron-holder">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-1x"></i>
                                            <i class="fa fa-chevron-circle-right chevron fa-stack-2x" aria-hidden="true"></i>
                                        </span>
                                    </div>
                                </div>
                            </a>
                        </div>
                                                <div class="more-from-unit inline 821222 failover hide last" data-path="https://www.siliconrepublic.com/advice/employee-engagement-culture-customer-experience-cx">
                            <a href="https://www.siliconrepublic.com/advice/employee-engagement-culture-customer-experience-cx" class="analytics" data-category="[Article] Content Circulation" data-label="More From [careers]" data-value="https://www.siliconrepublic.com/advice/employee-engagement-culture-customer-experience-cx">
                                <div class="imagecontainer">
                                    <picture>
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA2XFxcL0Fkb2JlU3RvY2tfMjMyNDM1NzU5LTEuanBlZ1wiLFwid2lkdGhcIjoyNTgsXCJoZWlnaHRcIjoxOTUsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6IjQxMWY3MGI4MGEwYjlmOGZlNGFlNWJlYzdmYWVjZDU5MzJjYjU2NDQifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(min-width: 769px)">
                                        <source srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA2XFxcL0Fkb2JlU3RvY2tfMjMyNDM1NzU5LTEuanBlZ1wiLFwid2lkdGhcIjoyNTgsXCJoZWlnaHRcIjoxOTUsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6IjQxMWY3MGI4MGEwYjlmOGZlNGFlNWJlYzdmYWVjZDU5MzJjYjU2NDQifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg" media="(max-width: 768px)">
                                        <img srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA2XFxcL0Fkb2JlU3RvY2tfMjMyNDM1NzU5LTEuanBlZ1wiLFwid2lkdGhcIjozNDUsXCJoZWlnaHRcIjoyNjAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6ImVjODA3YjVhYjFjYzFmZmMyOGViMzdlN2Q4MTIzZGFkNWI4ZmMwZmEifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg"
                                            src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE5XFxcLzA2XFxcL0Fkb2JlU3RvY2tfMjMyNDM1NzU5LTEuanBlZ1wiLFwid2lkdGhcIjoyNTgsXCJoZWlnaHRcIjoxOTUsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6IjQxMWY3MGI4MGEwYjlmOGZlNGFlNWJlYzdmYWVjZDU5MzJjYjU2NDQifQ==/what-is-a-low-carbon-pledge-like-in-action.jpeg" alt="What is a Low Carbon Pledge like in action?" />
                                    </picture>
                                </div>
                                <div class="title">
                                    <div class="category"></div>
                                    How employee engagement and cultural transformation drive customer experience                                    <div class="chevron-holder">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-1x"></i>
                                            <i class="fa fa-chevron-circle-right chevron fa-stack-2x" aria-hidden="true"></i>
                                        </span>
                                    </div>
                                </div>
                            </a>
                        </div>
                                            <div class="more-from-unit inline loading-unit last">
                        <h4>Loading</h4>
                        <img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/careers/loading-circle.gif" alt="Loading" />
                    </div>
                    <div class="more-from-unit inline curated-unit last hide">
                        <a href="">
                            <div class="imagecontainer">
                                <picture class="hide">
                                    <source srcset="" media="(min-width: 769px)" class="lg">
                                    <source srcset="" media="(max-width: 768px)" class="sm">
                                    <img srcset=""
                                        src="" class="fallback" />
                                </picture>
                            </div>
                            <div class="title">
                                <div class="category">Read More</div>
                                <div class="content"></div>
                                <div class="chevron-holder">
                                    <span class="fa-stack fa-lg">
                                        <i class="fa fa-circle fa-stack-1x"></i>
                                        <i class="fa fa-chevron-circle-down chevron fa-stack-2x" aria-hidden="true"></i>
                                    </span>
                                </div>
                            </div>
                            <div class="chevron-holder-outer">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-1x"></i>
                                    <i class="fa fa-chevron-circle-down chevron fa-stack-2x" aria-hidden="true"></i>
                                </span>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="clear clearfix" style="clear:both"></div>
        </div>
    </div>
</article>

<div id="careers-modal-background" class="modalDialog hidden">
    <div id="careers-modal-container" class="modal-container">
        <span title="Close" class="close">X</span>
        <h2>Never miss an opportunity</h2>
        <p>
            Our <strong>sci-tech careers newsletter</strong> will bring <strong>insights from our experts</strong> direct to your inbox <strong>every week</strong>
        </p>
        <div class="message hidden">
            <div class="message-content">
                <img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/careers/loading-bars.gif" alt="Loading" /> Signing you up - one moment please!
            </div>
        </div>
        <form method="post">
            <input type="text" name="meta[fname]" value="" placeholder="First Name" required />
            <input type="text" name="meta[lname]" value="" placeholder="Last Name" required />
            <input type="email" name="email" value="" placeholder="email@example.com" class="half" required />
            <input type="hidden" name="list" value="ff07baf06f" />
            <input type="hidden" name="action" value="newsletter_signup" />
            <button type="submit" value="Subscribe">Sign Up</button>
        </form>
   </div>
</div>

<div class="row">
    <div class="shadow-row careers-between-section careers-inner-nav careers-wide-loading hide">
       Loading now, <span class="highlighted-word">one moment please!</span> <img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/careers/loading-bars.gif" alt="Loading" />
    </div>
</div>
</div>
</div>


<footer>
    <div class="row test">
                    <div class="row">
                <div class="small-12 columns footer-social-holder">
                    <div class="social-holder-round twitter">
                        <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Footer]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>
                    <div class="social-holder-round linkedin">
                        <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Footer]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>
                    <div class="social-holder-round facebook">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Footer]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>
                    <div class="social-holder-round email">
                        <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Footer]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                    </div>
                </div>
            </div>
            
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

        
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
                    </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2019 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20180829"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/themes/silicon/js/careers.min.js?ver=20180829'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/themes/silicon/js/picturefill.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/jquery.sticky-kit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBhRQUEdcVUpD","queueTime":0,"applicationTime":810,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
