<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200730"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '889087';
                                dfp_targets.category = 'companies';
                                dfp_targets.tag = ['california','economy','legal','uber','us','working-life'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Uber may have to suspend business in California to reclassify drivers</title>
<meta name="description" content="After a ruling made against ride-hailing giant Uber this week, the company has warned that drivers could lose income as changes are made."/>
<link rel="canonical" href="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uber may have to suspend business in California to reclassify drivers" />
<meta property="og:description" content="After a ruling made against ride-hailing giant Uber this week, the company has warned that drivers could lose income as changes are made." />
<meta property="og:url" content="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="economy" />
<meta property="article:tag" content="legal" />
<meta property="article:tag" content="Uber" />
<meta property="article:tag" content="US" />
<meta property="article:tag" content="working life" />
<meta property="article:section" content="Companies" />
<meta property="article:published_time" content="2020-08-13T08:00:49+01:00" />
<meta property="article:modified_time" content="2020-08-13T10:54:51+01:00" />
<meta property="og:updated_time" content="2020-08-13T10:54:51+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3.png" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Uber and Lyft stickers on the back of a car." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After a ruling made against ride-hailing giant Uber this week, the company has warned that drivers could lose income as changes are made." />
<meta name="twitter:title" content="Uber may have to suspend business in California to reclassify drivers" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3.png" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=889087' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Kelly Earley" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'California,economy,legal,Uber,US,working life');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="companies supertag uber-temporary-shutdown-california-ruling-ab5">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/tencent-gaming-boom-covid19-coronavirus">
                                                        <img alt="Tencent’s gaming business continues to boom in Q2" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/tencent-207x155.png" width="207" height="155" />
                                                        <p>Tencent’s gaming business continues to boom in Q2</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5">
                                                        <img alt="Uber may have to suspend business in California to reclassify drivers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3-207x155.png" width="207" height="155" />
                                                        <p>Uber may have to suspend business in California to reclassify drivers</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/facebook-content-moderation-report-covid-19">
                                                        <img alt="Removal of child abuse content on Facebook was impacted by Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_331132067_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Removal of child abuse content on Facebook was impacted by Covid-19</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/digital-hub-dublin-emergency-funding-support-covid19">
                                                        <img alt="Dublin’s Digital Hub warns it may need emergency funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/dublin8-207x155.png" width="207" height="155" />
                                                        <p>Dublin’s Digital Hub warns it may need emergency funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/fineos-limelight-health-acquisition-dublin">
                                                        <img alt="Dublin’s Fineos to acquire Limelight Health for $75m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_281310895-207x155.jpeg" width="207" height="155" />
                                                        <p>Dublin’s Fineos to acquire Limelight Health for $75m</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/ireland-grants-enterprise-centres-applications">
                                                        <img alt="Government launches €12m grant fund for enterprise centres" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/coworking-207x155.png" width="207" height="155" />
                                                        <p>Government launches €12m grant fund for enterprise centres</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/bank-of-ireland-smishing-scams-reimburse-accounts">
                                                        <img alt="Bank of Ireland will reimburse customers affected by ‘smishing’ scams" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Grand-Canal-Branch-Image-750-x-500-207x155.jpg" width="207" height="155" />
                                                        <p>Bank of Ireland will reimburse customers affected by ‘smishing’ scams</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/clear-channel-phone-tracking-billboards-europe">
                                                        <img alt="Clear Channel is bringing data-driven billboard advertising to Europe" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/ads-207x155.png" width="207" height="155" />
                                                        <p>Clear Channel is bringing data-driven billboard advertising to Europe</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/cybersecurity-covid-19-cyberattacks">
                                                        <img alt="We must consider cybersecurity professionals during the pandemic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/cybersecurity-professionals-207x155.jpeg" width="207" height="155" />
                                                        <p>We must consider cybersecurity professionals during the pandemic</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/battery-drain-covid-tracker-ireland-app-google">
                                                        <img alt="Google to launch fix for battery drain affecting Covid Tracker Ireland app" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Cov1-207x155.png" width="207" height="155" />
                                                        <p>Google to launch fix for battery drain affecting Covid Tracker Ireland app</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/chrome-update-password-autofill">
                                                        <img alt="Could Google make remembering your passwords a thing of the past?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/fingerprint-phone-207x155.jpeg" width="207" height="155" />
                                                        <p>Could Google make remembering your passwords a thing of the past?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/uk-contact-tracing-app-covid-19">
                                                        <img alt="UK’s Covid-19 app may ditch contact-tracing functionality" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/contacttracing-1-207x155.png" width="207" height="155" />
                                                        <p>UK’s Covid-19 app may ditch contact-tracing functionality</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/5g-ireland-dublin-sligo-councils-connect-research-group">
                                                        <img alt="Local authorities call for a better national 5G strategy" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/gsm-masts-207x155.png" width="207" height="155" />
                                                        <p>Local authorities call for a better national 5G strategy</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/huawei-5g-ban-uk-decision">
                                                        <img alt="Huawei claims 5G ban is ‘bad news for anyone in UK with a mobile phone’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_356957031_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Huawei claims 5G ban is ‘bad news for anyone in UK with a mobile phone’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19">
                                                        <img alt="ComReg: Half of Irish people surveyed willing to pay more to get better broadband" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_312500013-207x155.jpeg" width="207" height="155" />
                                                        <p>ComReg: Half of Irish people surveyed willing to pay more to get better broadband</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-5g-ireland-ericsson-dss">
                                                        <img alt="Vodafone to speed up Irish 5G roll-out using new Ericsson tech" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_275146261-207x155.jpeg" width="207" height="155" />
                                                        <p>Vodafone to speed up Irish 5G roll-out using new Ericsson tech</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/huawei-us-china-tensions-zte-security-threat">
                                                        <img alt="US classifies Huawei and ZTE as ‘national security threats’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Huawei-207x155.png" width="207" height="155" />
                                                        <p>US classifies Huawei and ZTE as ‘national security threats’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/eir-gigabit-fibre-network-ireland">
                                                        <img alt="Eir’s gigabit fibre network is now available in 47 Irish towns" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/cable-207x155.png" width="207" height="155" />
                                                        <p>Eir’s gigabit fibre network is now available in 47 Irish towns</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/deel-launches-remote-hiring-platform-in-ireland">
                                                        <img alt="Deel launches its remote hiring platform in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/deel-207x155.png" width="207" height="155" />
                                                        <p>Deel launches its remote hiring platform in Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/startup-funding-ireland-covid19-techireland">
                                                        <img alt="How has Irish start-up funding been impacted by Covid-19?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/dublin-1-207x155.png" width="207" height="155" />
                                                        <p>How has Irish start-up funding been impacted by Covid-19?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/trinity-college-dublin-tcd-spinouts-wellness">
                                                        <img alt="7 TCD spin-outs creating digital wellness solutions" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/tcd-1-207x155.png" width="207" height="155" />
                                                        <p>7 TCD spin-outs creating digital wellness solutions</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/liopa-lip-reading-technology-investment-belfast">
                                                        <img alt="Belfast lip-reading tech receives Future Fund investment" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Liopa_Image_1-207x155.png" width="207" height="155" />
                                                        <p>Belfast lip-reading tech receives Future Fund investment</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/menopause-drug-bayer-acquisition-kandy-therapeutics">
                                                        <img alt="Bayer is acquiring Kandy Therapeutics for $425m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/marykerr-207x155.png" width="207" height="155" />
                                                        <p>Bayer is acquiring Kandy Therapeutics for $425m</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/revolut-bullet-partnership-dublin-accounting-startup">
                                                        <img alt="Revolut partners with Dublin accounting software firm Bullet" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/accountant-207x155.png" width="207" height="155" />
                                                        <p>Revolut partners with Dublin accounting software firm Bullet</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/ultra-distant-infant-galaxy-looks-like-milky-way">
                                                        <img alt="Extremely distant, infant galaxy looks surprisingly like our own Milky Way" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/eso2013b-207x155.jpg" width="207" height="155" />
                                                        <p>Extremely distant, infant galaxy looks surprisingly like our own Milky Way</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/siddhi-joshi-marine-biology-geoscience">
                                                        <img alt="Dr Siddhi Joshi: ‘The world needs a good lawyer to look after the planet’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Siddhi-Joshi-207x155.jpg" width="207" height="155" />
                                                        <p>Dr Siddhi Joshi: ‘The world needs a good lawyer to look after the planet’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/sspc-partners-kapaji-sfi-science-foundation-ireland">
                                                        <img alt="SFI’s SSPC pharma research centre partners with Czech start-up Kapaji" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/kapaji-207x155.png" width="207" height="155" />
                                                        <p>SFI’s SSPC pharma research centre partners with Czech start-up Kapaji</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/new-dinosaur-species-therapod-isle-of-wight">
                                                        <img alt="‘Absolutely fantastic’ discovery unearths new dinosaur species in the UK" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Dino-isle-207x155.png" width="207" height="155" />
                                                        <p>‘Absolutely fantastic’ discovery unearths new dinosaur species in the UK</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/marc-devocelle-sspc-ul-rcsi-synthetic-peptides">
                                                        <img alt="Pep talk: The potential role of synthetic peptides in future antibiotics" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/marc_devocelle_head_shot-207x155.jpg" width="207" height="155" />
                                                        <p>Pep talk: The potential role of synthetic peptides in future antibiotics</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/mucus-munching-enzyme-identify-intestinal-diseases">
                                                        <img alt="Mucus-munching enzyme discovery may help identify intestinal diseases" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_287620039-207x155.jpeg" width="207" height="155" />
                                                        <p>Mucus-munching enzyme discovery may help identify intestinal diseases</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/wind-solar-covid-19-climate-crisis">
                                                        <img alt="Wind and solar on cusp of major milestone, but warning signs are ahead" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_264099302-207x155.jpeg" width="207" height="155" />
                                                        <p>Wind and solar on cusp of major milestone, but warning signs are ahead</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/eu-funding-coronavirus-projects-irish-researchers">
                                                        <img alt="Nine Irish researchers secure €2.9m in EU funding for coronavirus projects" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_328612385-207x155.jpeg" width="207" height="155" />
                                                        <p>Nine Irish researchers secure €2.9m in EU funding for coronavirus projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/microbot-bioprint-cells-in-the-body">
                                                        <img alt="Chinese team reveals microrobot that could one day bioprint cells in the body" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_277387557-207x155.jpeg" width="207" height="155" />
                                                        <p>Chinese team reveals microrobot that could one day bioprint cells in the body</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/spacex-starship-launch-iot-hackers">
                                                        <img alt="SpaceX launches and lands its Starship prototype for the first time" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/future-tech-space-x-207x155.jpg" width="207" height="155" />
                                                        <p>SpaceX launches and lands its Starship prototype for the first time</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/facebook-tipperary-ireland-wind-farm">
                                                        <img alt="Facebook announces Tipperary windfarm plans" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/windfarm-207x155.png" width="207" height="155" />
                                                        <p>Facebook announces Tipperary windfarm plans</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/energy-isnt-just-electricity-decarbonisation">
                                                        <img alt="Energy isn’t just electricity: A common mistake obscuring decarbonisation" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_64809735-207x155.jpeg" width="207" height="155" />
                                                        <p>Energy isn’t just electricity: A common mistake obscuring decarbonisation</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/shape-your-role-after-covid-19-how-to">
                                                        <img alt="How can you shape your role for the post-Covid world?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_207571662-207x155.jpeg" width="207" height="155" />
                                                        <p>How can you shape your role for the post-Covid world?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/stand-out-job-hunting-covid-19">
                                                        <img alt="5 tips to help you stand out when job hunting during Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_283153540-207x155.jpeg" width="207" height="155" />
                                                        <p>5 tips to help you stand out when job hunting during Covid-19</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/remote-job-interviews-how-to-mike-hudy">
                                                        <img alt="How can you ace a remote job interview?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_335923547-207x155.jpeg" width="207" height="155" />
                                                        <p>How can you ace a remote job interview?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/hiring-fully-remote-roles-how-to">
                                                        <img alt="Hiring for fully remote roles? Here are 12 things to keep in mind" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_368360235-207x155.jpeg" width="207" height="155" />
                                                        <p>Hiring for fully remote roles? Here are 12 things to keep in mind</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/cv-mistakes-prep-resume-lab">
                                                        <img alt="Prepping your CV? Here are 7 deadly sins to avoid" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_96985958-207x155.jpeg" width="207" height="155" />
                                                        <p>Prepping your CV? Here are 7 deadly sins to avoid</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/roles-skills-predictions-post-covid-19">
                                                        <img alt="Which jobs will thrive in a post-pandemic world?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_76685394-207x155.jpeg" width="207" height="155" />
                                                        <p>Which jobs will thrive in a post-pandemic world?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/zalando-eimear-galligan-conversion-course">
                                                        <img alt="What is it like coming to tech from a conversion course?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Eimear-Galligan-207x155.jpeg" width="207" height="155" />
                                                        <p>What is it like coming to tech from a conversion course?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/iva-simon-bubalo-philosophy-ai">
                                                        <img alt="How this philosophy graduate became interested in the world of AI" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/iva-207x155.jpg" width="207" height="155" />
                                                        <p>How this philosophy graduate became interested in the world of AI</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/ahmad-ziaee-sspc-vaccines-research">
                                                        <img alt="‘Being a researcher is being a lifelong learner, which is the most amazing thing’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AZ-207x155.jpg" width="207" height="155" />
                                                        <p>‘Being a researcher is being a lifelong learner, which is the most amazing thing’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/fiona-descoteaux-innovate-communities">
                                                        <img alt="‘Supporting people in difficult circumstances really struck a chord with me’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/12-4-18-With-All-Stars-Banner-207x155.jpg" width="207" height="155" />
                                                        <p>‘Supporting people in difficult circumstances really struck a chord with me’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/andre-miniussi-aon-brazil-move-to-ireland">
                                                        <img alt="Why this compliance associate moved from São Paulo to Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Photo_AndreMiniussi-207x155.png" width="207" height="155" />
                                                        <p>Why this compliance associate moved from São Paulo to Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/elma-beganovich-law-influencer-pivot">
                                                        <img alt="How this New York attorney became a digital lifestyle influencer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/EB-207x155.jpeg" width="207" height="155" />
                                                        <p>How this New York attorney became a digital lifestyle influencer</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/south-east-companies-hiring">
                                                        <img alt="7 companies hiring in Ireland’s sunny south-east" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_328337808-207x155.jpeg" width="207" height="155" />
                                                        <p>7 companies hiring in Ireland’s sunny south-east</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/neueda-230-new-jobs-belfast">
                                                        <img alt="Digital solutions company Neueda announces 230 new jobs for Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/neueda-207x155.jpg" width="207" height="155" />
                                                        <p>Digital solutions company Neueda announces 230 new jobs for Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/sms-solo-energy-acquisition-jobs-cork">
                                                        <img alt="SMS acquisition of Solo Energy will bring 20 new jobs to Cork" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_242328099-207x155.jpeg" width="207" height="155" />
                                                        <p>SMS acquisition of Solo Energy will bring 20 new jobs to Cork</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/more-than-1000-jobs-announced-ireland">
                                                        <img alt="More than 1,000 jobs were announced across Ireland this week" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_273751744-207x155.jpeg" width="207" height="155" />
                                                        <p>More than 1,000 jobs were announced across Ireland this week</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/beckman-coulter-hiring-clare">
                                                        <img alt="US biopharma company Beckman Coulter now hiring in Clare" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/bc-207x155.jpg" width="207" height="155" />
                                                        <p>US biopharma company Beckman Coulter now hiring in Clare</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/greenfield-global-new-jobs-portlaoise">
                                                        <img alt="Greenfield Global announces 75 new jobs for Portlaoise" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_327468119-207x155.jpeg" width="207" height="155" />
                                                        <p>Greenfield Global announces 75 new jobs for Portlaoise</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/covid-19-unemployment-rates-july">
                                                        <img alt="Covid-19 unemployment rates dropped in July" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_268199532-207x155.jpeg" width="207" height="155" />
                                                        <p>Covid-19 unemployment rates dropped in July</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/unconscious-bias-training-harmful-diversity">
                                                        <img alt="Unconscious bias training? You’ll need to do better than that" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_79299095-207x155.jpeg" width="207" height="155" />
                                                        <p>Unconscious bias training? You’ll need to do better than that</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/younger-professionals-company-performance-irishjobs">
                                                        <img alt="Young jobseekers value high company performance, study finds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_302409430-207x155.jpeg" width="207" height="155" />
                                                        <p>Young jobseekers value high company performance, study finds</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/diversity-and-inclusion-companies-ireland">
                                                        <img alt="How are companies in Ireland working towards diversity and inclusion?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_258382852-207x155.jpeg" width="207" height="155" />
                                                        <p>How are companies in Ireland working towards diversity and inclusion?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/non-traditional-education-routes-mike-feerick">
                                                        <img alt="Are traditional universities ‘dinosaurs heading for extinction’?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_341154560-207x155.jpeg" width="207" height="155" />
                                                        <p>Are traditional universities ‘dinosaurs heading for extinction’?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/job-search-tips-advice">
                                                        <img alt="Looking for your next job? Here’s what you need to know" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/job-search-207x155.jpeg" width="207" height="155" />
                                                        <p>Looking for your next job? Here’s what you need to know</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/future-human-october-2020-hybrid-online">
                                                        <img alt="Join us for Future Human, the first major international hybrid tech event" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Studio_Screenshot1_viditem-207x155.png" width="207" height="155" />
                                                        <p>Join us for Future Human, the first major international hybrid tech event</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/mark-ferguson-sfi-covid-19-research">
                                                        <img alt="How will Irish research operate in a post-Covid world?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_334240600-207x155.jpeg" width="207" height="155" />
                                                        <p>How will Irish research operate in a post-Covid world?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/enterprise-ireland-supports-covid19-coronavirus">
                                                        <img alt="How Enterprise Ireland is supporting start-ups through a pandemic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/jenny-melia-718x523-207x155.png" width="207" height="155" />
                                                        <p>How Enterprise Ireland is supporting start-ups through a pandemic</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/citi-look-inside-opportunities">
                                                        <img alt="‘We work on problems that have never been worked on before‘" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/Screenshot_2020-06-08_at_09.31.26-207x155.png" width="207" height="155" />
                                                        <p>‘We work on problems that have never been worked on before‘</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/covid-19-pwc-tech-strategy">
                                                        <img alt="How businesses can thrive in a post-Covid world" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/PwC-robert-byrne-video-item-207x155.png" width="207" height="155" />
                                                        <p>How businesses can thrive in a post-Covid world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/bt-ireland-covid-19-telecoms">
                                                        <img alt="How BT Ireland has responded to the Covid-19 crisis" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/BT-jackie-2-207x155.png" width="207" height="155" />
                                                        <p>How BT Ireland has responded to the Covid-19 crisis</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 889087},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/companies">COMPANIES</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Uber may have to suspend business in California to reclassify drivers</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/kelly-earley">by Kelly Earley</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1597302049"><!--googleoff: all-->3 hours ago<!--googleon: all--></span><span class="icon_view">56 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3-718x523.png" class="alignleft wp-post-image" alt="Uber and Lyft stickers on the back of a car." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5&amp;text=Uber+may+have+to+suspend+business+in+California+to+reclassify+drivers&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/companies/uber-temporary-shutdown-california-ruling-ab5'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5&amp;title=Uber may have to suspend business in California to reclassify drivers"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Uber may have to suspend business in California to reclassify drivers&amp;body=%20https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" data-category="Sharing Button Article" data-label="Email" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © Sundry Photography/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fuber-temporary-shutdown-california-ruling-ab5&amp;text=Uber+may+have+to+suspend+business+in+California+to+reclassify+drivers&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/companies/uber-temporary-shutdown-california-ruling-ab5'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5&amp;title=Uber may have to suspend business in California to reclassify drivers"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Uber may have to suspend business in California to reclassify drivers&amp;body=%20https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" data-category="Sharing Button Article" data-label="Email" data-value="/companies/uber-temporary-shutdown-california-ruling-ab5"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>After a ruling against ride-hailing businesses Uber and Lyft, Uber has warned that it may need to shut down its business to implement changes ordered by the court.</p>

<p>Earlier this week, <a href="https://www.siliconrepublic.com/companies/uber-lyft-drivers-employees-california-ruling" target="_blank" rel="noopener">a judge in California ruled</a> that ride-hailing businesses Uber and Lyft must classify their drivers in that state as employees.</p>
<p>The decision came after the state of California requested a preliminary injunction against the two companies, alleging that they are misclassifying drivers under the state’s new labour law, <a href="https://www.siliconrepublic.com/companies/uber-layoffs-assembly-bill" target="_blank" rel="noopener">AB-5</a>.</p>
<p>In response, Uber CEO Dara Khosrowshahi said that the court’s decision could result in a several-month shutdown for the company, as it adjusted to the changes ordered by the court.</p>
<p>Speaking to <a href="https://www.cnbc.com/2020/08/12/uber-may-shut-down-temporarily-in-california.html" target="_blank" rel="noopener">MSNBC</a> reporter Stephanie Ruhle, Khosrowshahi said: “If the court doesn’t reconsider, then in California, it’s hard to believe we’ll be able to switch our model to full-time employment quickly.”</p>
<h2><strong>Seeking a new way to classify drivers </strong></h2>
<p>The preliminary injunction introduced through the recent ruling aims to ensure that gig workers in industries such as transport, beauty, construction and cleaning can access the minimum wage, benefits, health insurance, social security, paid sick days and overtime. This would be done by reclassifying these workers as employees rather than contractors.</p>
<p>Believing that there may be difficulties in implementing these changes in the short-term, Khosrowshahi has advocated for what he calls a “third way” to classify workers, which he believes would maintain driver independence while enabling the company to provide some protections, without the risk of being viewed as a full-time employer of drivers.</p>
<p>Ahead of the ruling, Khosrowshahi wrote a column in <a href="https://www.nytimes.com/2020/08/10/opinion/uber-ceo-dara-khosrowshahi-gig-workers-deserve-better.html" target="_blank" rel="noopener">The New York Times</a> saying that instead of offering drivers the benefits that come with traditional jobs, Uber could pay into a fund that workers could access if they needed sick pay. However, he told MSNBC that if Uber loses its appeal next week, his ‘plan B’ would be to temporarily pause service in California.</p>
<a href="https://siliconrepublic.tipjar.ie/" target="_blank" class="analytics" data-category="TIpJar Article Promo" data-label="black" data-value="889087"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci1ibGFjay12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6ImU3YzMwMDFmMDk1OGRmYWU4MjZhNjNkNzI1NWNlNjMxZmE2YzgzYTUifQ==/sr-tipjar-black-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>While at court defending its practices, Uber warned that a temporary shutdown of the company to implement the changes ordered by the preliminary injunction could result in drivers losing income.</p>
<p>The firm said: “Because Uber will almost certainly need to shut down the Rides app while it builds these departments and systems, millions of drivers who use the app to earn vital income will likely lose that opportunity the day the injunction goes into effect ­– and that source of income will be lost for months, at least.”</p>
<h2><strong>Appealing the decision </strong></h2>
<p>Both Uber and Lyft adamantly oppose the decision made by California superior court judge Ethan Schulman, and have said that they plan to appeal it during the 10-day staying period.</p>
<p>On Monday (10 August), after the ruling, a spokesperson from Lyft said: “Drivers do not want to be employees, full stop. We’ll immediately appeal this ruling and continue to fight for their independence.”</p>
<p>On Monday, Uber said: “When over 3m Californians are without a job, our elected leaders should be focused on creating work, not trying to shut down an entire industry during an economic depression.”</p>
<p>However, driver campaign groups, such as Gig Workers Rising (GWR) have welcomed the bill. GWR spokesperson Edan Alva said: “For years, workers have been organising and speaking out against our mistreatment by billion-dollar gig companies who have refused to obey the law. Today, the court sided with workers and not corporations.</p>
<p>“Thousands of misclassified gig workers will receive the wages, benefits, protections and employee status they are legally owed. It is abundantly clear that Uber and Lyft must now comply with the law.”</p>
<p>California attorney general Xavier Becerra has not expressed any concerns about Uber’s warnings of a potential temporary shutdown. <a href="https://www.cnbc.com/2020/08/12/uber-may-shut-down-temporarily-in-california.html" target="_blank" rel="noopener">In an interview on CNBC</a>, Becerra said: “Any business model that relies on short-changing workers in order to make it probably shouldn’t be anywhere, whether in California or otherwise.”</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/legal">legal</a>, <a href="https://www.siliconrepublic.com/topics/economy">economy</a>, <a href="https://www.siliconrepublic.com/topics/working-life">working life</a>, <a href="https://www.siliconrepublic.com/topics/us">US</a>, <a href="https://www.siliconrepublic.com/topics/california">California</a>, <a href="https://www.siliconrepublic.com/topics/uber">Uber</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/kelly-earley">
                                                <img width="100" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/kelly-earley.jpg">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Kelly Earley is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/uber-lyft-drivers-employees-california-ruling" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/uber-lyft-drivers-employees-california-ruling">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Uber and Lyft ordered to classify drivers in California as employees" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uberlyft-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/uber-lyft-drivers-employees-california-ruling" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/uber-lyft-drivers-employees-california-ruling"><h3>Uber and Lyft ordered to classify drivers in California as employees</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time  aged" data-pub="1597149529"><!--googleoff: all-->1 day ago<!--googleon: all--></span><span class="icon_view">191 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/elon-musk-tesla-coronavirus-covid-19-california" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/elon-musk-tesla-coronavirus-covid-19-california">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘The final straw’: Musk threatens to move Tesla HQ from California" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/tesla-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/elon-musk-tesla-coronavirus-covid-19-california" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/elon-musk-tesla-coronavirus-covid-19-california"><h3>‘The final straw’: Musk threatens to move Tesla HQ from California</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->11 May 2020<!--googleon: all--></span><span class="icon_view">436 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/uber-layoffs-coronavirus-offices-closed" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/uber-layoffs-coronavirus-offices-closed">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Uber is closing 45 offices and cutting a further 3,000 jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/uber-1-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/uber-layoffs-coronavirus-offices-closed" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/uber-layoffs-coronavirus-offices-closed"><h3>Uber is closing 45 offices and cutting a further 3,000 jobs</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->19 May 2020<!--googleon: all--></span><span class="icon_view">398 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 careers large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/careers/workplace-bullying-economic-nui-galway" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/careers/workplace-bullying-economic-nui-galway">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Workplace bullying could be costing Ireland up to €239m every year" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/AdobeStock_164701251-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/careers">Careers</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/careers/workplace-bullying-economic-nui-galway" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/careers/workplace-bullying-economic-nui-galway"><h3>Workplace bullying could be costing Ireland up to €239m every year</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 May 2020<!--googleon: all--></span><span class="icon_view">171 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/july-stimulus-package-smes-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/july-stimulus-package-smes-start-ups">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="What the €7.4bn stimulus package means for SMEs, start-ups and more" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_355109029-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/july-stimulus-package-smes-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/july-stimulus-package-smes-start-ups"><h3>What the €7.4bn stimulus package means for SMEs, start-ups and more</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->23 Jul 2020<!--googleon: all--></span><span class="icon_view">601 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/big-tech-temporary-visa-ban-immigration-trump" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/big-tech-temporary-visa-ban-immigration-trump">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Big Tech backs lawsuit against Trump’s immigration decision" src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/whitehouse-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/big-tech-temporary-visa-ban-immigration-trump" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/big-tech-temporary-visa-ban-immigration-trump"><h3>Big Tech backs lawsuit against Trump’s immigration decision</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span><span class="icon_view">146 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/ultra-distant-infant-galaxy-looks-like-milky-way" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ultra-distant-infant-galaxy-looks-like-milky-way"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/eso2013b-70x70.jpg"
                            alt="Extremely distant, infant galaxy looks surprisingly like our own Milky Way"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/ultra-distant-infant-galaxy-looks-like-milky-way" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ultra-distant-infant-galaxy-looks-like-milky-way">

                            <div class="title">Extremely distant, infant galaxy looks surprisingly like our own Milky Way</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597313348"><!--googleoff: all-->7 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/deel-launches-remote-hiring-platform-in-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/deel-launches-remote-hiring-platform-in-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/deel-70x70.png"
                            alt="Deel launches its remote hiring platform in Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/deel-launches-remote-hiring-platform-in-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/deel-launches-remote-hiring-platform-in-ireland">

                            <div class="title">Deel launches its remote hiring platform in Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597311889"><!--googleoff: all-->31 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/startup-funding-ireland-covid19-techireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/startup-funding-ireland-covid19-techireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/dublin-1-70x70.png"
                            alt="How has Irish start-up funding been impacted by Covid-19?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/startup-funding-ireland-covid19-techireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/startup-funding-ireland-covid19-techireland">

                            <div class="title">How has Irish start-up funding been impacted by Covid-19?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597309205"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/wind-solar-covid-19-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/wind-solar-covid-19-climate-crisis"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_264099302-70x70.jpeg"
                            alt="Wind and solar on cusp of major milestone, but warning signs are ahead"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/wind-solar-covid-19-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/wind-solar-covid-19-climate-crisis">

                            <div class="title">Wind and solar on cusp of major milestone, but warning signs are ahead</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597309115"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/covid-19-unemployment-rates-july" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/covid-19-unemployment-rates-july"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_268199532-70x70.jpeg"
                            alt="Covid-19 unemployment rates dropped in July"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/covid-19-unemployment-rates-july" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/covid-19-unemployment-rates-july">

                            <div class="title">Covid-19 unemployment rates dropped in July</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597306794"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/tencent-gaming-boom-covid19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/tencent-gaming-boom-covid19-coronavirus"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/tencent-70x70.png"
                            alt="Tencent’s gaming business continues to boom in Q2"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/tencent-gaming-boom-covid19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/tencent-gaming-boom-covid19-coronavirus">

                            <div class="title">Tencent’s gaming business continues to boom in Q2</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597305196"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/uber-3-70x70.png"
                            alt="Uber may have to suspend business in California to reclassify drivers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5">

                            <div class="title">Uber may have to suspend business in California to reclassify drivers</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597302049"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/unconscious-bias-training-harmful-diversity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/unconscious-bias-training-harmful-diversity"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_79299095-70x70.jpeg"
                            alt="Unconscious bias training? You’ll need to do better than that"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/unconscious-bias-training-harmful-diversity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/unconscious-bias-training-harmful-diversity">

                            <div class="title">Unconscious bias training? You’ll need to do better than that</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597301754"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/trinity-college-dublin-tcd-spinouts-wellness" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/trinity-college-dublin-tcd-spinouts-wellness"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/tcd-1-70x70.png"
                            alt="7 TCD spin-outs creating digital wellness solutions"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/trinity-college-dublin-tcd-spinouts-wellness" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/trinity-college-dublin-tcd-spinouts-wellness">

                            <div class="title">7 TCD spin-outs creating digital wellness solutions</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597298455"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/eu-funding-coronavirus-projects-irish-researchers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/eu-funding-coronavirus-projects-irish-researchers"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_328612385-70x70.jpeg"
                            alt="Nine Irish researchers secure €2.9m in EU funding for coronavirus projects"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/eu-funding-coronavirus-projects-irish-researchers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/eu-funding-coronavirus-projects-irish-researchers">

                            <div class="title">Nine Irish researchers secure €2.9m in EU funding for coronavirus projects</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597242558"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/zalando-eimear-galligan-conversion-course" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/zalando-eimear-galligan-conversion-course"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Eimear-Galligan-70x70.jpeg"
                            alt="What is it like coming to tech from a conversion course?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/zalando-eimear-galligan-conversion-course" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/zalando-eimear-galligan-conversion-course">

                            <div class="title">What is it like coming to tech from a conversion course?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597241145"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/siddhi-joshi-marine-biology-geoscience" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/siddhi-joshi-marine-biology-geoscience"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Siddhi-Joshi-70x70.jpg"
                            alt="Dr Siddhi Joshi: ‘The world needs a good lawyer to look after the planet’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/siddhi-joshi-marine-biology-geoscience" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/siddhi-joshi-marine-biology-geoscience">

                            <div class="title">Dr Siddhi Joshi: ‘The world needs a good lawyer to look after the planet’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597233616"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/liopa-lip-reading-technology-investment-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/liopa-lip-reading-technology-investment-belfast"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Liopa_Image_1-70x70.png"
                            alt="Belfast lip-reading tech receives Future Fund investment"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/liopa-lip-reading-technology-investment-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/liopa-lip-reading-technology-investment-belfast">

                            <div class="title">Belfast lip-reading tech receives Future Fund investment</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597233279"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/facebook-content-moderation-report-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-content-moderation-report-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_331132067_Editorial_Use_Only-70x70.jpeg"
                            alt="Removal of child abuse content on Facebook was impacted by Covid-19"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/facebook-content-moderation-report-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/facebook-content-moderation-report-covid-19">

                            <div class="title">Removal of child abuse content on Facebook was impacted by Covid-19</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597232959"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/digital-hub-dublin-emergency-funding-support-covid19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/digital-hub-dublin-emergency-funding-support-covid19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/dublin8-70x70.png"
                            alt="Dublin’s Digital Hub warns it may need emergency funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/digital-hub-dublin-emergency-funding-support-covid19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/digital-hub-dublin-emergency-funding-support-covid19">

                            <div class="title">Dublin’s Digital Hub warns it may need emergency funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597230778"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sspc-partners-kapaji-sfi-science-foundation-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sspc-partners-kapaji-sfi-science-foundation-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/kapaji-70x70.png"
                            alt="SFI’s SSPC pharma research centre partners with Czech start-up Kapaji"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sspc-partners-kapaji-sfi-science-foundation-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sspc-partners-kapaji-sfi-science-foundation-ireland">

                            <div class="title">SFI’s SSPC pharma research centre partners with Czech start-up Kapaji</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597229542"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/microbot-bioprint-cells-in-the-body" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/microbot-bioprint-cells-in-the-body"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_277387557-70x70.jpeg"
                            alt="Chinese team reveals microrobot that could one day bioprint cells in the body"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/microbot-bioprint-cells-in-the-body" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/microbot-bioprint-cells-in-the-body">

                            <div class="title">Chinese team reveals microrobot that could one day bioprint cells in the body</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597226795"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/new-dinosaur-species-therapod-isle-of-wight" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/new-dinosaur-species-therapod-isle-of-wight"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/Dino-isle-70x70.png"
                            alt="‘Absolutely fantastic’ discovery unearths new dinosaur species in the UK"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/new-dinosaur-species-therapod-isle-of-wight" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/new-dinosaur-species-therapod-isle-of-wight">

                            <div class="title">‘Absolutely fantastic’ discovery unearths new dinosaur species in the UK</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597222302"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/younger-professionals-company-performance-irishjobs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/younger-professionals-company-performance-irishjobs"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_302409430-70x70.jpeg"
                            alt="Young jobseekers value high company performance, study finds"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/younger-professionals-company-performance-irishjobs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/younger-professionals-company-performance-irishjobs">

                            <div class="title">Young jobseekers value high company performance, study finds</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597221807"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/fineos-limelight-health-acquisition-dublin" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/fineos-limelight-health-acquisition-dublin"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_281310895-70x70.jpeg"
                            alt="Dublin’s Fineos to acquire Limelight Health for $75m"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/fineos-limelight-health-acquisition-dublin" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/fineos-limelight-health-acquisition-dublin">

                            <div class="title">Dublin’s Fineos to acquire Limelight Health for $75m</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597219491"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/ireland-grants-enterprise-centres-applications" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ireland-grants-enterprise-centres-applications"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/coworking-70x70.png"
                            alt="Government launches €12m grant fund for enterprise centres"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/ireland-grants-enterprise-centres-applications" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ireland-grants-enterprise-centres-applications">

                            <div class="title">Government launches €12m grant fund for enterprise centres</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597217899"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/shape-your-role-after-covid-19-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/shape-your-role-after-covid-19-how-to"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_207571662-70x70.jpeg"
                            alt="How can you shape your role for the post-Covid world?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/shape-your-role-after-covid-19-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/shape-your-role-after-covid-19-how-to">

                            <div class="title">How can you shape your role for the post-Covid world?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597217713"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/revolut-losses-triple-in-2019-despite-growing-customer-base" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/revolut-losses-triple-in-2019-despite-growing-customer-base"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/AdobeStock_298737847_Editorial_Use_Only-70x70.jpeg"
                            alt="Revolut losses triple in 2019 despite growing customer base"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/revolut-losses-triple-in-2019-despite-growing-customer-base" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/revolut-losses-triple-in-2019-despite-growing-customer-base">

                            <div class="title">Revolut losses triple in 2019 despite growing customer base</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597216366"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/marc-devocelle-sspc-ul-rcsi-synthetic-peptides" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/marc-devocelle-sspc-ul-rcsi-synthetic-peptides"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/08/marc_devocelle_head_shot-70x70.jpg"
                            alt="Pep talk: The potential role of synthetic peptides in future antibiotics"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/marc-devocelle-sspc-ul-rcsi-synthetic-peptides" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/marc-devocelle-sspc-ul-rcsi-synthetic-peptides">

                            <div class="title">Pep talk: The potential role of synthetic peptides in future antibiotics</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1597212021"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" data-slug="uber-temporary-shutdown-california-ruling-ab5" data-post-id="889087" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/companies/uber-temporary-shutdown-california-ruling-ab5" data-slug="uber-temporary-shutdown-california-ruling-ab5" data-post-id="889087" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200730"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"86ba624e26","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1452,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
