<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20190823"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '855152';
                                dfp_targets.category = 'enterprise';
                                dfp_targets.tag = ['crime','data','infosec','uk','us'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>UK-US data sharing agreement forged to fight spread of child sex abuse imagery</title>
<meta name="description" content="Two major organisations in the US and the UK will partner to create a massive database of hashed child sex abuse imagery."/>
<link rel="canonical" href="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UK-US data sharing agreement forged to fight spread of child sex abuse imagery" />
<meta property="og:description" content="Two major organisations in the US and the UK will partner to create a massive database of hashed child sex abuse imagery." />
<meta property="og:url" content="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="crime" />
<meta property="article:tag" content="data" />
<meta property="article:tag" content="infosec" />
<meta property="article:tag" content="UK" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Enterprise" />
<meta property="article:published_time" content="2019-12-13T10:25:24+00:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310.jpeg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="View of pair of hands typing on keyboard of dark-coloured laptop in dimly lit shadowy room." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Two major organisations in the US and the UK will partner to create a massive database of hashed child sex abuse imagery." />
<meta name="twitter:title" content="UK-US data sharing agreement forged to fight spread of child sex abuse imagery" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310.jpeg" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=855152' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="silicon" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'crime,data,infosec,UK,US');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="enterprise supertag data-sharing-us-uk-child-abuse">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="http://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/xbox-series-x-release-date-announcement">
                                                        <img alt="Everything we know about the newly announced Xbox Series X" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Xbox-207x155.png" width="207" height="155" />
                                                        <p>Everything we know about the newly announced Xbox Series X</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/google-assistant-update-pixel-4">
                                                        <img alt="Google Assistant now lets you take control of your phone with voice alone" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_288257027_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Google Assistant now lets you take control of your phone with voice alone</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/bluesky-twitter-social-media-blockchain">
                                                        <img alt="Bluesky: Twitter’s plan to overhaul social media using blockchain" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_290928379_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Bluesky: Twitter’s plan to overhaul social media using blockchain</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/china-faroe-islands-5g-huawei">
                                                        <img alt="China allegedly warned nation to accept Huawei 5G contract or lose trade deal" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_241886560-207x155.jpeg" width="207" height="155" />
                                                        <p>China allegedly warned nation to accept Huawei 5G contract or lose trade deal</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/most-popular-google-searches-2019">
                                                        <img alt="What were Ireland’s most popular Google searches in 2019?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_283162947_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>What were Ireland’s most popular Google searches in 2019?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/pinterest-trends-2019-report-forecast-2020">
                                                        <img alt="Pinterest forecasts a gender-neutral, eco-friendly, space-obsessed 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/pinterest-207x155.png" width="207" height="155" />
                                                        <p>Pinterest forecasts a gender-neutral, eco-friendly, space-obsessed 2020</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse">
                                                        <img alt="UK-US data sharing agreement forged to fight spread of child sex abuse imagery" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310-207x155.jpeg" width="207" height="155" />
                                                        <p>UK-US data sharing agreement forged to fight spread of child sex abuse imagery</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/cybersecurity-skills-gap-2020">
                                                        <img alt="Why 2020 will need more cybersecurity professionals" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-19-e1576228337212-207x155.jpeg" width="207" height="155" />
                                                        <p>Why 2020 will need more cybersecurity professionals</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/data-analysis-application">
                                                        <img alt="‘It’s key to remember that not all data is valuable’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/190726_KAP1_0062-207x155.jpg" width="207" height="155" />
                                                        <p>‘It’s key to remember that not all data is valuable’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/automation-trends-2020-forrester">
                                                        <img alt="3 trends that automation will spur on in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_168695339-207x155.jpeg" width="207" height="155" />
                                                        <p>3 trends that automation will spur on in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/ai-2020-trends-customer-service-data">
                                                        <img alt="Will 2020 bring a reality check for AI aspirations?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_278471665-207x155.jpeg" width="207" height="155" />
                                                        <p>Will 2020 bring a reality check for AI aspirations?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/backdoor-facebook-whatsapp-encryption-debate">
                                                        <img alt="Proposed encryption backdoor would be &#8216;gift to criminals&#8217;, says Facebook" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_298168361_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Proposed encryption backdoor would be &#8216;gift to criminals&#8217;, says Facebook</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-5g-roaming-network">
                                                        <img alt="Vodafone launches 5G roaming network across 100 European destinations" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_302972415_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Vodafone launches 5G roaming network across 100 European destinations</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-nick-read-huawei-exclusions-scrutiny">
                                                        <img alt="Vodafone chief says Huawei scrutiny could ‘severely’ hold Europe back" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_290760865_Editorial_Use_Only-207x155.png" width="207" height="155" />
                                                        <p>Vodafone chief says Huawei scrutiny could ‘severely’ hold Europe back</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/three-huawei-ericsson-5g-network">
                                                        <img alt="Three set to ditch Huawei in favour of Ericsson for 5G network" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_288370848_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Three set to ditch Huawei in favour of Ericsson for 5G network</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/fcc-5g-fund-rural-us">
                                                        <img alt="Federal Communications Commission launches $9bn 5G fund for rural US" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_112522735-207x155.jpeg" width="207" height="155" />
                                                        <p>Federal Communications Commission launches $9bn 5G fund for rural US</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/gomo-introductory-offer-ends-january-2020">
                                                        <img alt="GoMo’s introductory offer ends January as the brand nears 100,000 users" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/gomo-207x155.png" width="207" height="155" />
                                                        <p>GoMo’s introductory offer ends January as the brand nears 100,000 users</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/cignal-rebrands-cellnex-telecoms">
                                                        <img alt="Cignal rebrands as Cellnex and plans 200 new telecoms sites in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Colin_Cunningham_hat-207x155.png" width="207" height="155" />
                                                        <p>Cignal rebrands as Cellnex and plans 200 new telecoms sites in Ireland</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/deirdre-mortell-social-innovation-fund">
                                                        <img alt="Can ‘venture philanthropy’ help to solve vital social issues?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/IMG_0869-2-207x155.jpg" width="207" height="155" />
                                                        <p>Can ‘venture philanthropy’ help to solve vital social issues?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/serena-williams-bumble-invest-alice">
                                                        <img alt="Serena Williams and Bumble among Series A investors in Alice" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Serena-207x155.png" width="207" height="155" />
                                                        <p>Serena Williams and Bumble among Series A investors in Alice</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/n26-ireland-2020-user-numbers">
                                                        <img alt="N26 plans major Irish investment after reaching 100,000 users" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/N26_Standard-Card_ENEU-207x155.jpg" width="207" height="155" />
                                                        <p>N26 plans major Irish investment after reaching 100,000 users</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/ignite-ni-propel-2020-startups">
                                                        <img alt="Ignite NI names 21 start-ups participating in Propel 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Propel-207x155.png" width="207" height="155" />
                                                        <p>Ignite NI names 21 start-ups participating in Propel 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/dbic-ventures-enterprise-ireland-investment-fund">
                                                        <img alt="DBIC Ventures and EI launch €23m investment fund for Irish tech" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Smallbusiness-207x155.png" width="207" height="155" />
                                                        <p>DBIC Ventures and EI launch €23m investment fund for Irish tech</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/flipdish-self-service-kiosks-irish-restaurants">
                                                        <img alt="Flipdish plans to bring self-service kiosks to more Irish restaurants" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/flipdish-207x155.jpg" width="207" height="155" />
                                                        <p>Flipdish plans to bring self-service kiosks to more Irish restaurants</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/smartphones-climate-impact-carbon-footprint">
                                                        <img alt="Want to help combat climate change? Stop replacing your phone every two years" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_236793950-207x155.jpeg" width="207" height="155" />
                                                        <p>Want to help combat climate change? Stop replacing your phone every two years</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/geminid-meteor-shower-3200-phaeton-trail-image">
                                                        <img alt="NASA spacecraft snaps photo of massive asteroid trail with mysterious origins" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_308100489-207x155.jpeg" width="207" height="155" />
                                                        <p>NASA spacecraft snaps photo of massive asteroid trail with mysterious origins</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/sleeping-napping-stroke-risk">
                                                        <img alt="Sleeping nine hours or more a night increases chance of stroke, study claims" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Sleeping-man-207x155.jpeg" width="207" height="155" />
                                                        <p>Sleeping nine hours or more a night increases chance of stroke, study claims</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/ncad-tympany-medical-eyevu-medical-device">
                                                        <img alt="NCAD and Tympany Medical consortium awarded €3.2m grant" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_32346382-207x155.png" width="207" height="155" />
                                                        <p>NCAD and Tympany Medical consortium awarded €3.2m grant</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/jens-carlsson-area-52">
                                                        <img alt="Fishy genetics: A behind-the-scenes look at UCD’s Area 52" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Jens_Carlsson_UCD-207x155.jpg" width="207" height="155" />
                                                        <p>Fishy genetics: A behind-the-scenes look at UCD’s Area 52</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/oxygen-earth-life-planets">
                                                        <img alt="Oxygen-rich planets may be more common than we thought" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Earth-oxygen-207x155.jpeg" width="207" height="155" />
                                                        <p>Oxygen-rich planets may be more common than we thought</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/homes-heating-salt-wax-ministor">
                                                        <img alt="MiniStor: The €8.6m Irish project to heat homes efficiently with salt and wax" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/CMK25112019_Tyndall-Salt_0003-207x155.jpg" width="207" height="155" />
                                                        <p>MiniStor: The €8.6m Irish project to heat homes efficiently with salt and wax</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/european-green-deal-overview">
                                                        <img alt="European Green Deal is continent’s ‘man on the moon’ moment" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/49131215908_4d443ad24e_k-207x155.jpg" width="207" height="155" />
                                                        <p>European Green Deal is continent’s ‘man on the moon’ moment</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/richard-bruton-cop25-ireland-climate-action">
                                                        <img alt="Bruton admits ‘world is watching’ as Minister addresses COP25" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/49147691312_f17375dfe7_k-207x155.jpg" width="207" height="155" />
                                                        <p>Bruton admits ‘world is watching’ as Minister addresses COP25</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/bio-foam-large-scale-carbon-capture">
                                                        <img alt="Engineers forge ‘exceptional’ foam for large-scale carbon capture" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_306736053-207x155.jpeg" width="207" height="155" />
                                                        <p>Engineers forge ‘exceptional’ foam for large-scale carbon capture</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/disruptive-technologies-innovation-fund-2019">
                                                        <img alt="Government reveals 16 disruptive technologies set for €65m windfall" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/DTIF-207x155.jpeg" width="207" height="155" />
                                                        <p>Government reveals 16 disruptive technologies set for €65m windfall</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/bio-glue-food-evs-iot">
                                                        <img alt="Common food items may be used to create strong bio-glues" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_109066567-207x155.jpeg" width="207" height="155" />
                                                        <p>Common food items may be used to create strong bio-glues</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/liberty-it-tony-marron-2">
                                                        <img alt="Why companies should get their ‘hands dirty’ in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Tony_Marron_20-207x155.jpg" width="207" height="155" />
                                                        <p>Why companies should get their ‘hands dirty’ in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/relocating-rescue-burnout-work-in-tech">
                                                        <img alt="How relocating could rescue you from burnout in the world of tech" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-1-207x155.jpeg" width="207" height="155" />
                                                        <p>How relocating could rescue you from burnout in the world of tech</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/top-things-remember-christmas-party-season">
                                                        <img alt="Top things to remember in preparation for this Christmas party season" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/xmas-party-207x155.jpeg" width="207" height="155" />
                                                        <p>Top things to remember in preparation for this Christmas party season</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/code-expert-eoin-connolly">
                                                        <img alt="How code could help carve out our ‘best-case, non-dystopian future’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/code-207x155.jpeg" width="207" height="155" />
                                                        <p>How code could help carve out our ‘best-case, non-dystopian future’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/marketing-strategy-scientific-method">
                                                        <img alt="Tighten up your marketing strategy by tapping into science" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/SM-207x155.jpeg" width="207" height="155" />
                                                        <p>Tighten up your marketing strategy by tapping into science</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/science-communication-tips">
                                                        <img alt="7 secrets of successful science communication" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/AdobeStock_251128691-207x155.jpeg" width="207" height="155" />
                                                        <p>7 secrets of successful science communication</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/viasat-bozena-czajkowska-gorska">
                                                        <img alt="How customer-driven work can bring you from your kitchen to Qatar" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Bozena-Czajkowska-Gorska-3-207x155.jpg" width="207" height="155" />
                                                        <p>How customer-driven work can bring you from your kitchen to Qatar</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/accenture-oonagh-oshea-life-sciences">
                                                        <img alt="How merging life sciences and data analytics could ‘change people’s lives’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Oonagh-OShea-207x155.jpg" width="207" height="155" />
                                                        <p>How merging life sciences and data analytics could ‘change people’s lives’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/gmi-ray-moran-bioinformatician">
                                                        <img alt="Why you shouldn&#8217;t ‘paint the Mona Lisa when a Banksy fulfils the goal’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Ray-photo-207x155.jpg" width="207" height="155" />
                                                        <p>Why you shouldn&#8217;t ‘paint the Mona Lisa when a Banksy fulfils the goal’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/citi-nigeria-ireland-opeyemi-olomo">
                                                        <img alt="How a move to Dublin helped strike ‘the perfect balance’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Ope-Olomo-207x155.jpg" width="207" height="155" />
                                                        <p>How a move to Dublin helped strike ‘the perfect balance’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/workhuman-product-design-louise-ryan">
                                                        <img alt="How this woman made the move from recruitment to UX design" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/LR_2-207x155.jpg" width="207" height="155" />
                                                        <p>How this woman made the move from recruitment to UX design</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/bms-andrew-gilmore-home-from-home">
                                                        <img alt="Is it feasible to commute between countries for work?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Head-shot-Andrew-Gilmore-3-207x155.jpg" width="207" height="155" />
                                                        <p>Is it feasible to commute between countries for work?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/modular-automation-jobs-shannon">
                                                        <img alt="Boost in store for mid-west medtech scene with 100 new jobs for Shannon" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_284447141-207x155.jpeg" width="207" height="155" />
                                                        <p>Boost in store for mid-west medtech scene with 100 new jobs for Shannon</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/horizon8-headquarters-cork-jobs">
                                                        <img alt="Tech solutions company Horizon8 to bring 50 new jobs to Cork" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/DK06122019-Horizon8-015-207x155.jpg" width="207" height="155" />
                                                        <p>Tech solutions company Horizon8 to bring 50 new jobs to Cork</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/onelogin-dublin-emea-hq-cloud-identity-access">
                                                        <img alt="OneLogin to hire 30 people as it unveils Dublin EMEA HQ" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Brad-Brooks-207x155.jpg" width="207" height="155" />
                                                        <p>OneLogin to hire 30 people as it unveils Dublin EMEA HQ</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/smithstown-light-engineering-jobs-shannon">
                                                        <img alt="New Smithstown Light Engineering facility to bring 60 jobs to Shannon" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/clare-207x155.jpeg" width="207" height="155" />
                                                        <p>New Smithstown Light Engineering facility to bring 60 jobs to Shannon</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/letsgetchecked-dublin-new-york-healthcare">
                                                        <img alt="LetsGetChecked to grow staff to 250 in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/CMC9165-63-1-1-207x155.jpg" width="207" height="155" />
                                                        <p>LetsGetChecked to grow staff to 250 in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/locate-a-locum-belfast-healthcare">
                                                        <img alt="Locate a Locum to create new jobs amid £1m investment" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Image_1-207x155.jpg" width="207" height="155" />
                                                        <p>Locate a Locum to create new jobs amid £1m investment</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/pwc-hackathons-homelessness">
                                                        <img alt="Are hackathons only beneficial for people who code?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-17-207x155.jpeg" width="207" height="155" />
                                                        <p>Are hackathons only beneficial for people who code?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/glassdoor-best-places-to-work-2020">
                                                        <img alt="Why did Facebook and Google fall from the top 10 ‘best places to work’?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-16-207x155.jpeg" width="207" height="155" />
                                                        <p>Why did Facebook and Google fall from the top 10 ‘best places to work’?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/flexible-working-consultation-ireland">
                                                        <img alt="Want to have your say on a flexible working policy for Ireland?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Humph-207x155.jpg" width="207" height="155" />
                                                        <p>Want to have your say on a flexible working policy for Ireland?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/tech-salaries-uk-2020-hays">
                                                        <img alt="Tech salaries are climbing alongside demand for vital digital skills" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-15-207x155.jpeg" width="207" height="155" />
                                                        <p>Tech salaries are climbing alongside demand for vital digital skills</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/glassdoor-top-50-places-to-work-uk-2020">
                                                        <img alt="Glassdoor reveals ‘top places to work’ in the UK in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-13-207x155.jpeg" width="207" height="155" />
                                                        <p>Glassdoor reveals ‘top places to work’ in the UK in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/takeda-ucd-biopharma-engineering-students-scholarship">
                                                        <img alt="Takeda announces second year of UCD biopharma scholarship" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/4_Scholarship_winners-207x155.jpg" width="207" height="155" />
                                                        <p>Takeda announces second year of UCD biopharma scholarship</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/pramerica-remote-working-video">
                                                        <img alt="How flexible work and facilities can promote work-life balance" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Capture-1-207x155.png" width="207" height="155" />
                                                        <p>How flexible work and facilities can promote work-life balance</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/dropbox-look-inside-video">
                                                        <img alt="Take a look inside Dropbox’s Dublin office" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Capture-207x155.png" width="207" height="155" />
                                                        <p>Take a look inside Dropbox’s Dublin office</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/genomics-medicine-ireland-hiring-video">
                                                        <img alt="Genomics Medicine Ireland is expanding its team" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Capture-8-207x155.png" width="207" height="155" />
                                                        <p>Genomics Medicine Ireland is expanding its team</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/msd-ballydine-hiring-video">
                                                        <img alt="Find out what kind of roles are on offer at MSD Ballydine" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/vid-item-msd-1-207x155.png" width="207" height="155" />
                                                        <p>Find out what kind of roles are on offer at MSD Ballydine</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/sfi-science-summit-climate-video">
                                                        <img alt="‘You can make money and do good for the planet as well’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Capture-9-207x155.png" width="207" height="155" />
                                                        <p>‘You can make money and do good for the planet as well’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/kemp-culture-limerick-video">
                                                        <img alt="How flexible working hours and a positive atmosphere can keep staff keen" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/IMG_9567-207x155.jpg" width="207" height="155" />
                                                        <p>How flexible working hours and a positive atmosphere can keep staff keen</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 855152},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/enterprise">ENTERPRISE</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">UK-US data sharing agreement forged to fight spread of child sex abuse imagery</h1>
            
                
                    <br/>
                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1576232724"><!--googleoff: all-->13 seconds ago<!--googleon: all--></span><span class="icon_view">2 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310-718x523.jpeg" class="alignleft wp-post-image" alt="View of pair of hands typing on keyboard of dark-coloured laptop in dimly lit shadowy room." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse&amp;text=UK-US+data+sharing+agreement+forged+to+fight+spread+of+child+sex+abuse+imagery&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/data-sharing-us-uk-child-abuse'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse&amp;title=UK-US data sharing agreement forged to fight spread of child sex abuse imagery"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=UK-US data sharing agreement forged to fight spread of child sex abuse imagery&amp;body=%20https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © Smolaw11/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fdata-sharing-us-uk-child-abuse&amp;text=UK-US+data+sharing+agreement+forged+to+fight+spread+of+child+sex+abuse+imagery&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/data-sharing-us-uk-child-abuse'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse&amp;title=UK-US data sharing agreement forged to fight spread of child sex abuse imagery"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=UK-US data sharing agreement forged to fight spread of child sex abuse imagery&amp;body=%20https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/data-sharing-us-uk-child-abuse"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>The UK’s Internet Watch Foundation will partner with the US National Centre for Missing and Exploited Children to create a database of hashed child abuse imagery.</p>
                                    
                                    <p>The UK’s <a href="https://www.iwf.org.uk/" target="_blank" rel="noopener">Internet Watch Foundation</a> (IWF) is to work with a US counterpart in a data sharing agtreement to create the biggest database of hashed child abuse images in the world to help fight the spread of such content. The IWF will work with the National Centre for Missing and Exploited Children (NCMEC) in the US to share known content with each other in the hopes of helping internet companies stop the upload, sharing and storing of such content.</p>
<p>Hashing is a form of digital fingerprint which allows an image to be identified the moment someone attempts to upload it. The agreement will see a new database created in the NCMEC’s <a href="http://www.missingkids.org/gethelpnow/cybertipline" target="_blank" rel="noopener">CyberTipline</a> hub, which is also used to report instances of the online sexual exploitation of children. Combined, more than 3.5m hashes will be in the expanded database, which will be used by online firms to help stop images and videos of abuse being uploaded to their platforms.</p>
<p>IWF chief executive Susie Hargreaves said the new system of data sharing and larger database would help internet companies better police their sites and provide greater protection for victims. “This will be the biggest quality-assured database of child sexual abuse hashes in the world,” she said.</p>
<p>“The IWF-NCMEC collaboration has been inspired by our joint determination to make it as easy as possible to remove child sexual abuse images for the benefit of the victims pictured. Child sexual abuse material is a global issue which knows no geographical boundaries.</p>
<p>“This hash sharing agreement joins up efforts to ensure that the best service is given to victims of sexual abuse, and the best efforts are made by NGOs and internet companies to rid the internet of duplicates of child sexual abuse images.”</p>
<p>The UK charity uses the Microsoft-developed <a href="https://www.microsoft.com/en-us/photodna" target="_blank" rel="noopener">PhotoDNA</a> hashing software as part of its work.</p>
<p>John Clark, president of the NCMEC, added: “The expanded partnership and addition of IWF’s hashes to the NCMEC platform is groundbreaking.</p>
<p>“Two of the largest organisations working to combat the online sexual abuse of children are joining forces to make sure survivors of this horrific abuse have some peace of mind that there are increasing safeguards in place to reduce the amount of content being circulated online.</p>
<p>“This agreement is a game-changer and we look forward to other organisations joining the effort to share hashes to combat this global epidemic.”</p>
<p><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</p>
<p>ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Martyn Landi, PA Technology Correspondent');
ga('pacontentapi.set', 'dimension2', 'fc9accee-bd72-49c3-bfc0-ffdf541d03c5');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk,paservice:sci-tech,paservice:sci-tech:technology');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Landmark data sharing agreement made to cut spread of child sex abuse imagery'});</script><!-- TRACKING END GA --></p>
<p><em>– PA Media</em></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/data">data</a>, <a href="https://www.siliconrepublic.com/topics/crime">crime</a>, <a href="https://www.siliconrepublic.com/topics/us">US</a>, <a href="https://www.siliconrepublic.com/topics/uk">UK</a>, <a href="https://www.siliconrepublic.com/topics/infosec">infosec</a></p></div>
                                                            
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/burstiq-blockchain-startup" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/burstiq-blockchain-startup">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="BurstIQ’s blockchain healthcare solution raises $5.5m" src="https://www.siliconrepublic.com/wp-content/uploads/2019/10/Denver-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/burstiq-blockchain-startup" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/burstiq-blockchain-startup"><h3>BurstIQ’s blockchain healthcare solution raises $5.5m</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->2 Oct 2019<!--googleon: all--></span><span class="icon_view">194 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/irs-hack-andrew-harris-trump-tax-returns" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/irs-hack-andrew-harris-trump-tax-returns">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Man pleads guilty to IRS hack attempt to access Trump tax returns" src="https://www.siliconrepublic.com/wp-content/uploads/2019/09/5439999805_4280c8bcef_o-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/irs-hack-andrew-harris-trump-tax-returns" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/irs-hack-andrew-harris-trump-tax-returns"><h3>Man pleads guilty to IRS hack attempt to access Trump tax returns</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->10 Sep 2019<!--googleon: all--></span><span class="icon_view">108 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="The BBC is launching a voice assistant called Beeb next year" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/featureimage-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant"><h3>The BBC is launching a voice assistant called Beeb next year</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->27 Aug 2019<!--googleon: all--></span><span class="icon_view">232 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/facebook-audio-contractors-listening-privacy" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/facebook-audio-contractors-listening-privacy">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Facebook is latest to admit to letting contractors listen to your audio files" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_39688583_xl-2015-1-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/facebook-audio-contractors-listening-privacy" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/facebook-audio-contractors-listening-privacy"><h3>Facebook is latest to admit to letting contractors listen to your audio files</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 Aug 2019<!--googleon: all--></span><span class="icon_view">226 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/suprema-biostar-vulnerability-biometrics" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/suprema-biostar-vulnerability-biometrics">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Biometric security firm used by UK police exposed 1m fingerprints" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_77841188-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/suprema-biostar-vulnerability-biometrics" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/suprema-biostar-vulnerability-biometrics"><h3>Biometric security firm used by UK police exposed 1m fingerprints</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 Aug 2019<!--googleon: all--></span><span class="icon_view">265 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/avepoint-cto-mario-carvajal" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/avepoint-cto-mario-carvajal">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="AvePoint’s Mario Carvajal on empowering partners through digital transformation" src="https://www.siliconrepublic.com/wp-content/uploads/2019/09/mario-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/avepoint-cto-mario-carvajal" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/avepoint-cto-mario-carvajal"><h3>AvePoint’s Mario Carvajal on empowering partners through digital transformation</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->6 Sep 2019<!--googleon: all--></span><span class="icon_view">373 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_303325310-70x70.jpeg"
                            alt="UK-US data sharing agreement forged to fight spread of child sex abuse imagery"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse">

                            <div class="title">UK-US data sharing agreement forged to fight spread of child sex abuse imagery</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576232724"><!--googleoff: all-->14 seconds ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/xbox-series-x-release-date-announcement" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/xbox-series-x-release-date-announcement"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Xbox-70x70.png"
                            alt="Everything we know about the newly announced Xbox Series X"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/xbox-series-x-release-date-announcement" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/xbox-series-x-release-date-announcement">

                            <div class="title">Everything we know about the newly announced Xbox Series X</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576232583"><!--googleoff: all-->2 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/deirdre-mortell-social-innovation-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/deirdre-mortell-social-innovation-fund"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/IMG_0869-2-70x70.jpg"
                            alt="Can ‘venture philanthropy’ help to solve vital social issues?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/deirdre-mortell-social-innovation-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/deirdre-mortell-social-innovation-fund">

                            <div class="title">Can ‘venture philanthropy’ help to solve vital social issues?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576231251"><!--googleoff: all-->24 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/serena-williams-bumble-invest-alice" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/serena-williams-bumble-invest-alice"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Serena-70x70.png"
                            alt="Serena Williams and Bumble among Series A investors in Alice"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/serena-williams-bumble-invest-alice" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/serena-williams-bumble-invest-alice">

                            <div class="title">Serena Williams and Bumble among Series A investors in Alice</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576231020"><!--googleoff: all-->28 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/google-assistant-update-pixel-4" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-assistant-update-pixel-4"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_288257027_Editorial_Use_Only-70x70.jpeg"
                            alt="Google Assistant now lets you take control of your phone with voice alone"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/google-assistant-update-pixel-4" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-assistant-update-pixel-4">

                            <div class="title">Google Assistant now lets you take control of your phone with voice alone</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576230088"><!--googleoff: all-->44 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/cybersecurity-skills-gap-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/cybersecurity-skills-gap-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-19-e1576228337212-70x70.jpeg"
                            alt="Why 2020 will need more cybersecurity professionals"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/cybersecurity-skills-gap-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/cybersecurity-skills-gap-2020">

                            <div class="title">Why 2020 will need more cybersecurity professionals</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576227032"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/n26-ireland-2020-user-numbers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/n26-ireland-2020-user-numbers"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/N26_Standard-Card_ENEU-70x70.jpg"
                            alt="N26 plans major Irish investment after reaching 100,000 users"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/n26-ireland-2020-user-numbers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/n26-ireland-2020-user-numbers">

                            <div class="title">N26 plans major Irish investment after reaching 100,000 users</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576165316"><!--googleoff: all-->18 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/smartphones-climate-impact-carbon-footprint" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/smartphones-climate-impact-carbon-footprint"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_236793950-70x70.jpeg"
                            alt="Want to help combat climate change? Stop replacing your phone every two years"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/smartphones-climate-impact-carbon-footprint" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/smartphones-climate-impact-carbon-footprint">

                            <div class="title">Want to help combat climate change? Stop replacing your phone every two years</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576164660"><!--googleoff: all-->18 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/geminid-meteor-shower-3200-phaeton-trail-image" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/geminid-meteor-shower-3200-phaeton-trail-image"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_308100489-70x70.jpeg"
                            alt="NASA spacecraft snaps photo of massive asteroid trail with mysterious origins"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/geminid-meteor-shower-3200-phaeton-trail-image" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/geminid-meteor-shower-3200-phaeton-trail-image">

                            <div class="title">NASA spacecraft snaps photo of massive asteroid trail with mysterious origins</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576156893"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/ignite-ni-propel-2020-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ignite-ni-propel-2020-startups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Propel-70x70.png"
                            alt="Ignite NI names 21 start-ups participating in Propel 2020"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/ignite-ni-propel-2020-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ignite-ni-propel-2020-startups">

                            <div class="title">Ignite NI names 21 start-ups participating in Propel 2020</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576155977"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/dbic-ventures-enterprise-ireland-investment-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/dbic-ventures-enterprise-ireland-investment-fund"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Smallbusiness-70x70.png"
                            alt="DBIC Ventures and EI launch €23m investment fund for Irish tech"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/dbic-ventures-enterprise-ireland-investment-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/dbic-ventures-enterprise-ireland-investment-fund">

                            <div class="title">DBIC Ventures and EI launch €23m investment fund for Irish tech</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576152969"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/pwc-hackathons-homelessness" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/pwc-hackathons-homelessness"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-17-70x70.jpeg"
                            alt="Are hackathons only beneficial for people who code?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/pwc-hackathons-homelessness" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/pwc-hackathons-homelessness">

                            <div class="title">Are hackathons only beneficial for people who code?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576152788"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/data-analysis-application" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-analysis-application"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/190726_KAP1_0062-70x70.jpg"
                            alt="‘It’s key to remember that not all data is valuable’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/data-analysis-application" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/data-analysis-application">

                            <div class="title">‘It’s key to remember that not all data is valuable’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576152531"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/bluesky-twitter-social-media-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/bluesky-twitter-social-media-blockchain"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_290928379_Editorial_Use_Only-70x70.jpeg"
                            alt="Bluesky: Twitter’s plan to overhaul social media using blockchain"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/bluesky-twitter-social-media-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/bluesky-twitter-social-media-blockchain">

                            <div class="title">Bluesky: Twitter’s plan to overhaul social media using blockchain</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576152197"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/modular-automation-jobs-shannon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/modular-automation-jobs-shannon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_284447141-70x70.jpeg"
                            alt="Boost in store for mid-west medtech scene with 100 new jobs for Shannon"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/modular-automation-jobs-shannon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/modular-automation-jobs-shannon">

                            <div class="title">Boost in store for mid-west medtech scene with 100 new jobs for Shannon</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576151827"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/flipdish-self-service-kiosks-irish-restaurants" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/flipdish-self-service-kiosks-irish-restaurants"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/flipdish-70x70.jpg"
                            alt="Flipdish plans to bring self-service kiosks to more Irish restaurants"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/flipdish-self-service-kiosks-irish-restaurants" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/flipdish-self-service-kiosks-irish-restaurants">

                            <div class="title">Flipdish plans to bring self-service kiosks to more Irish restaurants</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576148970"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/homes-heating-salt-wax-ministor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/homes-heating-salt-wax-ministor"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/CMK25112019_Tyndall-Salt_0003-70x70.jpg"
                            alt="MiniStor: The €8.6m Irish project to heat homes efficiently with salt and wax"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/homes-heating-salt-wax-ministor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/homes-heating-salt-wax-ministor">

                            <div class="title">MiniStor: The €8.6m Irish project to heat homes efficiently with salt and wax</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576146371"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/sosv-iv-fund-deep-tech-investors" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/sosv-iv-fund-deep-tech-investors"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/robotics-70x70.png"
                            alt="SOSV raises $277m to invest in deep-tech start-ups"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/sosv-iv-fund-deep-tech-investors" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/sosv-iv-fund-deep-tech-investors">

                            <div class="title">SOSV raises $277m to invest in deep-tech start-ups</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576144974"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sleeping-napping-stroke-risk" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sleeping-napping-stroke-risk"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Sleeping-man-70x70.jpeg"
                            alt="Sleeping nine hours or more a night increases chance of stroke, study claims"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sleeping-napping-stroke-risk" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sleeping-napping-stroke-risk">

                            <div class="title">Sleeping nine hours or more a night increases chance of stroke, study claims</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576143418"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/vodafone-5g-roaming-network" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/vodafone-5g-roaming-network"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_302972415_Editorial_Use_Only-70x70.jpeg"
                            alt="Vodafone launches 5G roaming network across 100 European destinations"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-5g-roaming-network" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/vodafone-5g-roaming-network">

                            <div class="title">Vodafone launches 5G roaming network across 100 European destinations</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576142721"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/ncad-tympany-medical-eyevu-medical-device" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ncad-tympany-medical-eyevu-medical-device"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_32346382-70x70.png"
                            alt="NCAD and Tympany Medical consortium awarded €3.2m grant"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/ncad-tympany-medical-eyevu-medical-device" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ncad-tympany-medical-eyevu-medical-device">

                            <div class="title">NCAD and Tympany Medical consortium awarded €3.2m grant</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576140613"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/viasat-bozena-czajkowska-gorska" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/viasat-bozena-czajkowska-gorska"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Bozena-Czajkowska-Gorska-3-70x70.jpg"
                            alt="How customer-driven work can bring you from your kitchen to Qatar"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/viasat-bozena-czajkowska-gorska" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/viasat-bozena-czajkowska-gorska">

                            <div class="title">How customer-driven work can bring you from your kitchen to Qatar</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576139515"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/berlin-blockchain-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/berlin-blockchain-startups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/AdobeStock_205772159-70x70.png"
                            alt="6 brilliant Berlin blockchain start-ups worth keeping an eye on"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/berlin-blockchain-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/berlin-blockchain-startups">

                            <div class="title">6 brilliant Berlin blockchain start-ups worth keeping an eye on</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576137636"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/glassdoor-best-places-to-work-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/glassdoor-best-places-to-work-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/A-16-70x70.jpeg"
                            alt="Why did Facebook and Google fall from the top 10 ‘best places to work’?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/glassdoor-best-places-to-work-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/glassdoor-best-places-to-work-2020">

                            <div class="title">Why did Facebook and Google fall from the top 10 ‘best places to work’?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1576135094"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" data-slug="data-sharing-us-uk-child-abuse" data-post-id="855152" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/data-sharing-us-uk-child-abuse" data-slug="data-sharing-us-uk-child-abuse" data-post-id="855152" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2019 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20190823"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"51ac8e2426","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1589,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
