<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20190823"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '836747';
                                dfp_targets.category = 'innovation';
                                dfp_targets.tag = ['climate','environment','health','middle-east','researchers','science-uncovered'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>‘I still hear statements that say climate change is a future problem’</title>
<meta name="description" content="Christos Fountoukis of the Qatar Environment and Energy Research Institute is trying to improve wellbeing through studying air pollution."/>
<link rel="canonical" href="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘I still hear statements that say climate change is a future problem’" />
<meta property="og:description" content="Christos Fountoukis of the Qatar Environment and Energy Research Institute is trying to improve wellbeing through studying air pollution." />
<meta property="og:url" content="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="Climate" />
<meta property="article:tag" content="environment" />
<meta property="article:tag" content="health" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="researchers" />
<meta property="article:tag" content="Science Uncovered" />
<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2019-08-28T10:08:06+01:00" />
<meta property="article:modified_time" content="2019-08-28T11:40:09+01:00" />
<meta property="og:updated_time" content="2019-08-28T11:40:09+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars.jpeg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Busy road with air pollution against a bright yellow dusk background." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Christos Fountoukis of the Qatar Environment and Energy Research Institute is trying to improve wellbeing through studying air pollution." />
<meta name="twitter:title" content="‘I still hear statements that say climate change is a future problem’" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars.jpeg" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=836747' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="silicon" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Climate,environment,health,Middle East,researchers,Science Uncovered');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="innovation supertag christos-fountoukis-qeeri-air-pollution">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-238555" class="mobile-life menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238555"><a href="#">Life</a>
<ul class="sub-menu">
	<li id="menu-item-238462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238462"><a href="https://www.siliconrepublic.com/life">All</a></li>
	<li id="menu-item-238471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238471"><a href="https://www.siliconrepublic.com/trending">Trending</a></li>
	<li id="menu-item-238459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238459"><a href="https://www.siliconrepublic.com/gear">Gear</a></li>
	<li id="menu-item-238468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238468"><a href="https://www.siliconrepublic.com/play">Play</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catlife"><a href="https://www.siliconrepublic.com/life">LIFE</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/business">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/the-digital-hub-kate-nolan-artist-in-residence">
                                                        <img alt="The Digital Hub brings in Liberties local Kate Nolan as artist-in-residence" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Kate-Nolan-207x155.jpg" width="207" height="155" />
                                                        <p>The Digital Hub brings in Liberties local Kate Nolan as artist-in-residence</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/google-hire-shut-down">
                                                        <img alt="Google Hire will be scrapped just two years after launch" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_151707180_xl-2015-207x155.png" width="207" height="155" />
                                                        <p>Google Hire will be scrapped just two years after launch</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/anthony-levandowski-uber-waymo-charges">
                                                        <img alt="Theft charges against ex-Google engineer puts Uber in difficult position" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Anthony-Levandowski-207x155.jpg" width="207" height="155" />
                                                        <p>Theft charges against ex-Google engineer puts Uber in difficult position</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-irish-data-protection-commission">
                                                        <img alt="Irish Data Protection Commission launches probe into Microsoft" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_203273266_xl-2015-207x155.png" width="207" height="155" />
                                                        <p>Irish Data Protection Commission launches probe into Microsoft</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/huawei-5g-infrastructure-uk-decision">
                                                        <img alt="UK pledges to make decision on Huawei 5G involvement by end of year" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/featureimage-4-207x155.jpg" width="207" height="155" />
                                                        <p>UK pledges to make decision on Huawei 5G involvement by end of year</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/intercom-lb-harvey-sales">
                                                        <img alt="Intercom’s LB Harvey on how tech is changing the world of sales" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/LBHarvey-headshot-207x155.png" width="207" height="155" />
                                                        <p>Intercom’s LB Harvey on how tech is changing the world of sales</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/psd2-changes-consumers-bpfi">
                                                        <img alt="PSD2 will bring changes to online banking, BPFI warns consumers" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_142866829-207x155.jpeg" width="207" height="155" />
                                                        <p>PSD2 will bring changes to online banking, BPFI warns consumers</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/hostinger-breach-password-change">
                                                        <img alt="Hostinger resets passwords after data breach affects 14m users" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_192613311-207x155.png" width="207" height="155" />
                                                        <p>Hostinger resets passwords after data breach affects 14m users</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-transformation-siemens-joan-mulvihill">
                                                        <img alt="‘People get so caught up in digital they lose sight of the transformation’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/TEC_7533-207x155.jpg" width="207" height="155" />
                                                        <p>‘People get so caught up in digital they lose sight of the transformation’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/fortnite-ransomware-hack-cheat-tool-fix">
                                                        <img alt="Did you get hacked by the new Fortnite ransomware? This is how you fix it" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_163919461-207x155.jpeg" width="207" height="155" />
                                                        <p>Did you get hacked by the new Fortnite ransomware? This is how you fix it</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/splunk-signalfx-acquisition">
                                                        <img alt="Splunk bolsters offerings with $1bn SignalFx acquisition" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_135978575-207x155.png" width="207" height="155" />
                                                        <p>Splunk bolsters offerings with $1bn SignalFx acquisition</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/patching-vulnerabilities-kenna-security-research">
                                                        <img alt="How can companies get more efficient at patching vulnerabilities?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_194850084-207x155.jpeg" width="207" height="155" />
                                                        <p>How can companies get more efficient at patching vulnerabilities?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-report-2019">
                                                        <img alt="25 conclusions and 10 recommendations rip apart National Broadband Plan" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Broken-cable-207x155.jpeg" width="207" height="155" />
                                                        <p>25 conclusions and 10 recommendations rip apart National Broadband Plan</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-committee-report">
                                                        <img alt="Fine Gael claims National Broadband Plan faces delay with State ownership" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Internet-cable-207x155.jpeg" width="207" height="155" />
                                                        <p>Fine Gael claims National Broadband Plan faces delay with State ownership</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/huawei-6g-research">
                                                        <img alt="Huawei begins researching 6G in Canadian lab" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/HUAWEI-207x155.png" width="207" height="155" />
                                                        <p>Huawei begins researching 6G in Canadian lab</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/emergency-call-answering-service-bt-ireland">
                                                        <img alt="In case of emergency: Inside the technology saving lives every day" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/D22807-00213-207x155.jpg" width="207" height="155" />
                                                        <p>In case of emergency: Inside the technology saving lives every day</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-5g-network-dublin-cork-galway-limerick-waterford">
                                                        <img alt="Irish Vodafone 5G network goes live in five cities with more to come" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Vodafone-207x155.jpg" width="207" height="155" />
                                                        <p>Irish Vodafone 5G network goes live in five cities with more to come</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/siro-dundalk-gigabit-park">
                                                        <img alt="Siro announces Dundalk site as its first gigabit business park" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Bus_Dk_No_Fee_SIRO_-207x155.png" width="207" height="155" />
                                                        <p>Siro announces Dundalk site as its first gigabit business park</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/german-fintech-raisin-fairr">
                                                        <img alt="Raisin acquires Fairr to offer pension products" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/raisn-207x155.png" width="207" height="155" />
                                                        <p>Raisin acquires Fairr to offer pension products</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/wind-of-change-start-up-wellness">
                                                        <img alt="Wind of Change’s wellbeing platform doesn’t just benefit workers" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Wind-of-Change-KBL_6182-207x155.png" width="207" height="155" />
                                                        <p>Wind of Change’s wellbeing platform doesn’t just benefit workers</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/knotel-funding-wework-competition">
                                                        <img alt="As WeWork struggles, competitor Knotel raises $400m" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/knotel_good_apple_177_web-207x155.png" width="207" height="155" />
                                                        <p>As WeWork struggles, competitor Knotel raises $400m</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/kerry-sci-tech-tralee-dingle-killarney">
                                                        <img alt="9 Kerry start-ups set to reign in the Kingdom" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_130674913-207x155.jpeg" width="207" height="155" />
                                                        <p>9 Kerry start-ups set to reign in the Kingdom</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/silform-technologies-funding">
                                                        <img alt="Belfast’s Silform Technologies raises €2.2m to reduce coal waste" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/silform-207x155.png" width="207" height="155" />
                                                        <p>Belfast’s Silform Technologies raises €2.2m to reduce coal waste</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/robotify-dcu-alpha-talent-garden">
                                                        <img alt="World Entrepreneur Day: Robotify on challenges Irish start-ups face today" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Robotify-Office-207x155.png" width="207" height="155" />
                                                        <p>World Entrepreneur Day: Robotify on challenges Irish start-ups face today</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/discovery">ALL</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution">
                                                        <img alt="‘I still hear statements that say climate change is a future problem’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars-207x155.jpeg" width="207" height="155" />
                                                        <p>‘I still hear statements that say climate change is a future problem’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/nanoparticles-superhuman-night-vision">
                                                        <img alt="Nanoparticles injected in eyes might give us ‘superhuman’ night vision" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Nanoparticles-207x155.jpg" width="207" height="155" />
                                                        <p>Nanoparticles injected in eyes might give us ‘superhuman’ night vision</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/cso-report-greenhouse-gas-ireland">
                                                        <img alt="Report finds Ireland is one of Europe’s biggest greenhouse gas polluters" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Emissions-CO2-207x155.jpeg" width="207" height="155" />
                                                        <p>Report finds Ireland is one of Europe’s biggest greenhouse gas polluters</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/microrna-heart-attack-therapy-cells">
                                                        <img alt="Injection of tiny RNA may greatly improve lives of heart attack victims" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Cells-207x155.jpeg" width="207" height="155" />
                                                        <p>Injection of tiny RNA may greatly improve lives of heart attack victims</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/northern-white-rhinos-extinction-saved">
                                                        <img alt="Egg harvest success could save northern white rhino from brink of extinction" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/209562_web-207x155.jpg" width="207" height="155" />
                                                        <p>Egg harvest success could save northern white rhino from brink of extinction</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/oral-health-athletes-poor-explained">
                                                        <img alt="Elite athletes have poor oral health, likely due to love of sports drinks" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Swimmer-207x155.jpeg" width="207" height="155" />
                                                        <p>Elite athletes have poor oral health, likely due to love of sports drinks</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/underwater-iot-sensors-no-battery-space">
                                                        <img alt="Battery-free IoT sensor that lasts for years could be sent to distant planets" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/MIT-Battery-Free-Sensing-01-PRESS-207x155.jpg" width="207" height="155" />
                                                        <p>Battery-free IoT sensor that lasts for years could be sent to distant planets</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/futurist-amy-webb-envisions-how-ai-technology-could-go-off-the-rails">
                                                        <img alt="Futurist Amy Webb envisions how AI technology could go off the rails" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AmyWebb1-head-shot.credit-Elena-Seibert-207x155.jpeg" width="207" height="155" />
                                                        <p>Futurist Amy Webb envisions how AI technology could go off the rails</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/streamlined-nuclear-fusion-reactors-stellarators">
                                                        <img alt="Streamlined nuclear fusion reactors now possible with major breakthrough" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Nuclear-fusion-coils-207x155.jpg" width="207" height="155" />
                                                        <p>Streamlined nuclear fusion reactors now possible with major breakthrough</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/smallest-engine-ever-trinity-research">
                                                        <img alt="Trinity physicists reveal engine 10bn times smaller than what’s in your car" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Ions-207x155.jpeg" width="207" height="155" />
                                                        <p>Trinity physicists reveal engine 10bn times smaller than what’s in your car</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/nanomachines-chameleon-skin-camouflage">
                                                        <img alt="Nanomachines used to power fast-acting ‘chameleon skin’ camouflage" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Camouflage-chameleon-207x155.jpeg" width="207" height="155" />
                                                        <p>Nanomachines used to power fast-acting ‘chameleon skin’ camouflage</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/nuclear-spacecraft-nasa-mars-trip">
                                                        <img alt="NASA describes nuclear spacecraft as a ‘game-changer’ for Mars trip" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Nuclear-NASA-207x155.jpg" width="207" height="155" />
                                                        <p>NASA describes nuclear spacecraft as a ‘game-changer’ for Mars trip</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/careers">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/jobs">JOBS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/highest-paying-tech-skills-freelancers">
                                                        <img alt="What are the top 20 highest-paying tech skills for freelancers?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/freelance-high-paying-tech-skills-1-207x155.jpeg" width="207" height="155" />
                                                        <p>What are the top 20 highest-paying tech skills for freelancers?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/rothco-accenture-dublin-office">
                                                        <img alt="Accenture Interactive reveals how to build personality into your workplace" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/rothco2-207x155.png" width="207" height="155" />
                                                        <p>Accenture Interactive reveals how to build personality into your workplace</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/graduates-internships-remote-working-jobs-ireland">
                                                        <img alt="5 questions about tech careers we asked this week" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_192445203-207x155.jpeg" width="207" height="155" />
                                                        <p>5 questions about tech careers we asked this week</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/trello-justin-gallager-remote-working-tips">
                                                        <img alt="Trello’s head of product reveals his secrets for helping remote teams" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_143044289-207x155.jpeg" width="207" height="155" />
                                                        <p>Trello’s head of product reveals his secrets for helping remote teams</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/students-college-university-dublin-cost">
                                                        <img alt="Students, get ready for a lifetime of success starting in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_77408431-207x155.jpeg" width="207" height="155" />
                                                        <p>Students, get ready for a lifetime of success starting in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/demand-computer-science-cybersecurity">
                                                        <img alt="Rise in demand for computer science could future-proof cybersecurity" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/cs-interest-207x155.jpeg" width="207" height="155" />
                                                        <p>Rise in demand for computer science could future-proof cybersecurity</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/job-hunt-inflate-salary-hays">
                                                        <img alt="On the job hunt? Why it doesn’t pay to inflate your salary" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_231917581-207x155.jpeg" width="207" height="155" />
                                                        <p>On the job hunt? Why it doesn’t pay to inflate your salary</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/founder-advice-maureen-taylor-inspirefest">
                                                        <img alt="‘Challenge the status quo’: Insights on how to think like a founder" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/MTInspireFest2019-486-207x155.jpg" width="207" height="155" />
                                                        <p>‘Challenge the status quo’: Insights on how to think like a founder</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/mistake-at-work-how-to-recover">
                                                        <img alt="How to recover after making a mistake at work" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_196152927-207x155.jpeg" width="207" height="155" />
                                                        <p>How to recover after making a mistake at work</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/productivity-tips-leaders-infographic">
                                                        <img alt="15 lessons in productivity to set you up for success" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/15-tips-productivity-207x155.jpeg" width="207" height="155" />
                                                        <p>15 lessons in productivity to set you up for success</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/6-ways-keep-employees-happy">
                                                        <img alt="Focus on these 6 key areas to keep your employees happy" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/happy-employees-207x155.jpeg" width="207" height="155" />
                                                        <p>Focus on these 6 key areas to keep your employees happy</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/work-holidays-better-business">
                                                        <img alt="Want to perform better in your job? Spend more time away from it" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/out-of-office-207x155.jpeg" width="207" height="155" />
                                                        <p>Want to perform better in your job? Spend more time away from it</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/internship-fidelity-investments">
                                                        <img alt="You don&#8217;t need to know everything to be good at your first job" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Cleo-207x155.jpg" width="207" height="155" />
                                                        <p>You don&#8217;t need to know everything to be good at your first job</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/pwc-graduate-programme-perspective">
                                                        <img alt="Want a graduate programme where you can have an impact from day one?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/PWC-Group-breakout-1-Yan-Qi-and-David-Casserly-207x155.jpg" width="207" height="155" />
                                                        <p>Want a graduate programme where you can have an impact from day one?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/internship-financial-services-technology">
                                                        <img alt="How does a financial services company make an impact on the world of tech?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/aoife-downey-1-1-207x155.jpg" width="207" height="155" />
                                                        <p>How does a financial services company make an impact on the world of tech?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/college-offers-medicine-aldrich-blake">
                                                        <img alt="Birthday of a medical trailblazer celebrated as students flock to STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/LAB-207x155.jpeg" width="207" height="155" />
                                                        <p>Birthday of a medical trailblazer celebrated as students flock to STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/pramerica-jobs-donegal-devops-training">
                                                        <img alt="Check out the kinds of tech jobs that Donegal has to offer" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Screenshot_2019-08-13_at_09.44.02-207x155.png" width="207" height="155" />
                                                        <p>Check out the kinds of tech jobs that Donegal has to offer</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/aon-luca-salvetti-secondment-singapore">
                                                        <img alt="What is a secondment and how can it benefit your career?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Luca_image-207x155.jpg" width="207" height="155" />
                                                        <p>What is a secondment and how can it benefit your career?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/jacobs-ireland-jobs-announcement">
                                                        <img alt="Jacobs announces 200 new jobs in Cork as it celebrates 45 years in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Jacobs-Cork-1-207x155.jpeg" width="207" height="155" />
                                                        <p>Jacobs announces 200 new jobs in Cork as it celebrates 45 years in Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/activecampaign-jobs-headquarters-dublin">
                                                        <img alt="ActiveCampaign to create 200 jobs at new Dublin headquarters" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/ac2-207x155.jpeg" width="207" height="155" />
                                                        <p>ActiveCampaign to create 200 jobs at new Dublin headquarters</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/companies-hiring-graduates-internships">
                                                        <img alt="These 8 companies all have exciting opportunities for graduates" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_211854788-207x155.jpeg" width="207" height="155" />
                                                        <p>These 8 companies all have exciting opportunities for graduates</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/opus-fund-jobs-enniscorthy-wexford">
                                                        <img alt="Opus Fund Services announces Enniscorthy office and 100 new jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Opus-207x155.jpeg" width="207" height="155" />
                                                        <p>Opus Fund Services announces Enniscorthy office and 100 new jobs</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/chargifi-hub-belfast">
                                                        <img alt="41 jobs to be created at new Chargifi technology hub in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/ChargifiAdobe-207x155.jpeg" width="207" height="155" />
                                                        <p>41 jobs to be created at new Chargifi technology hub in Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/companies-hiring-july-2019-ireland-tech">
                                                        <img alt="These six fascinating companies revealed in July that they’re hiring" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_138833270-207x155.jpeg" width="207" height="155" />
                                                        <p>These six fascinating companies revealed in July that they’re hiring</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-life">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadlife"><a data-panel="#panellife_1" href="https://www.siliconrepublic.com/life">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panellife_2" href="https://www.siliconrepublic.com/gear">GEAR</a></li><li data-options="is_hover:true"><a data-panel="#panellife_3" href="https://www.siliconrepublic.com/play">PLAY</a></li><li data-options="is_hover:true"><a data-panel="#panellife_4" href="https://www.siliconrepublic.com/trending">TRENDING</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panellife_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/life/waking-the-feminists-theatre">
                                                        <img alt="‘Waking the Feminists’ social media campaign sees theatres commit to change" src="https://www.siliconrepublic.com/wp-content/uploads/2018/07/Webp.net-resizeimage-e1531130133514-207x155.jpg" width="207" height="155" />
                                                        <p>‘Waking the Feminists’ social media campaign sees theatres commit to change</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/life/digital-education-age-of-consent-ireland">
                                                        <img alt="Why is Ireland sweeping digital education under the carpet?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/kids-texting-207x155.jpg" width="207" height="155" />
                                                        <p>Why is Ireland sweeping digital education under the carpet?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/life/dylan-collins-superawesome-digital-consent">
                                                        <img alt="Dylan Collins: Why is Ireland going for lowest age for digital consent?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/digital-consent-age-shutterstock_419832121-207x155.jpg" width="207" height="155" />
                                                        <p>Dylan Collins: Why is Ireland going for lowest age for digital consent?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/life/digital-safety-smartphones-society">
                                                        <img alt="Digital safety: Why society needs to get smarter about smartphones" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/week_ahead_kid_smartphone_shutterstock_740508259-207x155.jpg" width="207" height="155" />
                                                        <p>Digital safety: Why society needs to get smarter about smartphones</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/life/internet-safety-2018-tips-parents">
                                                        <img alt="Safer Internet Day 2018: Tips for parents and teachers" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_375636358-207x155.jpg" width="207" height="155" />
                                                        <p>Safer Internet Day 2018: Tips for parents and teachers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/life/ireland-smartphones-habits-addiction">
                                                        <img alt="Are Irish people becoming addicted to their smartphones?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-37-207x155.jpg" width="207" height="155" />
                                                        <p>Are Irish people becoming addicted to their smartphones?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/gear/emojis-disability-periods">
                                                        <img alt="Inclusive new emojis offer representation for people with disabilities" src="https://www.siliconrepublic.com/wp-content/uploads/2019/02/Screenshot-2019-02-07-at-15.01.42-e1549553766581.png" width="207" height="155" />
                                                        <p>Inclusive new emojis offer representation for people with disabilities</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/gear/google-wifi-ireland">
                                                        <img alt="Google’s new Wi-Fi router promises to end reception ‘blackspots’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Google-Wifi-207x155.jpg" width="207" height="155" />
                                                        <p>Google’s new Wi-Fi router promises to end reception ‘blackspots’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/gear/google-song-maker">
                                                        <img alt="Google Song Maker is the perfect time waster to while away the storm" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.02.01-e1519985085835-207x155.png" width="207" height="155" />
                                                        <p>Google Song Maker is the perfect time waster to while away the storm</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/gear/smartphone-ikydz-mobile-world-congress">
                                                        <img alt="An Irish tech firm has developed a child-safe smartphone" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/iKydz_smartphone-1-207x155.jpg" width="207" height="155" />
                                                        <p>An Irish tech firm has developed a child-safe smartphone</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/gear/smartphones-mobile-world-congress-2018-sony-nokia-samsung-huawei-htc-ikimobile">
                                                        <img alt="Hands-on with the top smartphones of Mobile World Congress 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/smartphones_mobile_world_congress_2018-207x155.jpg" width="207" height="155" />
                                                        <p>Hands-on with the top smartphones of Mobile World Congress 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/gear/samsung-s9-features-mwc">
                                                        <img alt="8 things you need to know about the Samsung Galaxy S9" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_416365276-207x155.jpg" width="207" height="155" />
                                                        <p>8 things you need to know about the Samsung Galaxy S9</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/play/cheapest-netflix-in-the-world">
                                                        <img alt="Which countries get the most value for money out of Netflix?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/11/Netflix-laptop-207x155.jpg" width="207" height="155" />
                                                        <p>Which countries get the most value for money out of Netflix?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/play/league-of-ireland-e-sports-tournament">
                                                        <img alt="League of Ireland teams establish major national e-sports tournament" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/E-sports-207x155.png" width="207" height="155" />
                                                        <p>League of Ireland teams establish major national e-sports tournament</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/play/pinterest-boards">
                                                        <img alt="Just what Pinterest users were pining for: boards within boards" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Pinterest-app-207x155.jpg" width="207" height="155" />
                                                        <p>Just what Pinterest users were pining for: boards within boards</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/play/youtube-redesign">
                                                        <img alt="It feels cinematic: YouTube rolls out a major redesign across mobile and desktop" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/film-video-youtube-207x155.jpg" width="207" height="155" />
                                                        <p>It feels cinematic: YouTube rolls out a major redesign across mobile and desktop</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/play/dublin-podcast-festival-s-town-my-dad-wrote-a-porno-an-irishman-abroad">
                                                        <img alt="S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/Podcast_shutterstock_183925652-207x155.jpg" width="207" height="155" />
                                                        <p>S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/play/sos-alerts-google-maps-search">
                                                        <img alt="Google adds SOS alert capabilities to Search and Maps" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/SOS_Alerts_Rescue_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Google adds SOS alert capabilities to Search and Maps</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/trending/hbomberguy-mermaids-donkey-kong">
                                                        <img alt="57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity" src="https://www.siliconrepublic.com/wp-content/uploads/2019/01/hbomberguy-ds1-1340x1340-e1548163636935-207x155.png" width="207" height="155" />
                                                        <p>57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2018">
                                                        <img alt="What were Ireland’s most popular Google searches in 2018?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/12/Depositphotos_208504126_m-2015-1-e1544547815214-207x155.jpg" width="207" height="155" />
                                                        <p>What were Ireland’s most popular Google searches in 2018?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2017">
                                                        <img alt="Trump meets Ophelia: Ireland’s year in Google searches" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-2-207x155.png" width="207" height="155" />
                                                        <p>Trump meets Ophelia: Ireland’s year in Google searches</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/trending/ireland-youtube-conor-mcgregor">
                                                        <img alt="Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-44-1-207x155.jpg" width="207" height="155" />
                                                        <p>Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/trending/facebook-year-review-manchester-mcgregor-ophelia">
                                                        <img alt="Manchester tragedy and McGregor fight topped talk on Facebook in 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/manchester-arena-facebook-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Manchester tragedy and McGregor fight topped talk on Facebook in 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/trending/twitter-trends-2017-tweets-repeal-ophelia-brexit">
                                                        <img alt="#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Repeal_The_8th_shutterstock_Twitter_trends-207x155.jpg" width="207" height="155" />
                                                        <p>#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/skills-you-need-engineering-job">
                                                        <img alt="What skills do you need to get a job in engineering?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Screenshot_2019-08-13_at_10.49.42-207x155.png" width="207" height="155" />
                                                        <p>What skills do you need to get a job in engineering?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/pramerica-letterkenny-donegal-devops-office">
                                                        <img alt="Take a look at Pramerica’s cutting-edge Letterkenny office" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Screenshot_2019-07-25_at_15.36.15-207x155.png" width="207" height="155" />
                                                        <p>Take a look at Pramerica’s cutting-edge Letterkenny office</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/digital-transformation-sap-ey">
                                                        <img alt="EY and SAP alliance takes on digital transformation" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Screenshot_2019-07-10_at_14.04.25-207x155.png" width="207" height="155" />
                                                        <p>EY and SAP alliance takes on digital transformation</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/disinformation-online-media-inspirefest">
                                                        <img alt="Inspirefest 2019: Tackling disinformation in online media" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/InspireFest2019day3-164-207x155.png" width="207" height="155" />
                                                        <p>Inspirefest 2019: Tackling disinformation in online media</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/ai-key-priorities-pwc-darren-o-neill">
                                                        <img alt="6 key things to consider when it comes to integrating AI in your business" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Screenshot_2019-07-25_at_11.57.54-207x155.png" width="207" height="155" />
                                                        <p>6 key things to consider when it comes to integrating AI in your business</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/ciara-beth-griffin-inspirefest-product-design-autism">
                                                        <img alt="Ciara-Beth Griffin discusses product design for autistic people at Inspirefest" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/ciarabethgriffin-1-207x155.png" width="207" height="155" />
                                                        <p>Ciara-Beth Griffin discusses product design for autistic people at Inspirefest</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 836747},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/innovation">INNOVATION</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">‘I still hear statements that say climate change is a future problem’</h1>
            
                
                    <br/>
                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1566983286"><!--googleoff: all-->1 hour ago<!--googleon: all--></span><span class="icon_view">18 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars-718x523.jpeg" class="alignleft wp-post-image" alt="Busy road with air pollution against a bright yellow dusk background." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution&amp;text=%E2%80%98I+still+hear+statements+that+say+climate+change+is+a+future+problem%E2%80%99&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/innovation/christos-fountoukis-qeeri-air-pollution'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution&amp;title=‘I still hear statements that say climate change is a future problem’"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=‘I still hear statements that say climate change is a future problem’&amp;body=%20https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" data-category="Sharing Button Article" data-label="Email" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © rodimovpavel/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Finnovation%2Fchristos-fountoukis-qeeri-air-pollution&amp;text=%E2%80%98I+still+hear+statements+that+say+climate+change+is+a+future+problem%E2%80%99&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/innovation/christos-fountoukis-qeeri-air-pollution'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution&amp;title=‘I still hear statements that say climate change is a future problem’"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=‘I still hear statements that say climate change is a future problem’&amp;body=%20https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" data-category="Sharing Button Article" data-label="Email" data-value="/innovation/christos-fountoukis-qeeri-air-pollution"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>Christos Fountoukis of the Qatar Environment and Energy Research Institute is trying to improve the wellbeing of humans through studying air pollution.</p>
                                    
                                    <p>After receiving his PhD from the School of Chemical Engineering at Georgia Institute of Technology in the US in 2007, <a href="https://www.hbku.edu.qa/en/staff/dr-christos-fountoukis" target="_blank" rel="noopener">Dr Christos Fountoukis</a> became a Marie Skłodowska-Curie fellow between 2008 and 2012. He later took up a role as a project scientist at the University of Patras in Greece and was also an adjunct assistant professor at the Cyprus Institute.</p>
<p>Fountoukis is now based at the Qatar Environment and Energy Research Institute (QEERI) water centre – as part of Hamad Bin Khalifa University – where he leads the atmospheric modelling team as a senior research scientist.</p>
<p>Over the past 15 years, he has participated in numerous large-scale integrated projects of the EU and the US on air pollution and the climate crisis.</p>
<div id="attachment_836767" style="width: 426px" class="wp-caption alignnone"><img class="size-full wp-image-836767" src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/christos-fountoukis.jpg" alt="Christos Fountoukis smiling in a blue suit and striped tie against a grey background." width="416" height="416" srcset="https://www.siliconrepublic.com/wp-content/uploads/2019/08/christos-fountoukis.jpg 416w, https://www.siliconrepublic.com/wp-content/uploads/2019/08/christos-fountoukis-150x150.jpg 150w, https://www.siliconrepublic.com/wp-content/uploads/2019/08/christos-fountoukis-300x300.jpg 300w, https://www.siliconrepublic.com/wp-content/uploads/2019/08/christos-fountoukis-70x70.jpg 70w" sizes="(max-width: 416px) 100vw, 416px" /><p class="wp-caption-text">Dr Christos Fountoukis, senior research scientist, QEERI. Image: QEERI</p></div>
<h5>What inspired you to become a researcher?</h5>
<p>It was my love for chemistry combined with a desire to travel the world. When I was in the middle of my chemical engineering undergraduate studies in Greece, a professor took five minutes out of one of our lectures to tell us about top US universities offering full scholarships to qualified undergraduate students from all over the world to pursue research-based postgraduate studies in chemical engineering.</p>
<p>He briefly explained all the requirements needed to secure this – that was it for me. I spent the rest of my undergraduate studies making sure I prepared a strong application package.</p>
<h5>Can you tell us about the research you’re currently working on?</h5>
<p>Early on in my studies, I realised I wanted to work on topics related to the environment and pollution as I felt my work could have a direct impact on the wellbeing of humans. My first research project during my PhD was related to climate change.</p>
<p>The next one was on air pollution and more specifically atmospheric particles. Those years were very demanding in terms of work and effort, however, they shaped and determined my approach to research.</p>
<p>Currently, I am working on air quality research in large urban environments, dust storm forecasting in desert climates and air pollution impacts on health and climate. We have a small but very active team working on advanced simulations of atmospheric processes leading to air pollution and their related sources. We’re also exploring efficient ways to mitigate poor air quality while limiting climate change for more sustainable urban environments.</p>
<p>Our goal is to further advance our modelling activities and establishing our forecasting system as a World Meteorological Organisation SDS-WAS (Sand and Dust Storm Warning and Advisory System) regional centre for the Middle East.</p>
<h5>In your opinion, why is your research important?</h5>
<p>Based on the latest report from the World Health Organization, air pollution is the cause of over one-third of deaths from stroke, lung cancer, chronic respiratory disease and one-quarter of deaths from ischaemic heart disease. Today, due to rapid urbanisation in recent years, nine out of 10 people worldwide breathe polluted air.</p>
<h5>What commercial applications do you foresee for your research?</h5>
<p>Living in the sun and dust-belt region of the world, part of my work focuses on how atmospheric dust interacts with solar radiation and how it affects the performance of photovoltaic panels. We are developing advanced computational tools for high accuracy of solar radiation forecasting that can be directly used by the renewable energy market.</p>
<h5>What are some of the biggest challenges you face as a researcher in your field?</h5>
<p>My responsibility as a researcher is to always look for an answer, a solution to the scientific problems that confront us. Once this is successfully done, the actual implementation of this solution is often a different story and sometimes a very challenging one.</p>
<h5>Are there any common misconceptions about this area of research?</h5>
<p>The biggest misconceptions in this research field are mostly with regard to climate change. For example, I still hear or see statements such as, “Climate change is a future problem” or, “Global warming isn’t real as it is still very cold in some places”. Public awareness is important in order to address these misconceptions, as is a more intense effort to translate scientific research outcomes to an easy-to-understand language for the general public.</p>
<h5>What are some of the areas of research you’d like to see tackled in the years ahead?</h5>
<p>For certain parts of the world, I would like to see more active international collaborations in the area of air pollution as this is a problem without borders. Also, I would like to see more targeted research on the effects of air pollution on human health.</p>
<p><strong><em>Are you a researcher with an interesting project to share? Let us know by emailing </em></strong><a href="mailto:editorial@siliconrepublic.com" target="_blank" rel="noopener"><strong><em>editorial@siliconrepublic.com</em></strong></a><strong><em> with the subject line ‘Science Uncovered’.</em></strong></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/environment">environment</a>, <a href="https://www.siliconrepublic.com/topics/climate">Climate</a>, <a href="https://www.siliconrepublic.com/topics/health">health</a>, <a href="https://www.siliconrepublic.com/topics/science-uncovered">Science Uncovered</a>, <a href="https://www.siliconrepublic.com/topics/researchers">researchers</a>, <a href="https://www.siliconrepublic.com/topics/middle-east">Middle East</a></p></div>
                                                            
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/dr-ilona-naujokaitis-lewis-canada-climate-change" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/dr-ilona-naujokaitis-lewis-canada-climate-change">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘I always wanted to be the next Dian Fossey, Birutė Galdikas or Jane Goodall’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IlonaNLewis_ECCC_headshot-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/dr-ilona-naujokaitis-lewis-canada-climate-change" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/dr-ilona-naujokaitis-lewis-canada-climate-change"><h3>‘I always wanted to be the next Dian Fossey, Birutė Galdikas or Jane Goodall’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->19 Jun 2019<!--googleon: all--></span><span class="icon_view">167 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/aine-ryall-climate-emergency-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/aine-ryall-climate-emergency-ucc">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘Environmental law is a moving target – it evolves at lightning speed’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Aine-Ryall-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/aine-ryall-climate-emergency-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/aine-ryall-climate-emergency-ucc"><h3>‘Environmental law is a moving target – it evolves at lightning speed’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->15 May 2019<!--googleon: all--></span><span class="icon_view">389 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/jenny-hanafin-ichec-nui-galway-copernicus" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/jenny-hanafin-ichec-nui-galway-copernicus">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘Permanent careers for Irish researchers don’t exist outside public agencies’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Jenny-Hanafin-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/jenny-hanafin-ichec-nui-galway-copernicus" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/jenny-hanafin-ichec-nui-galway-copernicus"><h3>‘Permanent careers for Irish researchers don’t exist outside public agencies’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->29 May 2019<!--googleon: all--></span><span class="icon_view">345 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/magdalena-hajdukiewicz-civil-engineering-nui-galway" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/magdalena-hajdukiewicz-civil-engineering-nui-galway">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘Civil engineering developed my scientific and communication skills’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/07/MH-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/magdalena-hajdukiewicz-civil-engineering-nui-galway" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/magdalena-hajdukiewicz-civil-engineering-nui-galway"><h3>‘Civil engineering developed my scientific and communication skills’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->24 Jul 2019<!--googleon: all--></span><span class="icon_view">275 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/ailbhe-kavanagh-marei-ucc-antarctica" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/ailbhe-kavanagh-marei-ucc-antarctica">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘People imagine I spend my days following dolphins in the sun’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Ailbhe-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/ailbhe-kavanagh-marei-ucc-antarctica" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/ailbhe-kavanagh-marei-ucc-antarctica"><h3>‘People imagine I spend my days following dolphins in the sun’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->8 May 2019<!--googleon: all--></span><span class="icon_view">217 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/elizabeth-bush-environment-and-climate-change-canada" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/elizabeth-bush-environment-and-climate-change-canada">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘The need to prepare for a radically different future than our past is clear’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Elizabeth-Bush-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/elizabeth-bush-environment-and-climate-change-canada" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/elizabeth-bush-environment-and-climate-change-canada"><h3>‘The need to prepare for a radically different future than our past is clear’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Jun 2019<!--googleon: all--></span><span class="icon_view">158 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/the-digital-hub-kate-nolan-artist-in-residence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/the-digital-hub-kate-nolan-artist-in-residence"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Kate-Nolan-70x70.jpg"
                            alt="The Digital Hub brings in Liberties local Kate Nolan as artist-in-residence"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/the-digital-hub-kate-nolan-artist-in-residence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/the-digital-hub-kate-nolan-artist-in-residence">

                            <div class="title">The Digital Hub brings in Liberties local Kate Nolan as artist-in-residence</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566987540"><!--googleoff: all-->21 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Smog-cars-70x70.jpeg"
                            alt="‘I still hear statements that say climate change is a future problem’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution">

                            <div class="title">‘I still hear statements that say climate change is a future problem’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566983286"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/google-hire-shut-down" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-hire-shut-down"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_151707180_xl-2015-70x70.png"
                            alt="Google Hire will be scrapped just two years after launch"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/google-hire-shut-down" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-hire-shut-down">

                            <div class="title">Google Hire will be scrapped just two years after launch</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566982886"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/jacobs-ireland-jobs-announcement" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/jacobs-ireland-jobs-announcement"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Jacobs-Cork-1-70x70.jpeg"
                            alt="Jacobs announces 200 new jobs in Cork as it celebrates 45 years in Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/jacobs-ireland-jobs-announcement" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/jacobs-ireland-jobs-announcement">

                            <div class="title">Jacobs announces 200 new jobs in Cork as it celebrates 45 years in Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566981624"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/anthony-levandowski-uber-waymo-charges" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/anthony-levandowski-uber-waymo-charges"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Anthony-Levandowski-70x70.jpg"
                            alt="Theft charges against ex-Google engineer puts Uber in difficult position"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/anthony-levandowski-uber-waymo-charges" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/anthony-levandowski-uber-waymo-charges">

                            <div class="title">Theft charges against ex-Google engineer puts Uber in difficult position</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566981347"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/microsoft-irish-data-protection-commission" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-irish-data-protection-commission"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_203273266_xl-2015-70x70.png"
                            alt="Irish Data Protection Commission launches probe into Microsoft"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-irish-data-protection-commission" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-irish-data-protection-commission">

                            <div class="title">Irish Data Protection Commission launches probe into Microsoft</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566981097"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/job-hunt-inflate-salary-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/job-hunt-inflate-salary-hays"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_231917581-70x70.jpeg"
                            alt="On the job hunt? Why it doesn’t pay to inflate your salary"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/job-hunt-inflate-salary-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/job-hunt-inflate-salary-hays">

                            <div class="title">On the job hunt? Why it doesn’t pay to inflate your salary</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566978642"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/huawei-5g-infrastructure-uk-decision" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/huawei-5g-infrastructure-uk-decision"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/featureimage-4-70x70.jpg"
                            alt="UK pledges to make decision on Huawei 5G involvement by end of year"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/huawei-5g-infrastructure-uk-decision" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/huawei-5g-infrastructure-uk-decision">

                            <div class="title">UK pledges to make decision on Huawei 5G involvement by end of year</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566975614"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/founder-advice-maureen-taylor-inspirefest" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/founder-advice-maureen-taylor-inspirefest"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/MTInspireFest2019-486-70x70.jpg"
                            alt="‘Challenge the status quo’: Insights on how to think like a founder"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/founder-advice-maureen-taylor-inspirefest" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/founder-advice-maureen-taylor-inspirefest">

                            <div class="title">‘Challenge the status quo’: Insights on how to think like a founder</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566972001"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/intercom-lb-harvey-sales" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/intercom-lb-harvey-sales"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/LBHarvey-headshot-70x70.png"
                            alt="Intercom’s LB Harvey on how tech is changing the world of sales"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/intercom-lb-harvey-sales" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/intercom-lb-harvey-sales">

                            <div class="title">Intercom’s LB Harvey on how tech is changing the world of sales</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566919803"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/featureimage-70x70.png"
                            alt="The BBC is launching a voice assistant called Beeb next year"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/bbc-beeb-voice-assistant">

                            <div class="title">The BBC is launching a voice assistant called Beeb next year</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566911213"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-report-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-report-2019"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Broken-cable-70x70.jpeg"
                            alt="25 conclusions and 10 recommendations rip apart National Broadband Plan"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-report-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/national-broadband-plan-oireachtas-report-2019">

                            <div class="title">25 conclusions and 10 recommendations rip apart National Broadband Plan</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566909697"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/huawei-guo-ping-chinese-fdi-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/huawei-guo-ping-chinese-fdi-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Anne-2-70x70.jpg"
                            alt="Ireland could get Chinese FDI bounce from Brexit, says Huawei chair"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/huawei-guo-ping-chinese-fdi-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/huawei-guo-ping-chinese-fdi-ireland">

                            <div class="title">Ireland could get Chinese FDI bounce from Brexit, says Huawei chair</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566907214"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/instagram-threads-messaging-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/instagram-threads-messaging-app"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_66468649-70x70.png"
                            alt="Instagram is planning new ‘close friends’ messaging app Threads"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/instagram-threads-messaging-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/instagram-threads-messaging-app">

                            <div class="title">Instagram is planning new ‘close friends’ messaging app Threads</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566905594"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/highest-paying-tech-skills-freelancers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/highest-paying-tech-skills-freelancers"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/freelance-high-paying-tech-skills-1-70x70.jpeg"
                            alt="What are the top 20 highest-paying tech skills for freelancers?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/highest-paying-tech-skills-freelancers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/highest-paying-tech-skills-freelancers">

                            <div class="title">What are the top 20 highest-paying tech skills for freelancers?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566905415"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/apple-samsung-radiation-fcc-investigation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-samsung-radiation-fcc-investigation"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_198051332-70x70.jpeg"
                            alt="FCC reportedly investigating radiation levels of Apple and Samsung phones"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/apple-samsung-radiation-fcc-investigation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-samsung-radiation-fcc-investigation">

                            <div class="title">FCC reportedly investigating radiation levels of Apple and Samsung phones</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566902014"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/cisco-acquires-cloudcherry" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/cisco-acquires-cloudcherry"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Cisco-70x70.png"
                            alt="Cisco is acquiring CX management firm CloudCherry"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/cisco-acquires-cloudcherry" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/cisco-acquires-cloudcherry">

                            <div class="title">Cisco is acquiring CX management firm CloudCherry</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566901941"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/nanoparticles-superhuman-night-vision" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/nanoparticles-superhuman-night-vision"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Nanoparticles-70x70.jpg"
                            alt="Nanoparticles injected in eyes might give us ‘superhuman’ night vision"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/nanoparticles-superhuman-night-vision" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/nanoparticles-superhuman-night-vision">

                            <div class="title">Nanoparticles injected in eyes might give us ‘superhuman’ night vision</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566900538"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/german-fintech-raisin-fairr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/german-fintech-raisin-fairr"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/raisn-70x70.png"
                            alt="Raisin acquires Fairr to offer pension products"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/german-fintech-raisin-fairr" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/german-fintech-raisin-fairr">

                            <div class="title">Raisin acquires Fairr to offer pension products</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566898486"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/kushki-daniela-espinosa-digital-payments" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/kushki-daniela-espinosa-digital-payments"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Daniela-Kushki-70x70.png"
                            alt="‘There’s a lack of standardisation’: Digitising payments in Latin America"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/kushki-daniela-espinosa-digital-payments" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/kushki-daniela-espinosa-digital-payments">

                            <div class="title">‘There’s a lack of standardisation’: Digitising payments in Latin America</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566898259"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/cso-report-greenhouse-gas-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/cso-report-greenhouse-gas-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Emissions-CO2-70x70.jpeg"
                            alt="Report finds Ireland is one of Europe’s biggest greenhouse gas polluters"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/cso-report-greenhouse-gas-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/cso-report-greenhouse-gas-ireland">

                            <div class="title">Report finds Ireland is one of Europe’s biggest greenhouse gas polluters</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566897043"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/jailbreak-apple-iphone" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/jailbreak-apple-iphone"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/AdobeStock_168267804-70x70.png"
                            alt="Apple releases patch for jailbreak-enabling security flaw"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/jailbreak-apple-iphone" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/jailbreak-apple-iphone">

                            <div class="title">Apple releases patch for jailbreak-enabling security flaw</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566896911"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/internship-fidelity-investments" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/internship-fidelity-investments"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Cleo-70x70.jpg"
                            alt="You don&#8217;t need to know everything to be good at your first job"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/internship-fidelity-investments" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/internship-fidelity-investments">

                            <div class="title">You don&#8217;t need to know everything to be good at your first job</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566892203"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/vmware-nvidia-virtualised-gpu-aws" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/vmware-nvidia-virtualised-gpu-aws"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/08/Depositphotos_294604616_xl-2015-70x70.png"
                            alt="VMware and Nvidia partner to simplify virtualised GPUs"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/vmware-nvidia-virtualised-gpu-aws" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/vmware-nvidia-virtualised-gpu-aws">

                            <div class="title">VMware and Nvidia partner to simplify virtualised GPUs</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1566829836"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Discovery</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" data-slug="christos-fountoukis-qeeri-air-pollution" data-post-id="836747" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/innovation/christos-fountoukis-qeeri-air-pollution" data-slug="christos-fountoukis-qeeri-air-pollution" data-post-id="836747" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2019 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20190823"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"11a08d3a52","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":2734,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
