<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200218"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '867408';
                                dfp_targets.category = 'start-ups';
                                dfp_targets.tag = ['ai','funding-and-investment','health','social-media'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>AI content moderation firm Unitary raises £1.3m</title>
<meta name="description" content="Unitary, a start-up developing &#039;context-aware AI&#039; that could be used for content moderation, has raised £1.3m in funding."/>
<link rel="canonical" href="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AI content moderation firm Unitary raises £1.3m" />
<meta property="og:description" content="Unitary, a start-up developing &#039;context-aware AI&#039; that could be used for content moderation, has raised £1.3m in funding." />
<meta property="og:url" content="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="funding and investment" />
<meta property="article:tag" content="health" />
<meta property="article:tag" content="social media" />
<meta property="article:section" content="Start-ups" />
<meta property="article:published_time" content="2020-03-12T11:51:50+00:00" />
<meta property="article:modified_time" content="2020-03-12T13:45:28+00:00" />
<meta property="og:updated_time" content="2020-03-12T13:45:28+00:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk.png" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="A woman typing on a computer keyboard beside a pile of paperwork and a computer mouse." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unitary, a start-up developing &#039;context-aware AI&#039; that could be used for content moderation, has raised £1.3m in funding." />
<meta name="twitter:title" content="AI content moderation firm Unitary raises £1.3m" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk.png" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=867408' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Kelly Earley" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'AI,funding and investment,health,social media');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="start-ups supertag unitary-ai-content-moderation">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/irish-patent-applications-medtech-2019">
                                                        <img alt="Medtech helps Irish patent applications reach all-time high" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_266136824-207x155.jpeg" width="207" height="155" />
                                                        <p>Medtech helps Irish patent applications reach all-time high</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/future-human-2020-october-date-change">
                                                        <img alt="Dublin’s Future Human event makes the move to October 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/CMC9115-19-207x155.jpg" width="207" height="155" />
                                                        <p>Dublin’s Future Human event makes the move to October 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/accenture-will-acquire-embedded-software-firm-esr-labs">
                                                        <img alt="Accenture will acquire embedded software firm ESR Labs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/ESR-207x155.png" width="207" height="155" />
                                                        <p>Accenture will acquire embedded software firm ESR Labs</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/e3-2020-cancelled-rumours-esa">
                                                        <img alt="Reports suggest that E3 2020 is about to be cancelled" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/ps4-207x155.png" width="207" height="155" />
                                                        <p>Reports suggest that E3 2020 is about to be cancelled</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/business-coronavirus-support-ireland">
                                                        <img alt="Government reveals financial support for businesses hit by coronavirus" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_132215005-207x155.jpeg" width="207" height="155" />
                                                        <p>Government reveals financial support for businesses hit by coronavirus</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/apple-value-coronavirus-tesla-alphabet-amazon">
                                                        <img alt="Apple loses almost $100bn in value as Covid-19 outbreak spreads" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_308916362_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Apple loses almost $100bn in value as Covid-19 outbreak spreads</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/ai-fraud-detection-finance">
                                                        <img alt="How AI is transforming fraud detection in financial services" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Fraud-detection-207x155.jpeg" width="207" height="155" />
                                                        <p>How AI is transforming fraud detection in financial services</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination">
                                                        <img alt="Berners-Lee ‘seriously concerned’ by sexism and discrimination online" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/tim-berners-lee-207x155.png" width="207" height="155" />
                                                        <p>Berners-Lee ‘seriously concerned’ by sexism and discrimination online</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/accenture-acquires-context-information-security">
                                                        <img alt="Accenture acquires cybersecurity firm Context Information Security" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/accenture-207x155.png" width="207" height="155" />
                                                        <p>Accenture acquires cybersecurity firm Context Information Security</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/remote-work-covid-19-cybersecurity-home">
                                                        <img alt="Working remotely due to Covid-19? Here are some security tips" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/wfh-207x155.png" width="207" height="155" />
                                                        <p>Working remotely due to Covid-19? Here are some security tips</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/etq-morgan-palmer-cto">
                                                        <img alt="‘A quality 4.0 approach can unleash tremendous business opportunity’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Palmer_MLG-207x155.jpg" width="207" height="155" />
                                                        <p>‘A quality 4.0 approach can unleash tremendous business opportunity’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/intel-chip-vulnerability-discovered-positive-technologies">
                                                        <img alt="Major flaw discovered in many Intel chips from the last five years" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/intel-207x155.png" width="207" height="155" />
                                                        <p>Major flaw discovered in many Intel chips from the last five years</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/virgin-media-mobile-deal">
                                                        <img alt="Virgin Media rivals GoMo with €15 monthly mobile offer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/woman-on-phone-207x155.png" width="207" height="155" />
                                                        <p>Virgin Media rivals GoMo with €15 monthly mobile offer</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/cubic-telecom-partners-kymeta-hybrid-network-military">
                                                        <img alt="Cubic Telecom partners with Kymeta to create hybrid network" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/rescueboat-207x155.png" width="207" height="155" />
                                                        <p>Cubic Telecom partners with Kymeta to create hybrid network</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/wi-fi-band-6e-equalling-5g-speeds">
                                                        <img alt="New Wi-Fi band outshines anything before, equalling 5G speeds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_291147370-207x155.jpeg" width="207" height="155" />
                                                        <p>New Wi-Fi band outshines anything before, equalling 5G speeds</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/nokia-ceo-pekka-lundmark-5g-race">
                                                        <img alt="Nokia CEO steps down as company attempts to catch up in 5G race" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Nokia-207x155.png" width="207" height="155" />
                                                        <p>Nokia CEO steps down as company attempts to catch up in 5G race</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/huawei-5g-investment-london-ryan-ding">
                                                        <img alt="Huawei announces $20m investment in 5G applications" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/ryan-207x155.png" width="207" height="155" />
                                                        <p>Huawei announces $20m investment in 5G applications</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/switzerland-halts-5g-health-concerns">
                                                        <img alt="Swiss agency denies ban on 5G roll-out over health concerns (updated)" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/AdobeStock_269655924-207x155.jpeg" width="207" height="155" />
                                                        <p>Swiss agency denies ban on 5G roll-out over health concerns (updated)</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation">
                                                        <img alt="AI content moderation firm Unitary raises £1.3m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk-207x155.png" width="207" height="155" />
                                                        <p>AI content moderation firm Unitary raises £1.3m</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-ai-startups-ireland-artificial-intelligence">
                                                        <img alt="9 Irish start-ups using AI in interesting ways" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Ai-207x155.png" width="207" height="155" />
                                                        <p>9 Irish start-ups using AI in interesting ways</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/eu-startup-policy-employee-stock-options">
                                                        <img alt="Start-ups welcome the new EU Start-up Nations Standard" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/EU-flag-207x155.png" width="207" height="155" />
                                                        <p>Start-ups welcome the new EU Start-up Nations Standard</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/vrai-dublin-city-enterprise-award">
                                                        <img alt="VRAI wins the Dublin City Enterprise award" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/vr-207x155.png" width="207" height="155" />
                                                        <p>VRAI wins the Dublin City Enterprise award</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/startup-solutions-coronavirus-covid19">
                                                        <img alt="How start-ups are tackling issues related to Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/hands-207x155.png" width="207" height="155" />
                                                        <p>How start-ups are tackling issues related to Covid-19</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/investor-pitch-deck-advice">
                                                        <img alt="How to prepare a pitch deck for a SaaS investor" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/start-up-advice-ryan-floyd-207x155.jpeg" width="207" height="155" />
                                                        <p>How to prepare a pitch deck for a SaaS investor</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/planet-iron-rain-strange-wasp-76b">
                                                        <img alt="Hellish planet discovered where it constantly rains molten iron" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/eso2005a-207x155.jpg" width="207" height="155" />
                                                        <p>Hellish planet discovered where it constantly rains molten iron</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/ann-kelleher-neville-hogan-st-patricks-day-science-medal-sfi">
                                                        <img alt="Ann Kelleher and Neville Hogan awarded St Patrick’s Day Science Medal" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/SFI-Medal-207x155.jpg" width="207" height="155" />
                                                        <p>Ann Kelleher and Neville Hogan awarded St Patrick’s Day Science Medal</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/vitamin-c-cure-coronavirus-fake">
                                                        <img alt="Here is why vitamin C won’t cure the coronavirus" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_289084338-207x155.jpeg" width="207" height="155" />
                                                        <p>Here is why vitamin C won’t cure the coronavirus</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/ireland-hazardous-waste-epa-report">
                                                        <img alt="Ireland ill-equipped to handle the hazardous waste it is producing, EPA says" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_299784730-207x155.jpeg" width="207" height="155" />
                                                        <p>Ireland ill-equipped to handle the hazardous waste it is producing, EPA says</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/trees-spreading-savanna-climate-change">
                                                        <img alt="Trees spreading across the savannah could have dramatic impact on Earth" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_259889990-207x155.jpeg" width="207" height="155" />
                                                        <p>Trees spreading across the savannah could have dramatic impact on Earth</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/julie-callanan-apc-mircobiome-ucc">
                                                        <img alt="This researcher is developing new ways to fight antibiotic resistance" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Julie-Callanan-DSC_1130-207x155.jpg" width="207" height="155" />
                                                        <p>This researcher is developing new ways to fight antibiotic resistance</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/eu-clean-hydrogen-renewables-energy">
                                                        <img alt="EU to set up ‘clean hydrogen alliance’ to speed up tech development" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_268230990-207x155.jpeg" width="207" height="155" />
                                                        <p>EU to set up ‘clean hydrogen alliance’ to speed up tech development</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/bmw-i4-concept-honeywell-quantum-computer">
                                                        <img alt="BMW unveils futuristic i4 concept EV with a massive front grille" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/P90384980-207x155.jpeg" width="207" height="155" />
                                                        <p>BMW unveils futuristic i4 concept EV with a massive front grille</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/eu-sysflex-eirgrid-energy-grid-renewables">
                                                        <img alt="EU-Sysflex: A massive project aiming to create a ‘European energy union’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_294442294-207x155.jpeg" width="207" height="155" />
                                                        <p>EU-Sysflex: A massive project aiming to create a ‘European energy union’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/sean-mcconnell-imr-3d-printing">
                                                        <img alt="One researcher hopes to change manufacturing forever with 3D printing" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/IMG_5856-207x155.jpg" width="207" height="155" />
                                                        <p>One researcher hopes to change manufacturing forever with 3D printing</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/eirgrid-mark-foley-celtic-interconnector-brexit-renewables">
                                                        <img alt="EirGrid’s Mark Foley reveals the future of Ireland’s electricity grid" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/6Z9A1833-207x155.jpg" width="207" height="155" />
                                                        <p>EirGrid’s Mark Foley reveals the future of Ireland’s electricity grid</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/science-hack-day-2020">
                                                        <img alt="Check out the Science Hack Day projects you could take part in" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Science-Hack-Day-2019-Pancake-printer-207x155.jpg" width="207" height="155" />
                                                        <p>Check out the Science Hack Day projects you could take part in</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/music-at-work-the-conversation">
                                                        <img alt="Should you listen to music at work?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-10-207x155.jpeg" width="207" height="155" />
                                                        <p>Should you listen to music at work?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/working-remotely-13-online-tools">
                                                        <img alt="Working remotely? Here are 13 online tools that could help" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-8-207x155.jpeg" width="207" height="155" />
                                                        <p>Working remotely? Here are 13 online tools that could help</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/ask-for-help-work-how-to">
                                                        <img alt="How to ask for help from your boss" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/question-marks-207x155.jpeg" width="207" height="155" />
                                                        <p>How to ask for help from your boss</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/ey-olivia-mcevoy-smart-working">
                                                        <img alt="‘Many traditionally office-based roles can be done as effectively remotely’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/olivia-mcevoy-207x155.jpg" width="207" height="155" />
                                                        <p>‘Many traditionally office-based roles can be done as effectively remotely’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/8-signs-employee-quit">
                                                        <img alt="8 hints that an employee is about to quit" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-2-207x155.jpeg" width="207" height="155" />
                                                        <p>8 hints that an employee is about to quit</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/five-ways-make-an-impact-new-manager">
                                                        <img alt="5 ways to make an impact if you’re a new manager" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/a-20-207x155.jpeg" width="207" height="155" />
                                                        <p>5 ways to make an impact if you’re a new manager</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/cueva-gallery-art-ai">
                                                        <img alt="How AI and machines are making their mark on the walls of art galleries" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/CGTRIO-207x155.png" width="207" height="155" />
                                                        <p>How AI and machines are making their mark on the walls of art galleries</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/jumpstory-jonathon-low-badminton-depression">
                                                        <img alt="‘I’ve used an elite sports mentality to keep pushing when things get rough’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Jonathan-207x155.jpg" width="207" height="155" />
                                                        <p>‘I’ve used an elite sports mentality to keep pushing when things get rough’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/consensys-claire-fitzpatrick">
                                                        <img alt="‘Leave the ladder down behind you rather than pull it up’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/image-1-207x155.png" width="207" height="155" />
                                                        <p>‘Leave the ladder down behind you rather than pull it up’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/software-development-fidelity-elaine-healy">
                                                        <img alt="Why ‘you don’t have to be Einstein’ to be a good software developer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Elaine-Profile-Pic-207x155.jpg" width="207" height="155" />
                                                        <p>Why ‘you don’t have to be Einstein’ to be a good software developer</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/women-in-ai-machine-learning-data-science">
                                                        <img alt="20 women doing fascinating work in AI, machine learning and data science" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_300345503-207x155.jpeg" width="207" height="155" />
                                                        <p>20 women doing fascinating work in AI, machine learning and data science</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/red-hat-rebecca-whitworth-stem">
                                                        <img alt="‘Gender is not a flaw or something that should hold you back’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Rebecca_Whitworth_Red_Hat-207x155.jpg" width="207" height="155" />
                                                        <p>‘Gender is not a flaw or something that should hold you back’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/rapid7-jobs-belfast">
                                                        <img alt="Cybersecurity firm Rapid7 to create 200 jobs in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Rapid7-207x155.jpg" width="207" height="155" />
                                                        <p>Cybersecurity firm Rapid7 to create 200 jobs in Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/jobs-dublin-ai-art-game-development-artomatix-unity">
                                                        <img alt="Unity Technologies acquires Artomatix, creating 100 jobs in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/unity-207x155.png" width="207" height="155" />
                                                        <p>Unity Technologies acquires Artomatix, creating 100 jobs in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/udemy-jobs-announcement-dublin">
                                                        <img alt="Udemy set to hire 100 at new Dublin EMEA hub" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-7-207x155.jpeg" width="207" height="155" />
                                                        <p>Udemy set to hire 100 at new Dublin EMEA hub</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/keurig-dr-pepper-50-jobs-kildare">
                                                        <img alt="Keurig Dr Pepper hiring for 50 new positions in Newbridge, Kildare" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-5-207x155.jpeg" width="207" height="155" />
                                                        <p>Keurig Dr Pepper hiring for 50 new positions in Newbridge, Kildare</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/sift-emea-headquarters-dublin">
                                                        <img alt="Digital fraud prevention firm Sift opens EMEA headquarters in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_318118863-1-207x155.jpeg" width="207" height="155" />
                                                        <p>Digital fraud prevention firm Sift opens EMEA headquarters in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/hubspot-creates-450-new-roles-ireland">
                                                        <img alt="US technology company HubSpot creates 450 new roles for Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/IMG_2812-207x155.jpg" width="207" height="155" />
                                                        <p>US technology company HubSpot creates 450 new roles for Ireland</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/maternity-leave-ireland-outdated-practices">
                                                        <img alt="One-quarter of Irish women change jobs after maternity leave, survey says" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-9-207x155.jpeg" width="207" height="155" />
                                                        <p>One-quarter of Irish women change jobs after maternity leave, survey says</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/dropbox-humans-machines-smart-partnership">
                                                        <img alt="We need to combine the superpowers of the human brain and the silicon brain" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_288869139-207x155.jpeg" width="207" height="155" />
                                                        <p>We need to combine the superpowers of the human brain and the silicon brain</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/brexit-sectors-hiring-indeed">
                                                        <img alt="Which industries are busy hiring for Brexit-related roles?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/brexit-207x155.jpeg" width="207" height="155" />
                                                        <p>Which industries are busy hiring for Brexit-related roles?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/sick-pay-leave-self-isolate">
                                                        <img alt="Will you still get paid if you’re told to self-isolate?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sick-207x155.jpeg" width="207" height="155" />
                                                        <p>Will you still get paid if you’re told to self-isolate?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/e3-visa-us-ireland">
                                                        <img alt="Irish workers could access thousands of US visas each year if new bill passes" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/visa-207x155.jpeg" width="207" height="155" />
                                                        <p>Irish workers could access thousands of US visas each year if new bill passes</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/equity-equality-diverse-workforce-hubspot">
                                                        <img alt="Equity or equality: Which is more important for a diverse workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/equity-equality-207x155.jpeg" width="207" height="155" />
                                                        <p>Equity or equality: Which is more important for a diverse workforce?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/new-frontiers-lead-entrepreneur-snapfix">
                                                        <img alt="New Frontiers showcase shines a light on emerging entrepreneurs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/new-frontiers-207x155.png" width="207" height="155" />
                                                        <p>New Frontiers showcase shines a light on emerging entrepreneurs</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/bms-paul-dunphy-engineering-video">
                                                        <img alt="Why pharma engineering needs problem-solvers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/PDVI-207x155.png" width="207" height="155" />
                                                        <p>Why pharma engineering needs problem-solvers</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/viasat-ireland-cheers-recruitment">
                                                        <img alt="Why the Viasat Ireland office is reminiscent of Cheers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/VV-207x155.png" width="207" height="155" />
                                                        <p>Why the Viasat Ireland office is reminiscent of Cheers</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/momentum-2020-kerryscitech">
                                                        <img alt="Employee wellbeing takes centre stage at Momentum 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Screenshot_2020-02-19_at_09.55.34-207x155.png" width="207" height="155" />
                                                        <p>Employee wellbeing takes centre stage at Momentum 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/pursuing-tech-career-ey">
                                                        <img alt="Want a career in tech? You need a good skills base and appetite for learning" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/Capture-1-207x155.png" width="207" height="155" />
                                                        <p>Want a career in tech? You need a good skills base and appetite for learning</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/fenuhealth-future-human-btyste-kate-madden">
                                                        <img alt="FenuHealth: Two teens, 152 formulas and five royal clients" src="https://www.siliconrepublic.com/wp-content/uploads/2020/02/IMG-20200109-WA0018-207x155.jpg" width="207" height="155" />
                                                        <p>FenuHealth: Two teens, 152 formulas and five royal clients</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 867408},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/start-ups">START-UPS</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">AI content moderation firm Unitary raises £1.3m</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/kelly-earley">by Kelly Earley</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1584013910"><!--googleoff: all-->1 hour ago<!--googleon: all--></span><span class="icon_view">18 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk-718x523.png" class="alignleft wp-post-image" alt="A woman typing on a computer keyboard beside a pile of paperwork and a computer mouse." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation&amp;text=AI+content+moderation+firm+Unitary+raises+%C2%A31.3m&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/unitary-ai-content-moderation'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation&amp;title=AI content moderation firm Unitary raises £1.3m"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=AI content moderation firm Unitary raises £1.3m&amp;body=%20https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: © sutlafk/Stock.adobe.com</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funitary-ai-content-moderation&amp;text=AI+content+moderation+firm+Unitary+raises+%C2%A31.3m&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/unitary-ai-content-moderation'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation&amp;title=AI content moderation firm Unitary raises £1.3m"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=AI content moderation firm Unitary raises £1.3m&amp;body=%20https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/unitary-ai-content-moderation"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>A Cambridge-based start-up is attempting to develop AI that could ease the pressure on content moderators.</p>
                                    
                                    <p>Unitary, a start-up that is developing AI for content moderation, has announced that it raised £1.35m in seed funding. The company’s tech, which is still in development, aims to automatically detect harmful content online, so humans don’t have to.</p>
<p>The news comes as Tim Berners-Lee marked the 31st anniversary of the world wide web by <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination" target="_blank" rel="noopener">highlighting the harm</a> that many users experience in their day-to-day life online.</p>
<p>Across all of the world’s biggest social media platforms, there are plenty of examples of abusive, violent, graphic and distressing content that needs to be removed, and in many cases, reported to authorities.</p>
<p>Moderating this content can be a difficult job, and has caused workers <a href="https://www.siliconrepublic.com/companies/irish-content-moderators-facebook-cpl-recruitment" target="_blank" rel="noopener">to open lawsuits</a> against Facebook and CPL, for example. Some moderators have reported experiencing psychological trauma from their work, but at present there is no real alternative to human moderators, which leaves big tech companies arguing that <a href="https://www.siliconrepublic.com/companies/facebook-monika-bickert-regulation-content-moderation" target="_blank" rel="noopener">people are still necessary</a> in the process.</p>
<h2><strong>Unitary’s solution </strong></h2>
<p>Based in Cambridge, Unitary was co-founded by Sasha Haco and James Thewlis. The co-founders have raised Unitary’s seed funding from investors including Jane VC, SGH Capital and a number of angel investors. The funding round was led by Rocket Internet’s GFC.</p>
<p>Unitary had also raised pre-seed funding from Entrepreneur First as an alumnus of the company builder programme.</p>
<p>Unitary CEO Haco, who previously worked with Stephen Hawking during her PhD, recently told <a href="https://techcrunch.com/2020/03/12/unitary/" target="_blank" rel="noopener">TechCrunch</a>: “Every minute, over 500 hours of new video footage are uploaded to the internet, and the volume of disturbing, abusive and violent content that is put online is quite astonishing.</p>
<p>“Currently, the safety of the internet relies on armies of human moderators who have to watch and take down inappropriate material. But humans cannot possibly keep up. Repeated exposure to such disturbing footage is leaving many moderators with PTSD.”</p>
<p>Haco and Thewlis want to use AI to make the internet safer. Their team has developed a proprietary AI technology that uses computer vision and graph-based techniques to recognise harmful content at the point of upload.</p>
<h2><strong>‘Context-aware AI’ </strong></h2>
<p>The start-up argues that existing technologies, such as those offered by AWS and Microsoft Azure and rely on a combination of machine-assisted content moderation APIs and human review to detect unwanted images, can “fail to understand more subtle behaviours or signs, especially on video”.</p>
<p>Haco said that AI can do the job when it comes to shorter videos, but with longer videos, human moderation is often needed. The CEO also pointed out that context can often give content its meaning.</p>
<p>She said: “We are tackling each of these core issues in order to achieve a technology that will, even in the near term, massively cut down on the level of human involvement required and one day achieve a much safer internet.”</p>
<p>As well as participating in Entrepreneur First’s company builder programme, the AI start-up has also participated in the Nvidia Inception Program.</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/funding-and-investment">funding and investment</a>, <a href="https://www.siliconrepublic.com/topics/ai">AI</a>, <a href="https://www.siliconrepublic.com/topics/social-media">social media</a>, <a href="https://www.siliconrepublic.com/topics/health">health</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/kelly-earley">
                                                <img width="100" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/kelly-earley.jpg">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Kelly Earley is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/contractbook-investment-gradient-ventures-denmark" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/contractbook-investment-gradient-ventures-denmark">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Google’s AI fund invests in Danish legaltech firm Contractbook" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Contractbook_founders_2-min-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/contractbook-investment-gradient-ventures-denmark" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/contractbook-investment-gradient-ventures-denmark"><h3>Google’s AI fund invests in Danish legaltech firm Contractbook</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->28 Nov 2019<!--googleon: all--></span><span class="icon_view">409 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/eric-yuan-invests-workvivo-cork" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/eric-yuan-invests-workvivo-cork">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Zoom founder makes ‘major investment’ in Cork start-up Workvivo" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/Image_Workvivo_Zoom-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/eric-yuan-invests-workvivo-cork" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/eric-yuan-invests-workvivo-cork"><h3>Zoom founder makes ‘major investment’ in Cork start-up Workvivo</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->13 Nov 2019<!--googleon: all--></span><span class="icon_view">4.38k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/precision-oncology-research-ireland-sfi" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/precision-oncology-research-ireland-sfi">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="SFI launches €11.9m collaboration to develop personalised cancer treatments" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/microscope-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/precision-oncology-research-ireland-sfi" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/precision-oncology-research-ireland-sfi"><h3>SFI launches €11.9m collaboration to develop personalised cancer treatments</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Nov 2019<!--googleon: all--></span><span class="icon_view">258 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Berners-Lee ‘seriously concerned’ by sexism and discrimination online" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/tim-berners-lee-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination"><h3>Berners-Lee ‘seriously concerned’ by sexism and discrimination online</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time  aged" data-pub="1584007504"><!--googleoff: all-->3 hours ago<!--googleon: all--></span><span class="icon_view">33 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/ucd-venturelaunch-startups-2019" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/ucd-venturelaunch-startups-2019">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="7 innovative UCD VentureLaunch start-ups to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/ucd-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/ucd-venturelaunch-startups-2019" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/ucd-venturelaunch-startups-2019"><h3>7 innovative UCD VentureLaunch start-ups to watch</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->21 Nov 2019<!--googleon: all--></span><span class="icon_view">645 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/openly-funding-round-gradient-ventures" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/openly-funding-round-gradient-ventures">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Google’s Gradient Ventures invests in Openly’s $7.65m seed round" src="https://www.siliconrepublic.com/wp-content/uploads/2019/11/boston.png" width="1" height="1"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/openly-funding-round-gradient-ventures" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/openly-funding-round-gradient-ventures"><h3>Google’s Gradient Ventures invests in Openly’s $7.65m seed round</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Nov 2019<!--googleon: all--></span><span class="icon_view">1.18k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/virgin-media-mobile-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/virgin-media-mobile-deal"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/woman-on-phone-70x70.png"
                            alt="Virgin Media rivals GoMo with €15 monthly mobile offer"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/virgin-media-mobile-deal" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/virgin-media-mobile-deal">

                            <div class="title">Virgin Media rivals GoMo with €15 monthly mobile offer</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584018280"><!--googleoff: all-->42 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/rapid7-jobs-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/rapid7-jobs-belfast"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Rapid7-70x70.jpg"
                            alt="Cybersecurity firm Rapid7 to create 200 jobs in Belfast"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/rapid7-jobs-belfast" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/rapid7-jobs-belfast">

                            <div class="title">Cybersecurity firm Rapid7 to create 200 jobs in Belfast</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584017253"><!--googleoff: all-->59 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/sutlafk-70x70.png"
                            alt="AI content moderation firm Unitary raises £1.3m"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation">

                            <div class="title">AI content moderation firm Unitary raises £1.3m</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584013910"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/ai-fraud-detection-finance" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/ai-fraud-detection-finance"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Fraud-detection-70x70.jpeg"
                            alt="How AI is transforming fraud detection in financial services"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/ai-fraud-detection-finance" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/ai-fraud-detection-finance">

                            <div class="title">How AI is transforming fraud detection in financial services</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584012642"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/irish-patent-applications-medtech-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/irish-patent-applications-medtech-2019"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_266136824-70x70.jpeg"
                            alt="Medtech helps Irish patent applications reach all-time high"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/irish-patent-applications-medtech-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/irish-patent-applications-medtech-2019">

                            <div class="title">Medtech helps Irish patent applications reach all-time high</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584009522"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/tim-berners-lee-70x70.png"
                            alt="Berners-Lee ‘seriously concerned’ by sexism and discrimination online"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/tim-berners-lee-sexism-online-discrimination">

                            <div class="title">Berners-Lee ‘seriously concerned’ by sexism and discrimination online</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584007504"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/music-at-work-the-conversation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/music-at-work-the-conversation"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-10-70x70.jpeg"
                            alt="Should you listen to music at work?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/music-at-work-the-conversation" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/music-at-work-the-conversation">

                            <div class="title">Should you listen to music at work?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584006834"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/planet-iron-rain-strange-wasp-76b" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/planet-iron-rain-strange-wasp-76b"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/eso2005a-70x70.jpg"
                            alt="Hellish planet discovered where it constantly rains molten iron"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/planet-iron-rain-strange-wasp-76b" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/planet-iron-rain-strange-wasp-76b">

                            <div class="title">Hellish planet discovered where it constantly rains molten iron</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584005074"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/cueva-gallery-art-ai" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/cueva-gallery-art-ai"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/CGTRIO-70x70.png"
                            alt="How AI and machines are making their mark on the walls of art galleries"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/cueva-gallery-art-ai" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/cueva-gallery-art-ai">

                            <div class="title">How AI and machines are making their mark on the walls of art galleries</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584003112"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/irish-ai-startups-ireland-artificial-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-ai-startups-ireland-artificial-intelligence"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Ai-70x70.png"
                            alt="9 Irish start-ups using AI in interesting ways"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-ai-startups-ireland-artificial-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-ai-startups-ireland-artificial-intelligence">

                            <div class="title">9 Irish start-ups using AI in interesting ways</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1584000048"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/ann-kelleher-neville-hogan-st-patricks-day-science-medal-sfi" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ann-kelleher-neville-hogan-st-patricks-day-science-medal-sfi"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/SFI-Medal-70x70.jpg"
                            alt="Ann Kelleher and Neville Hogan awarded St Patrick’s Day Science Medal"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/ann-kelleher-neville-hogan-st-patricks-day-science-medal-sfi" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ann-kelleher-neville-hogan-st-patricks-day-science-medal-sfi">

                            <div class="title">Ann Kelleher and Neville Hogan awarded St Patrick’s Day Science Medal</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583945539"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/future-human-2020-october-date-change" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/future-human-2020-october-date-change"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/CMC9115-19-70x70.jpg"
                            alt="Dublin’s Future Human event makes the move to October 2020"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/future-human-2020-october-date-change" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/future-human-2020-october-date-change">

                            <div class="title">Dublin’s Future Human event makes the move to October 2020</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583942186"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/vitamin-c-cure-coronavirus-fake" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vitamin-c-cure-coronavirus-fake"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_289084338-70x70.jpeg"
                            alt="Here is why vitamin C won’t cure the coronavirus"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/vitamin-c-cure-coronavirus-fake" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vitamin-c-cure-coronavirus-fake">

                            <div class="title">Here is why vitamin C won’t cure the coronavirus</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583938995"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/jumpstory-jonathon-low-badminton-depression" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/jumpstory-jonathon-low-badminton-depression"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Jonathan-70x70.jpg"
                            alt="‘I’ve used an elite sports mentality to keep pushing when things get rough’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/jumpstory-jonathon-low-badminton-depression" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/jumpstory-jonathon-low-badminton-depression">

                            <div class="title">‘I’ve used an elite sports mentality to keep pushing when things get rough’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583937538"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/maternity-leave-ireland-outdated-practices" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/maternity-leave-ireland-outdated-practices"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/a-9-70x70.jpeg"
                            alt="One-quarter of Irish women change jobs after maternity leave, survey says"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/maternity-leave-ireland-outdated-practices" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/maternity-leave-ireland-outdated-practices">

                            <div class="title">One-quarter of Irish women change jobs after maternity leave, survey says</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583933725"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/accenture-will-acquire-embedded-software-firm-esr-labs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/accenture-will-acquire-embedded-software-firm-esr-labs"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/ESR-70x70.png"
                            alt="Accenture will acquire embedded software firm ESR Labs"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/accenture-will-acquire-embedded-software-firm-esr-labs" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/accenture-will-acquire-embedded-software-firm-esr-labs">

                            <div class="title">Accenture will acquire embedded software firm ESR Labs</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583931803"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/ireland-hazardous-waste-epa-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ireland-hazardous-waste-epa-report"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_299784730-70x70.jpeg"
                            alt="Ireland ill-equipped to handle the hazardous waste it is producing, EPA says"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/ireland-hazardous-waste-epa-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ireland-hazardous-waste-epa-report">

                            <div class="title">Ireland ill-equipped to handle the hazardous waste it is producing, EPA says</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583929733"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/dropbox-humans-machines-smart-partnership" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/dropbox-humans-machines-smart-partnership"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_288869139-70x70.jpeg"
                            alt="We need to combine the superpowers of the human brain and the silicon brain"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/dropbox-humans-machines-smart-partnership" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/dropbox-humans-machines-smart-partnership">

                            <div class="title">We need to combine the superpowers of the human brain and the silicon brain</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583927412"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/e3-2020-cancelled-rumours-esa" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/e3-2020-cancelled-rumours-esa"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/ps4-70x70.png"
                            alt="Reports suggest that E3 2020 is about to be cancelled"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/e3-2020-cancelled-rumours-esa" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/e3-2020-cancelled-rumours-esa">

                            <div class="title">Reports suggest that E3 2020 is about to be cancelled</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583927154"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/trees-spreading-savanna-climate-change" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/trees-spreading-savanna-climate-change"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_259889990-70x70.jpeg"
                            alt="Trees spreading across the savannah could have dramatic impact on Earth"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/trees-spreading-savanna-climate-change" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/trees-spreading-savanna-climate-change">

                            <div class="title">Trees spreading across the savannah could have dramatic impact on Earth</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583925147"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/eu-startup-policy-employee-stock-options" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/eu-startup-policy-employee-stock-options"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/EU-flag-70x70.png"
                            alt="Start-ups welcome the new EU Start-up Nations Standard"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/eu-startup-policy-employee-stock-options" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/eu-startup-policy-employee-stock-options">

                            <div class="title">Start-ups welcome the new EU Start-up Nations Standard</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583922504"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/julie-callanan-apc-mircobiome-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/julie-callanan-apc-mircobiome-ucc"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Julie-Callanan-DSC_1130-70x70.jpg"
                            alt="This researcher is developing new ways to fight antibiotic resistance"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/julie-callanan-apc-mircobiome-ucc" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/julie-callanan-apc-mircobiome-ucc">

                            <div class="title">This researcher is developing new ways to fight antibiotic resistance</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583920840"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/vrai-dublin-city-enterprise-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/vrai-dublin-city-enterprise-award"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/vr-70x70.png"
                            alt="VRAI wins the Dublin City Enterprise award"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/vrai-dublin-city-enterprise-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/vrai-dublin-city-enterprise-award">

                            <div class="title">VRAI wins the Dublin City Enterprise award</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583920555"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/business-coronavirus-support-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/business-coronavirus-support-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_132215005-70x70.jpeg"
                            alt="Government reveals financial support for businesses hit by coronavirus"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/business-coronavirus-support-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/business-coronavirus-support-ireland">

                            <div class="title">Government reveals financial support for businesses hit by coronavirus</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1583920495"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" data-slug="unitary-ai-content-moderation" data-post-id="867408" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/unitary-ai-content-moderation" data-slug="unitary-ai-content-moderation" data-post-id="867408" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200218"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>

    <script>
        $(document).ready(function() {

            // Show Ads In Must Reads
            $("a.showmustreads").click(function() {
                $('.mobiletabnav a').removeClass('active');
                $(this).addClass('active');
                $('#content').show();
                $('.mainsidebar').hide();
                $('.ajaxad').show();
                $('.sideads').hide();
            });

            // Show Ads In Latest News
            $("a.showlatestnews").click(function() {

                $('.mobiletabnav a').removeClass('active');
                $(this).addClass('active');
                $('#content').hide();
                $('.mainsidebar').show();
                $('.ajaxad').hide();
                $('.sideads').show();
                $('.latest-news-ad .ajaxad').show();
            });

        });
    </script>

<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"d6eee40316","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1280,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
