<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20190823"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '859591';
                                dfp_targets.category = 'enterprise';
                                dfp_targets.tag = ['amazon','breaches','cyberattacks','jeff-bezos','mobile','whatsapp'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Saudi Arabia denies crown prince hacked Jeff Bezos’ phone</title>
<meta name="description" content="Saudi Arabia has denied reports suggesting that Jeff Bezos&#039;s phone was hacked by Prince Mohammed Bin Salman."/>
<link rel="canonical" href="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saudi Arabia denies crown prince hacked Jeff Bezos’ phone" />
<meta property="og:description" content="Saudi Arabia has denied reports suggesting that Jeff Bezos&#039;s phone was hacked by Prince Mohammed Bin Salman." />
<meta property="og:url" content="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="breaches" />
<meta property="article:tag" content="cyberattacks" />
<meta property="article:tag" content="Jeff Bezos" />
<meta property="article:tag" content="Mobile" />
<meta property="article:tag" content="WhatsApp" />
<meta property="article:section" content="Enterprise" />
<meta property="article:published_time" content="2020-01-22T10:13:37+00:00" />
<meta property="article:modified_time" content="2020-01-22T11:11:03+00:00" />
<meta property="og:updated_time" content="2020-01-22T11:11:03+00:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos.png" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="A bald man with black eyebrows wearing a navy shirt, which is unbuttoned, sits in front of a grey wall." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Saudi Arabia has denied reports suggesting that Jeff Bezos&#039;s phone was hacked by Prince Mohammed Bin Salman." />
<meta name="twitter:title" content="Saudi Arabia denies crown prince hacked Jeff Bezos’ phone" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos.png" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=859591' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="silicon" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Amazon,breaches,cyberattacks,Jeff Bezos,Mobile,WhatsApp');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="enterprise supertag saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

      <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/netflix-earnings-q4-2019-disney-streaming">
                                                        <img alt="Netflix sees ‘strong finish’ to 2019, despite competition from Disney" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/netflix-207x155.png" width="207" height="155" />
                                                        <p>Netflix sees ‘strong finish’ to 2019, despite competition from Disney</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/disney-streaming-service-launch-date-price-ireland">
                                                        <img alt="Disney+ confirms Irish launch date and subscription price" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/disney-207x155.png" width="207" height="155" />
                                                        <p>Disney+ confirms Irish launch date and subscription price</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/insight-sfi-research-centre-noel-oconnor">
                                                        <img alt="Insight’s Noel O’Connor: ‘AI is having a transformative effect on society’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/noel-oconnor-LI-207x155.jpg" width="207" height="155" />
                                                        <p>Insight’s Noel O’Connor: ‘AI is having a transformative effect on society’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/huawei-google-maps-tomtom-partnership">
                                                        <img alt="Huawei may overcome the Google Maps hurdle with TomTom deal" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/huawei-3-207x155.png" width="207" height="155" />
                                                        <p>Huawei may overcome the Google Maps hurdle with TomTom deal</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/huawei-investing-app-developers-ireland">
                                                        <img alt="Huawei is investing £20m in UK and Irish app developers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/huawei-2-207x155.png" width="207" height="155" />
                                                        <p>Huawei is investing £20m in UK and Irish app developers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-carbon-neutral-pledge">
                                                        <img alt="Microsoft pledges to remove its carbon footprint dating back to 1975" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_283785056_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Microsoft pledges to remove its carbon footprint dating back to 1975</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone">
                                                        <img alt="Saudi Arabia denies crown prince hacked Jeff Bezos’ phone" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos-207x155.png" width="207" height="155" />
                                                        <p>Saudi Arabia denies crown prince hacked Jeff Bezos’ phone</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/software-development-2020-predictions-forrester">
                                                        <img alt="3 ways software development will evolve in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_289608410-207x155.jpeg" width="207" height="155" />
                                                        <p>3 ways software development will evolve in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/fleeceware-google-play-store-android-app-downloads">
                                                        <img alt="With 600m downloads, ‘fleeceware’ remains an issue on Google Play store" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/googleplay-207x155.png" width="207" height="155" />
                                                        <p>With 600m downloads, ‘fleeceware’ remains an issue on Google Play store</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/sundar-pichai-ai-regulations-necessary">
                                                        <img alt="Sundar Pichai on regulating AI: ‘Technology’s virtues aren’t guaranteed’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/sundarpichai-207x155.png" width="207" height="155" />
                                                        <p>Sundar Pichai on regulating AI: ‘Technology’s virtues aren’t guaranteed’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/lastpass-down-outage-investigation-login-error">
                                                        <img alt="LastPass launches investigation after users report ‘major outage’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/lastpass-207x155.png" width="207" height="155" />
                                                        <p>LastPass launches investigation after users report ‘major outage’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/ireland-data-breaches-gdpr-fines">
                                                        <img alt="6,700 flagged data breaches in Ireland is second highest per capita in Europe" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_181272078-207x155.jpeg" width="207" height="155" />
                                                        <p>6,700 flagged data breaches in Ireland is second highest per capita in Europe</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/cubic-telecom-funding-act-venture-capital">
                                                        <img alt="Cubic Telecom raises €11m in funding from Act Venture Capital" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/cubic-telecom-207x155.png" width="207" height="155" />
                                                        <p>Cubic Telecom raises €11m in funding from Act Venture Capital</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/cheapest-broadband-world-2020">
                                                        <img alt="Where in the world has the cheapest broadband? Report finds unlikely answer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_239323943-207x155.jpeg" width="207" height="155" />
                                                        <p>Where in the world has the cheapest broadband? Report finds unlikely answer</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/5g-versus-cable-broadband">
                                                        <img alt="Could 5G replace cable broadband altogether?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_275745221-207x155.jpeg" width="207" height="155" />
                                                        <p>Could 5G replace cable broadband altogether?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/gomo-mobile-network-for-life-offer">
                                                        <img alt="After meeting its sign-up deadline, GoMo launches a new ‘for life’ offer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/phones-207x155.png" width="207" height="155" />
                                                        <p>After meeting its sign-up deadline, GoMo launches a new ‘for life’ offer</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/national-broadband-plan-rural-services-investment">
                                                        <img alt="Government invests a further €200,000 in rural broadband services" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/broadband-207x155.png" width="207" height="155" />
                                                        <p>Government invests a further €200,000 in rural broadband services</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/samsung-acquires-teleworld-solutions-5g-infrastructure">
                                                        <img alt="Samsung acquires TeleWorld Solutions to advance 5G infrastructure" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/samsung-1-207x155.png" width="207" height="155" />
                                                        <p>Samsung acquires TeleWorld Solutions to advance 5G infrastructure</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/momentum-2020-kerry-sci-tech-sport">
                                                        <img alt="KerrySciTech teams up with enterprising sports stars for Momentum 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Depositphotos_294589252_s-2019-207x155.jpg" width="207" height="155" />
                                                        <p>KerrySciTech teams up with enterprising sports stars for Momentum 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/blossom-capital-european-investment-fund">
                                                        <img alt="Tines backer Blossom Capital launches $185m European investment fund" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/blossom-207x155.png" width="207" height="155" />
                                                        <p>Tines backer Blossom Capital launches $185m European investment fund</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/personio-human-resources-payroll-ireland">
                                                        <img alt="Personio will launch in Ireland after $75m Series C" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/HannoRenner-207x155.png" width="207" height="155" />
                                                        <p>Personio will launch in Ireland after $75m Series C</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-head-brand-marketing">
                                                        <img alt="Jamie Heaslip takes on full-time role at Dublin start-up Flender" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/jamie-heaslip-207x155.png" width="207" height="155" />
                                                        <p>Jamie Heaslip takes on full-time role at Dublin start-up Flender</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/france-startup-stock-options-visa-policy-changes-emmanuel-macron">
                                                        <img alt="France announces major changes to stock options and visas for start-ups" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Paris-207x155.png" width="207" height="155" />
                                                        <p>France announces major changes to stock options and visas for start-ups</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/hiiker-app-startup-ireland">
                                                        <img alt="Hiiker makes it easier to plan multi-day hikes in Ireland and abroad" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Paul-207x155.png" width="207" height="155" />
                                                        <p>Hiiker makes it easier to plan multi-day hikes in Ireland and abroad</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/kamini-singha-colorado-ucc-fulbright">
                                                        <img alt="‘I found myself skipping class to be in the field, out collecting new data’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Singha-Kamini-1243-207x155.jpg" width="207" height="155" />
                                                        <p>‘I found myself skipping class to be in the field, out collecting new data’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/discovery-of-fast-and-furious-planets-suggests-diversity-in-alien-worlds">
                                                        <img alt="Discovery of ‘fast and furious’ planets suggests diversity in alien worlds" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/fast-and-furious-207x155.png" width="207" height="155" />
                                                        <p>Discovery of ‘fast and furious’ planets suggests diversity in alien worlds</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/vaccines-cheapear-no-adjuvants">
                                                        <img alt="Vaccines with years-long shelf life could soon be 80pc cheaper to make" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Vaccines-cheaper-207x155.jpg" width="207" height="155" />
                                                        <p>Vaccines with years-long shelf life could soon be 80pc cheaper to make</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/emissions-ultra-potent-greenhouse-gas-china-india">
                                                        <img alt="Emissions of ultra-potent greenhouse gas surging, despite ban promise" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_230518295-207x155.jpeg" width="207" height="155" />
                                                        <p>Emissions of ultra-potent greenhouse gas surging, despite ban promise</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/greta-thunberg-davos-speech">
                                                        <img alt="Greta Thunberg dismisses carbon capture as sole answer to climate crisis" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/49418400991_0874a65454_k-207x155.jpg" width="207" height="155" />
                                                        <p>Greta Thunberg dismisses carbon capture as sole answer to climate crisis</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/general-election-2020-ireland-climate-action">
                                                        <img alt="Questions to ask your general election candidates about climate action" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_255473115-207x155.jpeg" width="207" height="155" />
                                                        <p>Questions to ask your general election candidates about climate action</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/cit-optaphi-drones-sensors-horizon-2020">
                                                        <img alt="CIT-to lead €3.8m EU project to develop next-gen sensors for drones" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_203162107-207x155.jpeg" width="207" height="155" />
                                                        <p>CIT-to lead €3.8m EU project to develop next-gen sensors for drones</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/magnetic-molecule-tech-lets-us-see-breast-tumours-breathe-in-real-time">
                                                        <img alt="Magnetic molecule tech lets us see breast tumours ‘breathe’ in real time" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Breast-scan-207x155.jpg" width="207" height="155" />
                                                        <p>Magnetic molecule tech lets us see breast tumours ‘breathe’ in real time</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/tim-cook-ar-war-ducks-healthtech">
                                                        <img alt="Tim Cook: ‘AR will pervade our entire lives’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Apple-IDA-Specisl-Reconigition86-207x155.jpg" width="207" height="155" />
                                                        <p>Tim Cook: ‘AR will pervade our entire lives’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/ultrafast-camera-reveal-hidden-world">
                                                        <img alt="Ultrafast camera takes 1trn frames per second to reveal a hidden world" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_62247245-207x155.jpeg" width="207" height="155" />
                                                        <p>Ultrafast camera takes 1trn frames per second to reveal a hidden world</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/large-spider-robot-climb-walls-with-ease">
                                                        <img alt="Large spider robot with special suckers can climb walls with ease" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_83021209-207x155.jpeg" width="207" height="155" />
                                                        <p>Large spider robot with special suckers can climb walls with ease</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/entangled-electrons-strange-metal-quantum-computers">
                                                        <img alt="Entangled electrons found in ‘strange metal’ could boost quantum computing" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_280181930-207x155.jpeg" width="207" height="155" />
                                                        <p>Entangled electrons found in ‘strange metal’ could boost quantum computing</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/hays-skills-competencies-jane-mcneill">
                                                        <img alt="What’s the difference between skills and competencies?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-18-207x155.jpeg" width="207" height="155" />
                                                        <p>What’s the difference between skills and competencies?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/work-fatigue-psychology">
                                                        <img alt="Could you be experiencing work fatigue?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-15-207x155.jpeg" width="207" height="155" />
                                                        <p>Could you be experiencing work fatigue?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/hays-break-before-starting-new-job">
                                                        <img alt="Why it’s always a good idea to take a break before starting a new job" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-14-207x155.jpeg" width="207" height="155" />
                                                        <p>Why it’s always a good idea to take a break before starting a new job</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/recruitment-plan-christopher-paye">
                                                        <img alt="Why a diversity strategy can&#8217;t just rely on ‘celebrating Pride once a year’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-11-207x155.jpeg" width="207" height="155" />
                                                        <p>Why a diversity strategy can&#8217;t just rely on ‘celebrating Pride once a year’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/remote-work-mike-hicks-igloo">
                                                        <img alt="‘Ideal remote work looks like a well-supported and connected team’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-8-207x155.jpeg" width="207" height="155" />
                                                        <p>‘Ideal remote work looks like a well-supported and connected team’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/january-employees-retention">
                                                        <img alt="Employee retention: Your first challenge of 2020?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-6-207x155.jpeg" width="207" height="155" />
                                                        <p>Employee retention: Your first challenge of 2020?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/fidelity-investments-john-farrelly">
                                                        <img alt="Why you shouldn’t forget to ‘manage upwards’ in your career" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/John_Farrelly-207x155.jpg" width="207" height="155" />
                                                        <p>Why you shouldn’t forget to ‘manage upwards’ in your career</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/mastercard-emerging-tech-amy-neale">
                                                        <img alt="‘It’s not about the technology – it’s about the problems it solves in the world’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-22-207x155.jpeg" width="207" height="155" />
                                                        <p>‘It’s not about the technology – it’s about the problems it solves in the world’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/takeda-graduate-ailish-gillespie">
                                                        <img alt="‘The transition from academia to industry can be quite a daunting thought’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Ailish_image_1_-207x155.jpg" width="207" height="155" />
                                                        <p>‘The transition from academia to industry can be quite a daunting thought’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/viasat-ireland-breffni-murdoch-video">
                                                        <img alt="What’s it like to develop consumer-focused UX for airlines?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-3-207x155.jpg" width="207" height="155" />
                                                        <p>What’s it like to develop consumer-focused UX for airlines?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/amgen-irma-aponte-dun-laoghaire">
                                                        <img alt="Dún Laoghaire is a ‘home away from home’ for this Puerto Rican woman" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Irma_Aponte-207x155.jpg" width="207" height="155" />
                                                        <p>Dún Laoghaire is a ‘home away from home’ for this Puerto Rican woman</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/citi-graduate-caoimhe-kennedy">
                                                        <img alt="Why getting thrown in at the deep end can be great for graduates" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/Caoimhe-Kennedy-207x155.jpg" width="207" height="155" />
                                                        <p>Why getting thrown in at the deep end can be great for graduates</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/gallagher-and-mckinney-jobs">
                                                        <img alt="Gallagher &#038; McKinney is hiring for 14 new positions in Derry" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/d473a5d1-7ff6-4e1e-9462-b67f9b9ebdfc-207x155.jpg" width="207" height="155" />
                                                        <p>Gallagher &#038; McKinney is hiring for 14 new positions in Derry</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/limerick-jobs-announcement-axiomsl">
                                                        <img alt="US regtech company AxiomSL announces 100 new jobs in Limerick" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-25-207x155.jpeg" width="207" height="155" />
                                                        <p>US regtech company AxiomSL announces 100 new jobs in Limerick</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/odyssey-vc-jobs-kildare">
                                                        <img alt="Odyssey VC is bringing 100 new jobs to Kildare" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_280148445-207x155.jpeg" width="207" height="155" />
                                                        <p>Odyssey VC is bringing 100 new jobs to Kildare</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/armstrong-medical-jobs-coleraine">
                                                        <img alt="Armstrong Medical announces £8m investment and 24 new jobs for Coleraine" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-1-207x155.jpg" width="207" height="155" />
                                                        <p>Armstrong Medical announces £8m investment and 24 new jobs for Coleraine</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/employment-fdi-multinationals-ireland-ida">
                                                        <img alt="Employment in multinationals in Ireland hits a record high – IDA" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/NO-FEE-MSD-CARLOW-2-207x155.jpg" width="207" height="155" />
                                                        <p>Employment in multinationals in Ireland hits a record high – IDA</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/government-regional-job-creation-2020">
                                                        <img alt="Government investing €40m in job creation as ‘we cannot rest on our laurels’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-207x155.jpg" width="207" height="155" />
                                                        <p>Government investing €40m in job creation as ‘we cannot rest on our laurels’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/nibrt-online-academy-john-milne">
                                                        <img alt="Online NIBRT training wants to build ‘knowledged workers’ for biopharma" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/CMC9259-30-207x155.jpg" width="207" height="155" />
                                                        <p>Online NIBRT training wants to build ‘knowledged workers’ for biopharma</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/leadership-development-programme-women-dcu">
                                                        <img alt="Public sector women’s leadership development programme open for applications" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/BS_PG_NO_FEE_ENT_IR_DCU_WOMEN_PROG_MX3-207x155.jpg" width="207" height="155" />
                                                        <p>Public sector women’s leadership development programme open for applications</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/mastercard-msd-employees-life-2020">
                                                        <img alt="What 2020 has in store for working life, according to HR leaders" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-28-207x155.jpeg" width="207" height="155" />
                                                        <p>What 2020 has in store for working life, according to HR leaders</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/genomics-medicine-ireland-hiring">
                                                        <img alt="Why passion is crucial for a job in precision medicine" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/gmi-207x155.png" width="207" height="155" />
                                                        <p>Why passion is crucial for a job in precision medicine</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/ux-writing-berghs-jane-ruffino">
                                                        <img alt="Why UX writing needs people ‘who care what words do, not just what they say’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-26-207x155.jpeg" width="207" height="155" />
                                                        <p>Why UX writing needs people ‘who care what words do, not just what they say’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/dun-bradstreet-progress-not-perfection">
                                                        <img alt="Why it’s better to be motivated by ‘progress, not perfection’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Capture3-1-207x155.png" width="207" height="155" />
                                                        <p>Why it’s better to be motivated by ‘progress, not perfection’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/bonnie-greer-future-human-btyste">
                                                        <img alt="‘Intelligence is relative’: Bonnie Greer on understanding Generation Z" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-15.44.33-5-207x155.jpeg" width="207" height="155" />
                                                        <p>‘Intelligence is relative’: Bonnie Greer on understanding Generation Z</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/workhuman-challenges-video">
                                                        <img alt="Why you need ‘a willingness to take on challenges’ in a tech career" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/6Z9A9936-207x155.jpeg" width="207" height="155" />
                                                        <p>Why you need ‘a willingness to take on challenges’ in a tech career</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/trinity-innovation-awards-2019">
                                                        <img alt="‘Innovation is part of the core mission of Trinity College Dublin’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Screenshot-2019-12-12-at-12.44.09-207x155.png" width="207" height="155" />
                                                        <p>‘Innovation is part of the core mission of Trinity College Dublin’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/btyste-young-scientist-2020-day-2">
                                                        <img alt="Students tackle drought, food supply and posture at BTYSTE 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/6Z9A0850-207x155.jpeg" width="207" height="155" />
                                                        <p>Students tackle drought, food supply and posture at BTYSTE 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/bt-young-scientist-dollhouse-video">
                                                        <img alt="BTYSTE 2020: From eco-friendly dollhouses to the genetics of clever dogs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Capture-e1579080577569-207x155.png" width="207" height="155" />
                                                        <p>BTYSTE 2020: From eco-friendly dollhouses to the genetics of clever dogs</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/smart-bin-bt-young-scientist-2020">
                                                        <img alt="Smart bin to sort waste revealed at BT Young Scientist 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/D23896-1095-207x155.jpg" width="207" height="155" />
                                                        <p>Smart bin to sort waste revealed at BT Young Scientist 2020</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 859591},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/enterprise">ENTERPRISE</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Saudi Arabia denies crown prince hacked Jeff Bezos’ phone</h1>
            
                
                    <br/>
                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1579688017"><!--googleoff: all-->57 minutes ago<!--googleon: all--></span><span class="icon_view">23 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos-718x523.png" class="alignleft wp-post-image" alt="A bald man with black eyebrows wearing a navy shirt, which is unbuttoned, sits in front of a grey wall." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&amp;text=Saudi+Arabia+denies+crown+prince+hacked+Jeff+Bezos%E2%80%99+phone&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&amp;title=Saudi Arabia denies crown prince hacked Jeff Bezos’ phone"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Saudi Arabia denies crown prince hacked Jeff Bezos’ phone&amp;body=%20https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Amazon CEO Jeff Bezos. Image: PA Media </p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fenterprise%2Fsaudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&amp;text=Saudi+Arabia+denies+crown+prince+hacked+Jeff+Bezos%E2%80%99+phone&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone&amp;title=Saudi Arabia denies crown prince hacked Jeff Bezos’ phone"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Saudi Arabia denies crown prince hacked Jeff Bezos’ phone&amp;body=%20https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-category="Sharing Button Article" data-label="Email" data-value="/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>A report by the Guardian suggests Jeff Bezos’s phone may have been accessed through a malicious message from the account of Prince Mohammed Bin Salman.</p>
                                    
                                    <p>The mobile phone of Amazon boss <a href="https://www.siliconrepublic.com/topics/jeff-bezos" target="_blank" rel="noopener">Jeff Bezos</a> was hacked after receiving a WhatsApp message from the account of Saudi Arabia’s crown prince, it has been claimed.</p>
<p>According to <a href="https://www.theguardian.com/technology/2020/jan/21/amazon-boss-jeff-bezoss-phone-hacked-by-saudi-crown-prince" target="_blank" rel="noopener">The Guardian</a>, a malicious video file sent to Bezos – the world’s richest man – from the personal number said to be used by Prince Mohammed Bin Salman, and was used to infiltrate his device.</p>
<p>The report said that a digital forensic investigation found it was highly likely the video file was the source of the hack, which is said to have captured large amounts of data from Bezos’s phone.</p>
<p>The incident is alleged to have taken place in May 2018, five months before the murder of Jamal Khashoggi, a critic of the Saudi royal family and a journalist with The Washington Post, which is also owned by Bezos.</p>
<h2><strong>‘Absurd’</strong></h2>
<p>According to the report, the Amazon chief and the crown prince had been having a WhatsApp exchange on 1 May 2018 when the malicious file was sent.</p>
<p>In response, Saudi Arabia’s US embassy called the claims “absurd” and asked for an investigation.</p>
<p>“Recent media reports that suggest the Kingdom is behind a hacking of Mr Jeff Bezos’ phone are absurd. We call for an investigation on these claims so that we can have all the facts out,” the embassy said on Twitter.</p>
<p>Amazon has not commented on the claims.</p>
<h2><strong>Private text messages</strong></h2>
<p>The report said digital forensic analysis of the Amazon boss’s phone first began early last year following the publication of revelations about Bezos’s private life in US tabloid the National Enquirer, which included private text messages.</p>
<p>The billionaire had asked his security team to uncover how the messages had been accessed.</p>
<p>In March 2019, one of the investigators claimed they had found evidence that Saudi Arabia had been involved in hacking the Amazon boss and gaining access to his data.</p>
<p>Security specialist Gavin de Becker, who had been hired by Bezos, wrote on the Daily Beast website that “our investigators and several experts concluded with high confidence that the Saudis had access to Bezos’ phone, and gained private information”.</p>
<p><!-- TRACKING START GA --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</p>
<p>ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Martyn Landi, PA Technology Correspondent');
ga('pacontentapi.set', 'dimension2', 'ce4fada9-96d7-4a86-a100-5bc498c5f630');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk,paservice:sci-tech,paservice:sci-tech:technology');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Amazon boss\u2019s mobile phone \u2018hacked by Saudi Crown Prince\u2019'});</script><!-- TRACKING END GA --></p>
<p><em>– PA Media</em></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/amazon">Amazon</a>, <a href="https://www.siliconrepublic.com/topics/cyberattacks">cyberattacks</a>, <a href="https://www.siliconrepublic.com/topics/breaches">breaches</a>, <a href="https://www.siliconrepublic.com/topics/mobile">Mobile</a>, <a href="https://www.siliconrepublic.com/topics/whatsapp">WhatsApp</a>, <a href="https://www.siliconrepublic.com/topics/jeff-bezos">Jeff Bezos</a></p></div>
                                                            
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/zynga-words-with-friends-hack-game" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/zynga-words-with-friends-hack-game">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Zynga ‘Words with Friends’ hack compromises more than 200m accounts" src="https://www.siliconrepublic.com/wp-content/uploads/2019/10/AdobeStock_232476847-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/zynga-words-with-friends-hack-game" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/zynga-words-with-friends-hack-game"><h3>Zynga ‘Words with Friends’ hack compromises more than 200m accounts</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->1 Oct 2019<!--googleon: all--></span><span class="icon_view">537 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/dutch-sex-worker-forum-hookers-vbulletin-breach" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/dutch-sex-worker-forum-hookers-vbulletin-breach">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Hacker stole details of 250,000 users from Dutch sex worker forum" src="https://www.siliconrepublic.com/wp-content/uploads/2019/10/AdobeStock_80062997-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/dutch-sex-worker-forum-hookers-vbulletin-breach" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/dutch-sex-worker-forum-hookers-vbulletin-breach"><h3>Hacker stole details of 250,000 users from Dutch sex worker forum</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->10 Oct 2019<!--googleon: all--></span><span class="icon_view">289 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/jeff-bezos-nuclear-general-fusion-investment" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/jeff-bezos-nuclear-general-fusion-investment">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Jeff Bezos invests in nuclear fusion firm’s $65m Series E" src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/41061224225_516b63eeeb_o-718x523-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/jeff-bezos-nuclear-general-fusion-investment" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/jeff-bezos-nuclear-general-fusion-investment"><h3>Jeff Bezos invests in nuclear fusion firm’s $65m Series E</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->20 Dec 2019<!--googleon: all--></span><span class="icon_view">1.49k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/amazon-threatens-activist-employees-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/amazon-threatens-activist-employees-climate-crisis">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Amazon ‘threatens to fire’ climate activist employees" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/amazon-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/amazon-threatens-activist-employees-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/amazon-threatens-activist-employees-climate-crisis"><h3>Amazon ‘threatens to fire’ climate activist employees</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 Jan 2020<!--googleon: all--></span><span class="icon_view">317 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/cymulate-avihai-ben-cyberattacks-ai" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/cymulate-avihai-ben-cyberattacks-ai">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Cymulate’s Avihai Ben-Yossef: ‘Cybercriminals will increasingly leverage AI in attacks’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/10/Avihai-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/cymulate-avihai-ben-cyberattacks-ai" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/cymulate-avihai-ben-cyberattacks-ai"><h3>Cymulate’s Avihai Ben-Yossef: ‘Cybercriminals will increasingly leverage AI in attacks’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->4 Oct 2019<!--googleon: all--></span><span class="icon_view">296 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/vodafone-niall-tuohy-security" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/vodafone-niall-tuohy-security">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="How should organisations respond to modern cyber threats?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/09/AdobeStock_203552766-1-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/vodafone-niall-tuohy-security" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/enterprise/vodafone-niall-tuohy-security"><h3>How should organisations respond to modern cyber threats?</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Sep 2019<!--googleon: all--></span><span class="icon_view">423 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/nibrt-online-academy-john-milne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/nibrt-online-academy-john-milne"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/CMC9259-30-70x70.jpg"
                            alt="Online NIBRT training wants to build ‘knowledged workers’ for biopharma"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/nibrt-online-academy-john-milne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/nibrt-online-academy-john-milne">

                            <div class="title">Online NIBRT training wants to build ‘knowledged workers’ for biopharma</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579691404"><!--googleoff: all-->1 minute ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/momentum-2020-kerry-sci-tech-sport" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/momentum-2020-kerry-sci-tech-sport"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Depositphotos_294589252_s-2019-70x70.jpg"
                            alt="KerrySciTech teams up with enterprising sports stars for Momentum 2020"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/momentum-2020-kerry-sci-tech-sport" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/momentum-2020-kerry-sci-tech-sport">

                            <div class="title">KerrySciTech teams up with enterprising sports stars for Momentum 2020</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579691273"><!--googleoff: all-->3 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/cit-optaphi-drones-sensors-horizon-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/cit-optaphi-drones-sensors-horizon-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_203162107-70x70.jpeg"
                            alt="CIT-to lead €3.8m EU project to develop next-gen sensors for drones"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/cit-optaphi-drones-sensors-horizon-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/cit-optaphi-drones-sensors-horizon-2020">

                            <div class="title">CIT-to lead €3.8m EU project to develop next-gen sensors for drones</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579690601"><!--googleoff: all-->14 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/bezos-70x70.png"
                            alt="Saudi Arabia denies crown prince hacked Jeff Bezos’ phone"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone">

                            <div class="title">Saudi Arabia denies crown prince hacked Jeff Bezos’ phone</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579688017"><!--googleoff: all-->57 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/kamini-singha-colorado-ucc-fulbright" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/kamini-singha-colorado-ucc-fulbright"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Singha-Kamini-1243-70x70.jpg"
                            alt="‘I found myself skipping class to be in the field, out collecting new data’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/kamini-singha-colorado-ucc-fulbright" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/kamini-singha-colorado-ucc-fulbright">

                            <div class="title">‘I found myself skipping class to be in the field, out collecting new data’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579687220"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/netflix-earnings-q4-2019-disney-streaming" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-earnings-q4-2019-disney-streaming"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/netflix-70x70.png"
                            alt="Netflix sees ‘strong finish’ to 2019, despite competition from Disney"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/netflix-earnings-q4-2019-disney-streaming" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-earnings-q4-2019-disney-streaming">

                            <div class="title">Netflix sees ‘strong finish’ to 2019, despite competition from Disney</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579686566"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/discovery-of-fast-and-furious-planets-suggests-diversity-in-alien-worlds" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/discovery-of-fast-and-furious-planets-suggests-diversity-in-alien-worlds"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/fast-and-furious-70x70.png"
                            alt="Discovery of ‘fast and furious’ planets suggests diversity in alien worlds"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/discovery-of-fast-and-furious-planets-suggests-diversity-in-alien-worlds" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/discovery-of-fast-and-furious-planets-suggests-diversity-in-alien-worlds">

                            <div class="title">Discovery of ‘fast and furious’ planets suggests diversity in alien worlds</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579685995"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/leadership-development-programme-women-dcu" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/leadership-development-programme-women-dcu"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/BS_PG_NO_FEE_ENT_IR_DCU_WOMEN_PROG_MX3-70x70.jpg"
                            alt="Public sector women’s leadership development programme open for applications"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/leadership-development-programme-women-dcu" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/leadership-development-programme-women-dcu">

                            <div class="title">Public sector women’s leadership development programme open for applications</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579682036"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/blossom-capital-european-investment-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/blossom-capital-european-investment-fund"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/blossom-70x70.png"
                            alt="Tines backer Blossom Capital launches $185m European investment fund"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/blossom-capital-european-investment-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/blossom-capital-european-investment-fund">

                            <div class="title">Tines backer Blossom Capital launches $185m European investment fund</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579672859"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/software-development-2020-predictions-forrester" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/software-development-2020-predictions-forrester"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_289608410-70x70.jpeg"
                            alt="3 ways software development will evolve in 2020"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/software-development-2020-predictions-forrester" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/software-development-2020-predictions-forrester">

                            <div class="title">3 ways software development will evolve in 2020</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579625000"><!--googleoff: all-->18 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/vaccines-cheapear-no-adjuvants" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vaccines-cheapear-no-adjuvants"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Vaccines-cheaper-70x70.jpg"
                            alt="Vaccines with years-long shelf life could soon be 80pc cheaper to make"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/vaccines-cheapear-no-adjuvants" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vaccines-cheapear-no-adjuvants">

                            <div class="title">Vaccines with years-long shelf life could soon be 80pc cheaper to make</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579618552"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/emissions-ultra-potent-greenhouse-gas-china-india" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/emissions-ultra-potent-greenhouse-gas-china-india"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_230518295-70x70.jpeg"
                            alt="Emissions of ultra-potent greenhouse gas surging, despite ban promise"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/emissions-ultra-potent-greenhouse-gas-china-india" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/emissions-ultra-potent-greenhouse-gas-china-india">

                            <div class="title">Emissions of ultra-potent greenhouse gas surging, despite ban promise</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579611439"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/cubic-telecom-funding-act-venture-capital" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/cubic-telecom-funding-act-venture-capital"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/cubic-telecom-70x70.png"
                            alt="Cubic Telecom raises €11m in funding from Act Venture Capital"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/cubic-telecom-funding-act-venture-capital" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/cubic-telecom-funding-act-venture-capital">

                            <div class="title">Cubic Telecom raises €11m in funding from Act Venture Capital</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579611237"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/mastercard-msd-employees-life-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/mastercard-msd-employees-life-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-28-70x70.jpeg"
                            alt="What 2020 has in store for working life, according to HR leaders"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/mastercard-msd-employees-life-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/mastercard-msd-employees-life-2020">

                            <div class="title">What 2020 has in store for working life, according to HR leaders</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579611167"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/fleeceware-google-play-store-android-app-downloads" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/fleeceware-google-play-store-android-app-downloads"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/googleplay-70x70.png"
                            alt="With 600m downloads, ‘fleeceware’ remains an issue on Google Play store"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/fleeceware-google-play-store-android-app-downloads" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/fleeceware-google-play-store-android-app-downloads">

                            <div class="title">With 600m downloads, ‘fleeceware’ remains an issue on Google Play store</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579608597"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/personio-human-resources-payroll-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/personio-human-resources-payroll-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/HannoRenner-70x70.png"
                            alt="Personio will launch in Ireland after $75m Series C"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/personio-human-resources-payroll-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/personio-human-resources-payroll-ireland">

                            <div class="title">Personio will launch in Ireland after $75m Series C</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579605671"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/greta-thunberg-davos-speech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/greta-thunberg-davos-speech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/49418400991_0874a65454_k-70x70.jpg"
                            alt="Greta Thunberg dismisses carbon capture as sole answer to climate crisis"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/greta-thunberg-davos-speech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/greta-thunberg-davos-speech">

                            <div class="title">Greta Thunberg dismisses carbon capture as sole answer to climate crisis</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579605536"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/disney-streaming-service-launch-date-price-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/disney-streaming-service-launch-date-price-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/disney-70x70.png"
                            alt="Disney+ confirms Irish launch date and subscription price"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/disney-streaming-service-launch-date-price-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/disney-streaming-service-launch-date-price-ireland">

                            <div class="title">Disney+ confirms Irish launch date and subscription price</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579601608"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/insight-sfi-research-centre-noel-oconnor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/insight-sfi-research-centre-noel-oconnor"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/12/noel-oconnor-LI-70x70.jpg"
                            alt="Insight’s Noel O’Connor: ‘AI is having a transformative effect on society’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/insight-sfi-research-centre-noel-oconnor" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/insight-sfi-research-centre-noel-oconnor">

                            <div class="title">Insight’s Noel O’Connor: ‘AI is having a transformative effect on society’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579600843"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-head-brand-marketing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-head-brand-marketing"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/jamie-heaslip-70x70.png"
                            alt="Jamie Heaslip takes on full-time role at Dublin start-up Flender"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-head-brand-marketing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/jamie-heaslip-flender-head-brand-marketing">

                            <div class="title">Jamie Heaslip takes on full-time role at Dublin start-up Flender</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579599912"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/magnetic-molecule-tech-lets-us-see-breast-tumours-breathe-in-real-time" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/magnetic-molecule-tech-lets-us-see-breast-tumours-breathe-in-real-time"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Breast-scan-70x70.jpg"
                            alt="Magnetic molecule tech lets us see breast tumours ‘breathe’ in real time"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/magnetic-molecule-tech-lets-us-see-breast-tumours-breathe-in-real-time" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/magnetic-molecule-tech-lets-us-see-breast-tumours-breathe-in-real-time">

                            <div class="title">Magnetic molecule tech lets us see breast tumours ‘breathe’ in real time</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579599572"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/cheapest-broadband-world-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/cheapest-broadband-world-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/AdobeStock_239323943-70x70.jpeg"
                            alt="Where in the world has the cheapest broadband? Report finds unlikely answer"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/cheapest-broadband-world-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/cheapest-broadband-world-2020">

                            <div class="title">Where in the world has the cheapest broadband? Report finds unlikely answer</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579597246"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/genomics-medicine-ireland-hiring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/genomics-medicine-ireland-hiring"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/gmi-70x70.png"
                            alt="Why passion is crucial for a job in precision medicine"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/genomics-medicine-ireland-hiring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/genomics-medicine-ireland-hiring">

                            <div class="title">Why passion is crucial for a job in precision medicine</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579593612"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/tim-cook-ar-war-ducks-healthtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/tim-cook-ar-war-ducks-healthtech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/Apple-IDA-Specisl-Reconigition86-70x70.jpg"
                            alt="Tim Cook: ‘AR will pervade our entire lives’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/tim-cook-ar-war-ducks-healthtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/tim-cook-ar-war-ducks-healthtech">

                            <div class="title">Tim Cook: ‘AR will pervade our entire lives’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1579540268"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-slug="saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-post-id="859591" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/enterprise/saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-slug="saudi-arabia-denies-crown-prince-hacked-jeff-bezos-phone" data-post-id="859591" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20190823"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"ddc7efa34d","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":7363,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
