<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20180829"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '822385';
                                dfp_targets.category = 'start-ups';
                                dfp_targets.tag = ['ai','awards-and-recognition','berlin','entrepreneurs','fintech','legal'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>AI start-up hoping to put lawyers out of business wins global award</title>
<meta name="description" content="An Indian start-up developing AI for contract management has been named winner of the Get in the Ring global start-up competition."/>
<link rel="canonical" href="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AI start-up hoping to put lawyers out of business wins global award" />
<meta property="og:description" content="An Indian start-up developing AI for contract management has been named winner of the Get in the Ring global start-up competition." />
<meta property="og:url" content="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="awards and recognition" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="entrepreneurs" />
<meta property="article:tag" content="fintech" />
<meta property="article:tag" content="legal" />
<meta property="article:section" content="Start-ups" />
<meta property="article:published_time" content="2019-06-21T11:09:02+01:00" />
<meta property="article:modified_time" content="2019-06-21T11:46:11+01:00" />
<meta property="og:updated_time" content="2019-06-21T11:46:11+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft.jpg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Shashank Bijapur of SpotDraft smiling widely on stage after winning his award." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An Indian start-up developing AI for contract management has been named winner of the Get in the Ring global start-up competition." />
<meta name="twitter:title" content="AI start-up hoping to put lawyers out of business wins global award" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft.jpg" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=822385' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Colm Gorey" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'AI,awards and recognition,Berlin,entrepreneurs,fintech,legal');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="start-ups supertag spotdraft-ai-legal-get-in-the-ring-winner">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-238555" class="mobile-life menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238555"><a href="#">Life</a>
<ul class="sub-menu">
	<li id="menu-item-238462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238462"><a href="https://www.siliconrepublic.com/life">All</a></li>
	<li id="menu-item-238471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238471"><a href="https://www.siliconrepublic.com/trending">Trending</a></li>
	<li id="menu-item-238459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238459"><a href="https://www.siliconrepublic.com/gear">Gear</a></li>
	<li id="menu-item-238468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238468"><a href="https://www.siliconrepublic.com/play">Play</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catlife"><a href="https://www.siliconrepublic.com/life">LIFE</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/business">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/slack-direct-listing-ipo-public">
                                                        <img alt="What is a direct listing and why did Slack choose it over an IPO?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_8866595_xl-2015-207x155.jpg" width="207" height="155" />
                                                        <p>What is a direct listing and why did Slack choose it over an IPO?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/antitrust-law-big-tech-facebook-amazon">
                                                        <img alt="What is antitrust and can it break up ‘Big Tech’?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_130066324_xl-2015-207x155.jpg" width="207" height="155" />
                                                        <p>What is antitrust and can it break up ‘Big Tech’?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/ida-ireland-half-year-results-2019">
                                                        <img alt="IDA Ireland warns against complacency at launch of 2019 half-year results" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IDA-Ireland-report-207x155.jpeg" width="207" height="155" />
                                                        <p>IDA Ireland warns against complacency at launch of 2019 half-year results</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/netflix-ireland-price-increase-2019">
                                                        <img alt="Netflix confirms price hike for Irish customers has come into effect" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Netflix-streaming-207x155.jpg" width="207" height="155" />
                                                        <p>Netflix confirms price hike for Irish customers has come into effect</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/mark-white-wit-research">
                                                        <img alt="‘I have multiple examples where gut instincts saved lives’" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/mark-white-207x155.jpg" width="207" height="155" />
                                                        <p>‘I have multiple examples where gut instincts saved lives’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland">
                                                        <img alt="What first steps must businesses take towards a low-carbon future?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Business_Working_Together_for_a_Low_Carbon_Ireland4-207x155.jpg" width="207" height="155" />
                                                        <p>What first steps must businesses take towards a low-carbon future?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/uk-porn-block-uk-government-delay">
                                                        <img alt="UK porn block to be delayed indefinitely" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_199650358_xl-2015-1-207x155.jpg" width="207" height="155" />
                                                        <p>UK porn block to be delayed indefinitely</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/firefox-zero-day-patch-exploited">
                                                        <img alt="Firefox users urged to update their browser against a zero-day flaw" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_163829482_s-2019-207x155.jpg" width="207" height="155" />
                                                        <p>Firefox users urged to update their browser against a zero-day flaw</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/microsoft-data-centres-middle-east">
                                                        <img alt="Microsoft opens first data centres in the Middle East" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_72238284-207x155.jpeg" width="207" height="155" />
                                                        <p>Microsoft opens first data centres in the Middle East</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/facebook-libra-cryptocurrency-launch-2020">
                                                        <img alt="Facebook confirms it will launch Libra cryptocurrency in 2020" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/libracrypto-207x155.jpg" width="207" height="155" />
                                                        <p>Facebook confirms it will launch Libra cryptocurrency in 2020</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/russia-us-cyberwar-power-grid-attack">
                                                        <img alt="Russia warns of ‘cyberwar’ in wake of reported attacks from US" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_169474981-207x155.jpeg" width="207" height="155" />
                                                        <p>Russia warns of ‘cyberwar’ in wake of reported attacks from US</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/linkedin-deepfake-espionage-ai">
                                                        <img alt="Deepfake-generated LinkedIn account stokes fears about foreign spies" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_13231343_xl-2015-207x155.jpg" width="207" height="155" />
                                                        <p>Deepfake-generated LinkedIn account stokes fears about foreign spies</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/5g-subscription-rates-ericcson-report">
                                                        <img alt="Global 5G subscription rates to hit 1.9bn by 2024" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_231058202-207x155.jpeg" width="207" height="155" />
                                                        <p>Global 5G subscription rates to hit 1.9bn by 2024</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/three-ireland-mobile-call-recording-mifid-ii">
                                                        <img alt="Three introduces mobile call recording fit for MiFID II" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_106603353-207x155.jpeg" width="207" height="155" />
                                                        <p>Three introduces mobile call recording fit for MiFID II</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/china-telecom-europe-mobile-traffic-rerouted">
                                                        <img alt="For hours, huge amounts of European mobile traffic were rerouted through China" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Mobile-mast-207x155.jpeg" width="207" height="155" />
                                                        <p>For hours, huge amounts of European mobile traffic were rerouted through China</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/5g-network-slicing-regulation-eoin-kealy">
                                                        <img alt="Mobile 5G: Brave new world or regulatory nightmare?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/EoinKealy21-207x155.png" width="207" height="155" />
                                                        <p>Mobile 5G: Brave new world or regulatory nightmare?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/5g-spectrum-interfere-weather-forecasts">
                                                        <img alt="Meteorologists warn 5G spectrum could set weather forecasts back by decades" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/5G-cloud-207x155.jpeg" width="207" height="155" />
                                                        <p>Meteorologists warn 5G spectrum could set weather forecasts back by decades</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/kn-circet-eir-optical-core-network">
                                                        <img alt="Eir selects KN Circet to build optical core of €500m fibre network" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/eirKNCircetDeal10-207x155.jpg" width="207" height="155" />
                                                        <p>Eir selects KN Circet to build optical core of €500m fibre network</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner">
                                                        <img alt="AI start-up hoping to put lawyers out of business wins global award" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft-207x155.jpg" width="207" height="155" />
                                                        <p>AI start-up hoping to put lawyers out of business wins global award</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/solopep-university-of-limerick-big-ideas-winner">
                                                        <img alt="Solopep named the One to Watch among university innovators" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/bigideas1-207x155.jpg" width="207" height="155" />
                                                        <p>Solopep named the One to Watch among university innovators</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/phorest-salon-software-eban-hban-award">
                                                        <img alt="Dublin salon software firm scoops major European investment award" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Hair-salon-207x155.jpeg" width="207" height="155" />
                                                        <p>Dublin salon software firm scoops major European investment award</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/text-iq-funding-corporate-data">
                                                        <img alt="Machine-learning start-up Text IQ raises $12.6m in Series A funding" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Apoorv-datadriven-207x155.jpg" width="207" height="155" />
                                                        <p>Machine-learning start-up Text IQ raises $12.6m in Series A funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/duffel-london-series-a-funding">
                                                        <img alt="London start-up Duffel raises $21.5m in Series A funding round" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_115771509-207x155.jpeg" width="207" height="155" />
                                                        <p>London start-up Duffel raises $21.5m in Series A funding round</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/ireland-national-space-strategy-2019-2025">
                                                        <img alt="Ireland’s first National Space Strategy sets out six goals to hit by 2025" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Satellite-207x155.jpeg" width="207" height="155" />
                                                        <p>Ireland’s first National Space Strategy sets out six goals to hit by 2025</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/discovery">ALL</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/summer-solstice-astronomy">
                                                        <img alt="What is the summer solstice? An astronomer explains" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_101219578-207x155.jpeg" width="207" height="155" />
                                                        <p>What is the summer solstice? An astronomer explains</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/oxford-university-ai-stephen-schwarzman">
                                                        <img alt="Oxford University receives £150m donation for AI research" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_128413130-207x155.jpeg" width="207" height="155" />
                                                        <p>Oxford University receives £150m donation for AI research</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/dr-ilona-naujokaitis-lewis-canada-climate-change">
                                                        <img alt="‘I always wanted to be the next Dian Fossey, Birutė Galdikas or Jane Goodall’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IlonaNLewis_ECCC_headshot-207x155.jpg" width="207" height="155" />
                                                        <p>‘I always wanted to be the next Dian Fossey, Birutė Galdikas or Jane Goodall’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/major-sligo-megalithic-discovery-unlike-anything-else-found-in-ireland">
                                                        <img alt="Major Sligo megalithic discovery unlike anything else found in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Carrowmore-207x155.jpg" width="207" height="155" />
                                                        <p>Major Sligo megalithic discovery unlike anything else found in Ireland</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/asteroid-alan-fitzsimmons">
                                                        <img alt="This ‘rockstar’ aims to save humankind from an asteroid strike" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/Alan-QUB-1-207x155.jpg" width="207" height="155" />
                                                        <p>This ‘rockstar’ aims to save humankind from an asteroid strike</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/ireland-climate-action-plan-evs-carbon-taxes">
                                                        <img alt="3 things we can expect from Irish Government’s Climate Action Plan" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Government-buildings-207x155.jpeg" width="207" height="155" />
                                                        <p>3 things we can expect from Irish Government’s Climate Action Plan</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/limerick-green-leaf-2020-award">
                                                        <img alt="Limerick named one of Europe’s greenest cities by EU" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Limerick-award-207x155.jpeg" width="207" height="155" />
                                                        <p>Limerick named one of Europe’s greenest cities by EU</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/marei-ucc-paul-dunne-eu-sustainability-week">
                                                        <img alt="How digital ‘crystal balls’ aim to fix Ireland’s big carbon problem" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Crystal-ball-207x155.jpeg" width="207" height="155" />
                                                        <p>How digital ‘crystal balls’ aim to fix Ireland’s big carbon problem</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/printing-no-colour-breakthrough-great-wave">
                                                        <img alt="This tiny piece of art promises to totally revolutionise printing" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Tiny-art-207x155.jpg" width="207" height="155" />
                                                        <p>This tiny piece of art promises to totally revolutionise printing</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/alexa-smart-speaker-detects-heart-attacks">
                                                        <img alt="New tool lets Alexa listen out for heart attacks while you sleep" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Echo-heart-attacks-207x155.jpg" width="207" height="155" />
                                                        <p>New tool lets Alexa listen out for heart attacks while you sleep</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/youtube-augmented-reality-makeup-beauty">
                                                        <img alt="YouTube introduces AR makeup ‘try-on’ tool" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_84979265-207x155.jpeg" width="207" height="155" />
                                                        <p>YouTube introduces AR makeup ‘try-on’ tool</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/seat-segway-first-e-scooter-ireland">
                                                        <img alt="Spanish carmaker SEAT and Segway launch first e-scooter in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SEAT-scooter-207x155.jpg" width="207" height="155" />
                                                        <p>Spanish carmaker SEAT and Segway launch first e-scooter in Ireland</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/careers">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/jobs">JOBS</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/data-analytics-career-soft-skills-ey">
                                                        <img alt="How has a career in data analytics changed?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Screenshot-2019-06-13-at-15.52.07-207x155.png" width="207" height="155" />
                                                        <p>How has a career in data analytics changed?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/reggie-selma-inspirefest-2019">
                                                        <img alt="‘You never know who you’re going to inspire’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/InspireFest2019day3-142-207x155.jpg" width="207" height="155" />
                                                        <p>‘You never know who you’re going to inspire’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/best-places-to-work-europe-2019">
                                                        <img alt="Europe’s best places to work in 2019 have been revealed" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Busy-workplace-207x155.jpeg" width="207" height="155" />
                                                        <p>Europe’s best places to work in 2019 have been revealed</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/skills-working-life-adaptability">
                                                        <img alt="These are the skills that will benefit you most at work" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_220448782-207x155.jpeg" width="207" height="155" />
                                                        <p>These are the skills that will benefit you most at work</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/software-engineer-career-workhuman">
                                                        <img alt="What do you wish you knew at the start of your career?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Workhuman-Gillian-207x155.png" width="207" height="155" />
                                                        <p>What do you wish you knew at the start of your career?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/paternity-leave-new-relic">
                                                        <img alt="Paternity leave allows dads to help out and take on some responsibility" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Tom-New-Relic-207x155.jpg" width="207" height="155" />
                                                        <p>Paternity leave allows dads to help out and take on some responsibility</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/mistakes-work-obsessing-infographic">
                                                        <img alt="How to stop obsessing over your professional mistakes" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_183703972-207x155.jpeg" width="207" height="155" />
                                                        <p>How to stop obsessing over your professional mistakes</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/nudge-theory-decision-making-work">
                                                        <img alt="How to use ‘nudge theory’ to improve decision-making at work" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_180685230-207x155.jpeg" width="207" height="155" />
                                                        <p>How to use ‘nudge theory’ to improve decision-making at work</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/how-to-make-workplace-autism-friendly">
                                                        <img alt="How to make your workplace more autism-friendly" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/adam-harris-1-207x155.jpg" width="207" height="155" />
                                                        <p>How to make your workplace more autism-friendly</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/negotiation-techniques-work-soft-skills">
                                                        <img alt="7 negotiation techniques that always work" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_218802061-207x155.jpeg" width="207" height="155" />
                                                        <p>7 negotiation techniques that always work</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/employee-engagement-culture-customer-experience-cx">
                                                        <img alt="How employee engagement and cultural transformation drive customer experience" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_232435759-1-207x155.jpeg" width="207" height="155" />
                                                        <p>How employee engagement and cultural transformation drive customer experience</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/dreading-work-holiday-hays-alex-shteingardt">
                                                        <img alt="What to do if you’re dreading work after a holiday" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_189344942-207x155.jpeg" width="207" height="155" />
                                                        <p>What to do if you’re dreading work after a holiday</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/diversity-women-in-tech-natasa-jovanovic">
                                                        <img alt="Why you need to include men in the diversity conversation" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Natasa-207x155.png" width="207" height="155" />
                                                        <p>Why you need to include men in the diversity conversation</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/aon-alan-hayden-cloud">
                                                        <img alt="What does a career in cloud management entail?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Alan_Hayden-207x155.jpg" width="207" height="155" />
                                                        <p>What does a career in cloud management entail?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/johnson-johnson-melanie-cunningham">
                                                        <img alt="The benefits of being a mature student in software development" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Melanie_Cunningham-207x155.jpeg" width="207" height="155" />
                                                        <p>The benefits of being a mature student in software development</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/takeda-dunboyne-lorcan-stewart-biologics">
                                                        <img alt="What is involved in setting up a brand new biologics lab?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IMG_3090-207x155.jpeg" width="207" height="155" />
                                                        <p>What is involved in setting up a brand new biologics lab?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/dun-and-bradstreet-paul-oneill-engineeering">
                                                        <img alt="Principal engineer: ‘No one knows everything about everything’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/6Z9A6038-207x155.jpg" width="207" height="155" />
                                                        <p>Principal engineer: ‘No one knows everything about everything’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/financial-services-recruitment-accenture-audrey-o-mahony">
                                                        <img alt="‘We’ve transformed our recruitment to ensure it reflects our values’" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Audrey-OMahony_Accenture_Final-207x155.jpg" width="207" height="155" />
                                                        <p>‘We’ve transformed our recruitment to ensure it reflects our values’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/arkphire-mayo-cloud-services-west">
                                                        <img alt="Irish IT player Arkphire creates 15 jobs in Mayo" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Paschal_Naylor_CEO_Arkphire_SON724_0011-207x155.jpg" width="207" height="155" />
                                                        <p>Irish IT player Arkphire creates 15 jobs in Mayo</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/linkedin-wilton-place-returners-sales">
                                                        <img alt="LinkedIn to create 800 jobs in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/170918_NCP1_176-207x155.jpg" width="207" height="155" />
                                                        <p>LinkedIn to create 800 jobs in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/futrli-saas-delivery-centre-belfast">
                                                        <img alt="SaaS player Futrli announces 80 jobs at £5.5m Belfast delivery centre" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/b37ff8ce-a3b2-4413-9d4a-d785c250e889-207x155.jpg" width="207" height="155" />
                                                        <p>SaaS player Futrli announces 80 jobs at £5.5m Belfast delivery centre</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/nrg-store-cork-online-construction">
                                                        <img alt="Online sales portal NRG Store to hire 20 in Cork as it launches site" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/4P2A7715-207x155.jpg" width="207" height="155" />
                                                        <p>Online sales portal NRG Store to hire 20 in Cork as it launches site</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/unosquare-belfast-technology">
                                                        <img alt="US tech firm Unosquare to grow Belfast staff numbers to more than 100" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Giancarlo-Di-Vece-1-207x155.jpg" width="207" height="155" />
                                                        <p>US tech firm Unosquare to grow Belfast staff numbers to more than 100</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/expansion-bms-dun-bradstreet">
                                                        <img alt="These Irish firms are all experiencing major expansion right now" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_180616328-207x155.jpeg" width="207" height="155" />
                                                        <p>These Irish firms are all experiencing major expansion right now</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-life">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadlife"><a data-panel="#panellife_1" href="https://www.siliconrepublic.com/life">ALL</a></li><li data-options="is_hover:true"><a data-panel="#panellife_2" href="https://www.siliconrepublic.com/gear">GEAR</a></li><li data-options="is_hover:true"><a data-panel="#panellife_3" href="https://www.siliconrepublic.com/play">PLAY</a></li><li data-options="is_hover:true"><a data-panel="#panellife_4" href="https://www.siliconrepublic.com/trending">TRENDING</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panellife_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/life/waking-the-feminists-theatre">
                                                        <img alt="‘Waking the Feminists’ social media campaign sees theatres commit to change" src="https://www.siliconrepublic.com/wp-content/uploads/2018/07/Webp.net-resizeimage-e1531130133514-207x155.jpg" width="207" height="155" />
                                                        <p>‘Waking the Feminists’ social media campaign sees theatres commit to change</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/life/digital-education-age-of-consent-ireland">
                                                        <img alt="Why is Ireland sweeping digital education under the carpet?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/kids-texting-207x155.jpg" width="207" height="155" />
                                                        <p>Why is Ireland sweeping digital education under the carpet?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/life/dylan-collins-superawesome-digital-consent">
                                                        <img alt="Dylan Collins: Why is Ireland going for lowest age for digital consent?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/04/digital-consent-age-shutterstock_419832121-207x155.jpg" width="207" height="155" />
                                                        <p>Dylan Collins: Why is Ireland going for lowest age for digital consent?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/life/digital-safety-smartphones-society">
                                                        <img alt="Digital safety: Why society needs to get smarter about smartphones" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/week_ahead_kid_smartphone_shutterstock_740508259-207x155.jpg" width="207" height="155" />
                                                        <p>Digital safety: Why society needs to get smarter about smartphones</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/life/internet-safety-2018-tips-parents">
                                                        <img alt="Safer Internet Day 2018: Tips for parents and teachers" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_375636358-207x155.jpg" width="207" height="155" />
                                                        <p>Safer Internet Day 2018: Tips for parents and teachers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/life/ireland-smartphones-habits-addiction">
                                                        <img alt="Are Irish people becoming addicted to their smartphones?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-37-207x155.jpg" width="207" height="155" />
                                                        <p>Are Irish people becoming addicted to their smartphones?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/gear/emojis-disability-periods">
                                                        <img alt="Inclusive new emojis offer representation for people with disabilities" src="https://www.siliconrepublic.com/wp-content/uploads/2019/02/Screenshot-2019-02-07-at-15.01.42-e1549553766581.png" width="207" height="155" />
                                                        <p>Inclusive new emojis offer representation for people with disabilities</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/gear/google-wifi-ireland">
                                                        <img alt="Google’s new Wi-Fi router promises to end reception ‘blackspots’" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Google-Wifi-207x155.jpg" width="207" height="155" />
                                                        <p>Google’s new Wi-Fi router promises to end reception ‘blackspots’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/gear/google-song-maker">
                                                        <img alt="Google Song Maker is the perfect time waster to while away the storm" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.02.01-e1519985085835-207x155.png" width="207" height="155" />
                                                        <p>Google Song Maker is the perfect time waster to while away the storm</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/gear/smartphone-ikydz-mobile-world-congress">
                                                        <img alt="An Irish tech firm has developed a child-safe smartphone" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/iKydz_smartphone-1-207x155.jpg" width="207" height="155" />
                                                        <p>An Irish tech firm has developed a child-safe smartphone</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/gear/smartphones-mobile-world-congress-2018-sony-nokia-samsung-huawei-htc-ikimobile">
                                                        <img alt="Hands-on with the top smartphones of Mobile World Congress 2018" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/smartphones_mobile_world_congress_2018-207x155.jpg" width="207" height="155" />
                                                        <p>Hands-on with the top smartphones of Mobile World Congress 2018</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/gear/samsung-s9-features-mwc">
                                                        <img alt="8 things you need to know about the Samsung Galaxy S9" src="https://www.siliconrepublic.com/wp-content/uploads/2018/02/shutterstock_416365276-207x155.jpg" width="207" height="155" />
                                                        <p>8 things you need to know about the Samsung Galaxy S9</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/play/cheapest-netflix-in-the-world">
                                                        <img alt="Which countries get the most value for money out of Netflix?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/11/Netflix-laptop-207x155.jpg" width="207" height="155" />
                                                        <p>Which countries get the most value for money out of Netflix?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/play/league-of-ireland-e-sports-tournament">
                                                        <img alt="League of Ireland teams establish major national e-sports tournament" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/E-sports-207x155.png" width="207" height="155" />
                                                        <p>League of Ireland teams establish major national e-sports tournament</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/play/pinterest-boards">
                                                        <img alt="Just what Pinterest users were pining for: boards within boards" src="https://www.siliconrepublic.com/wp-content/uploads/2017/09/Pinterest-app-207x155.jpg" width="207" height="155" />
                                                        <p>Just what Pinterest users were pining for: boards within boards</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/play/youtube-redesign">
                                                        <img alt="It feels cinematic: YouTube rolls out a major redesign across mobile and desktop" src="https://www.siliconrepublic.com/wp-content/uploads/2017/08/film-video-youtube-207x155.jpg" width="207" height="155" />
                                                        <p>It feels cinematic: YouTube rolls out a major redesign across mobile and desktop</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/play/dublin-podcast-festival-s-town-my-dad-wrote-a-porno-an-irishman-abroad">
                                                        <img alt="S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/Podcast_shutterstock_183925652-207x155.jpg" width="207" height="155" />
                                                        <p>S-Town and My Dad Wrote a Porno on way to Dublin for podcast fest</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/play/sos-alerts-google-maps-search">
                                                        <img alt="Google adds SOS alert capabilities to Search and Maps" src="https://www.siliconrepublic.com/wp-content/uploads/2017/07/SOS_Alerts_Rescue_shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Google adds SOS alert capabilities to Search and Maps</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panellife_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/trending/hbomberguy-mermaids-donkey-kong">
                                                        <img alt="57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity" src="https://www.siliconrepublic.com/wp-content/uploads/2019/01/hbomberguy-ds1-1340x1340-e1548163636935-207x155.png" width="207" height="155" />
                                                        <p>57-hour Donkey Kong 64 stream raises more than $340,000 for trans charity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2018">
                                                        <img alt="What were Ireland’s most popular Google searches in 2018?" src="https://www.siliconrepublic.com/wp-content/uploads/2018/12/Depositphotos_208504126_m-2015-1-e1544547815214-207x155.jpg" width="207" height="155" />
                                                        <p>What were Ireland’s most popular Google searches in 2018?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/trending/google-searches-2017">
                                                        <img alt="Trump meets Ophelia: Ireland’s year in Google searches" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-5-2-207x155.png" width="207" height="155" />
                                                        <p>Trump meets Ophelia: Ireland’s year in Google searches</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/trending/ireland-youtube-conor-mcgregor">
                                                        <img alt="Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Untitled-design-44-1-207x155.jpg" width="207" height="155" />
                                                        <p>Conor McGregor and a rogue bat: Ireland’s top YouTube videos of the year</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/trending/facebook-year-review-manchester-mcgregor-ophelia">
                                                        <img alt="Manchester tragedy and McGregor fight topped talk on Facebook in 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/manchester-arena-facebook-shutterstock-207x155.jpg" width="207" height="155" />
                                                        <p>Manchester tragedy and McGregor fight topped talk on Facebook in 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/trending/twitter-trends-2017-tweets-repeal-ophelia-brexit">
                                                        <img alt="#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/Repeal_The_8th_shutterstock_Twitter_trends-207x155.jpg" width="207" height="155" />
                                                        <p>#RepealThe8th storms past #Ophelia in top Irish Twitter trends of 2017</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/mental-health-literacy-inspirefest">
                                                        <img alt="What is mental health literacy and why is it needed in the workplace?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/InspireFest2019-331-207x155.jpg" width="207" height="155" />
                                                        <p>What is mental health literacy and why is it needed in the workplace?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/software-engineering-career-liberty-it">
                                                        <img alt="There’s no wrong time to start a software engineering career" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Patrick-Butterly-2-207x155.png" width="207" height="155" />
                                                        <p>There’s no wrong time to start a software engineering career</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/vr-ar-design-domhnaill-hernon">
                                                        <img alt="There’s a fundamental problem with how we design VR and AR" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/DH-207x155.jpg" width="207" height="155" />
                                                        <p>There’s a fundamental problem with how we design VR and AR</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/leo-varadkar-inspirefest-2019">
                                                        <img alt="Taoiseach: ‘What was a closed past has become an open present’" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/leo-varadkar-207x155.jpg" width="207" height="155" />
                                                        <p>Taoiseach: ‘What was a closed past has become an open present’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/innovative-software-engineers">
                                                        <img alt="Why being innovative is essential for software engineers" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Screenshot_2019-05-10_at_11.37.42-207x155.png" width="207" height="155" />
                                                        <p>Why being innovative is essential for software engineers</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/debbie-oreilly-researchfest-2019-prostate-cancer">
                                                        <img alt="Could a cure for cancer be hiding in your medicine cabinet?" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/DoR-207x155.jpg" width="207" height="155" />
                                                        <p>Could a cure for cancer be hiding in your medicine cabinet?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 822385},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/start-ups">START-UPS</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">AI start-up hoping to put lawyers out of business wins global award</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/colmgorey">by Colm Gorey</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1561111742"><!--googleoff: all-->40 minutes ago<!--googleon: all--></span><span class="icon_view">13 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft-718x523.jpg" class="alignleft wp-post-image" alt="Shashank Bijapur of SpotDraft smiling widely on stage after winning his award." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner&amp;text=AI+start-up+hoping+to+put+lawyers+out+of+business+wins+global+award&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/spotdraft-ai-legal-get-in-the-ring-winner'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner&amp;title=AI start-up hoping to put lawyers out of business wins global award"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=AI start-up hoping to put lawyers out of business wins global award&amp;body=%20https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">SpotDraft co-founder and CEO Shashank Bijapur. Image: Get in the Ring Foundation</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fspotdraft-ai-legal-get-in-the-ring-winner&amp;text=AI+start-up+hoping+to+put+lawyers+out+of+business+wins+global+award&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share analytics" href="https://plus.google.com/share?url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"  target="_blank"  data-category="Sharing Button Article" data-label="Google Plus" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/spotdraft-ai-legal-get-in-the-ring-winner'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner&amp;title=AI start-up hoping to put lawyers out of business wins global award"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=AI start-up hoping to put lawyers out of business wins global award&amp;body=%20https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>An Indian start-up developing AI for contract management has been named the winner of a global start-up competition.</p>
                                    
                                    <p>The <a href="https://getinthering.co/" target="_blank" rel="noopener">Get in the Ring</a> start-up competition was held earlier this week at the Global Meetup 2019 event in Berlin, with thousands of start-ups from more than 80 countries taking part. Its organisers revealed the winners as SpotDraft from India, Dynaxion from the Netherlands and Fiskaly from Austria.</p>
<p>The event is notable for its rather unique pitching format where two sets of start-ups battle it out – with words – in a boxing ring. Since it started in 2012, the Get in the Ring event has included start-ups from more than 100 countries.</p>
<p>SpotDraft won the overall award – or Heavyweight Winner, to give its official name – for its AI-driven contract management platform designed to help businesses negotiate, sign, manage and analyse their legal documents. On stage, the start-up’s co-founder and CEO, Shashank Bijapur, <a href="https://getinthering.co/dynaxion-fiskaly-and-spotdraft-are-our-new-global-heroes/" target="_blank" rel="noopener">said</a>: “My utopia is putting lawyers out of business!”</p>
<p>Fiskaly was named as the Middleweight Winner for its unified API for fiscalisation across Europe. It aims to simplify the stringent and costly constraints of financial systems, enabling businesses to be more flexible and dynamic.</p>
<p>Finally, the Lightweight Winner was revealed as Dynaxion, which aims to improve the accuracy and efficiency of security screening processes worldwide. The three winners will receive business development support to reach new clients and potential partners.</p>
<p>Other finalists taking part in the event are active in a variety of industries, with concepts including self-driving cars, neutron-based scanning systems, an AI-powered sound recommendation platform, an eye examination solution on the phone and an asset management application.</p>
<p>“We are here to unlock the potential of the start-ups. Even though we have three winners, everyone that steps on this stage is already a hero. It is about pushing them out of their comfort zone,” said Jochem Cuppen, co-founder of Get in the Ring.</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/entrepreneurs">entrepreneurs</a>, <a href="https://www.siliconrepublic.com/topics/ai">AI</a>, <a href="https://www.siliconrepublic.com/topics/legal">legal</a>, <a href="https://www.siliconrepublic.com/topics/awards-and-recognition">awards and recognition</a>, <a href="https://www.siliconrepublic.com/topics/berlin">Berlin</a>, <a href="https://www.siliconrepublic.com/topics/fintech">fintech</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                                                                        
                                            <a href="https://www.siliconrepublic.com/author/colmgorey"><img alt='' src='https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97bcc0d06df0dd3f0ce2170b062638e3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Colm Gorey is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/glimpse-2019-bolton-trust-final" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/glimpse-2019-bolton-trust-final">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Adtech player Glimpse wins at 2019 Bolton Trust final" src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/PwC-Bolton-Trust-Awards-2-3-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/glimpse-2019-bolton-trust-final" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/glimpse-2019-bolton-trust-final"><h3>Adtech player Glimpse wins at 2019 Bolton Trust final</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 May 2019<!--googleon: all--></span><span class="icon_view">185 Views</span>                    </p>

                </div>
            </div>
                        <div class=" clearboxes2 large-6 medium-6 columns featured-employers">
                <div class="widget">
                    <h2 class="widget-title-visible">Hiring Now</h2>
                    <ul>
                                <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.mastercard.ie/en-ie/about-mastercard/careers.html" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2018/10/MC-330x255.jpg" alt="Life at Mastercard"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Join a culture that offers a world of possibilities</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://eyirelandcareers.ey.com/experienced/" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2018/01/EY_General_Grey_RGB.png" alt="Life at EY"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Building a better working world</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.fidelityinvestments.ie/page/show/careers" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Fidelity-logo-Featured-Employers-80x60.png" alt="Life at Fidelity Investments"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>Be part of a globally successful team</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                        <li>
                        <div class="small-12 columns  employers">
                                                            <a href="https://www.pramerica.ie/careers/" target="_blank">
                                                                <div class="small-4 columns">
                                                                                                                    <img width="80" height="60" src="https://www.siliconrepublic.com/wp-content/uploads/2015/03/Pramerica-logo-Featured-Employers-80x60.png" alt="Life at Pramerica"/>
                                                                    </div>
                                <div class="small-8 columns">
                                    <p>The largest employer in northwest Ireland</p>
                                </div>
                            </a>
                        </div>
                    </li>
                                            <li>
                            <div class="small-12 columns  employers">
                                                                <a href="https://www.bms.com/ie/job-seekers.html" target="_blank">
                                    
                                    <div class="small-4 columns">
                                                                                                                                <img src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/bmsctr301.jpg" alt="Life at Bristol-Myers Squibb"/>
                                                                            </div>
                                    <div class="small-8 columns">
                                        <p>Life-changing career opportunities for you</p>
                                    </div>
                                </a>
                            </div>
                        </li>
                    




                                    </ul>
                    </div></div>
                
                <div class="clear"></div>
            
            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/hamburg-tech-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/hamburg-tech-entrepreneurs">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="10 awesome start-ups from Hamburg to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2019/03/Hamburg-AdobeStock_103359947-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/hamburg-tech-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/hamburg-tech-entrepreneurs"><h3>10 awesome start-ups from Hamburg to watch</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->22 Mar 2019<!--googleon: all--></span><span class="icon_view">172 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/buenos-aires-argentina-tech-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/buenos-aires-argentina-tech-entrepreneurs">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="9 brilliant start-ups from Buenos Aires to watch" src="https://www.siliconrepublic.com/wp-content/uploads/2019/04/Buenos-Aires-AdobeStock_156643170-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/buenos-aires-argentina-tech-entrepreneurs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/buenos-aires-argentina-tech-entrepreneurs"><h3>9 brilliant start-ups from Buenos Aires to watch</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->18 Apr 2019<!--googleon: all--></span><span class="icon_view">5.86k Views</span>                    </p>

                </div>
            </div>
            <div class=" clearboxes2 large-6 medium-6 columns" data-equalizer-watch="">    <div class="minheight">    <div class="newsletterwidget">        <h2 class="widget-title-visible" style="color: #fff !important;border: none !important;text-align: center;">SUBSCRIBE TO OUR E-ZINE</h2>        <ul>            <li>                <div>Sign up to receive weekly alerts bringing the best of Siliconrepublic.com straight to your inbox.</div>            </li>        </ul>        <!-- Begin MailChimp Signup Form -->        <link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">        <div id="mc_embed_signup">            <form action="//siliconrepublic.us4.list-manage.com/subscribe/post?u=1d5d2b919215a8afcd67b3ee7&amp;id=c7ec65939c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>                <div id="mc_embed_signup_scroll">                    <div class="mc-field-group">                        <div class="large-12 columns">                        <input type="email" value="" name="EMAIL" placeholder="Enter email address" class="required email" id="mce-EMAIL">                        </div>                    </div>                    <div id="mce-responses" class="clear">                        <div class="response" id="mce-error-response" style="display:none"></div>                        <div class="response" id="mce-success-response" style="display:none"></div>                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->                    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1d5d2b919215a8afcd67b3ee7_563ad63bce" tabindex="-1" value=""></div>                    <div class="clear"></div>                        <div class="large-12 columns">                        <button>Submit Email</button>                            </div>                    <div class="clear"></div>                </div>            </form>        </div>        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>        <!--End mc_embed_signup-->    </div>    </div></div>            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/most-popular-irish-start-up-trends-report" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/most-popular-irish-start-up-trends-report">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="These are the 5 most popular Irish start-up trends of the past few years" src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Start-up-trends-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/most-popular-irish-start-up-trends-report" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/most-popular-irish-start-up-trends-report"><h3>These are the 5 most popular Irish start-up trends of the past few years</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 Jun 2019<!--googleon: all--></span><span class="icon_view">404 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/tech-unicorns-europe" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/tech-unicorns-europe">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="14 of Europe’s most valuable tech unicorns" src="https://www.siliconrepublic.com/wp-content/uploads/2019/03/european-tech-unicorns-AdobeStock_162071588-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/tech-unicorns-europe" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/tech-unicorns-europe"><h3>14 of Europe’s most valuable tech unicorns</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 Mar 2019<!--googleon: all--></span><span class="icon_view">3.75k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 careers large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/careers/paris-sci-tech-scene-jobs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/careers/paris-sci-tech-scene-jobs">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Everything you need to know about the Paris sci-tech scene" src="https://www.siliconrepublic.com/wp-content/uploads/2019/03/Paris-2-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/careers">Careers</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/careers/paris-sci-tech-scene-jobs" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/careers/paris-sci-tech-scene-jobs"><h3>Everything you need to know about the Paris sci-tech scene</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->1 Mar 2019<!--googleon: all--></span><span class="icon_view">225 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/arkphire-mayo-cloud-services-west" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/arkphire-mayo-cloud-services-west"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Paschal_Naylor_CEO_Arkphire_SON724_0011-70x70.jpg"
                            alt="Irish IT player Arkphire creates 15 jobs in Mayo"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/arkphire-mayo-cloud-services-west" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/arkphire-mayo-cloud-services-west">

                            <div class="title">Irish IT player Arkphire creates 15 jobs in Mayo</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561112844"><!--googleoff: all-->22 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/SpotDraft-70x70.jpg"
                            alt="AI start-up hoping to put lawyers out of business wins global award"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner">

                            <div class="title">AI start-up hoping to put lawyers out of business wins global award</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561111742"><!--googleoff: all-->40 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/slack-direct-listing-ipo-public" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/slack-direct-listing-ipo-public"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_8866595_xl-2015-70x70.jpg"
                            alt="What is a direct listing and why did Slack choose it over an IPO?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/slack-direct-listing-ipo-public" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/slack-direct-listing-ipo-public">

                            <div class="title">What is a direct listing and why did Slack choose it over an IPO?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561108477"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/limerick-green-leaf-2020-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/limerick-green-leaf-2020-award"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Limerick-award-70x70.jpeg"
                            alt="Limerick named one of Europe’s greenest cities by EU"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/limerick-green-leaf-2020-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/limerick-green-leaf-2020-award">

                            <div class="title">Limerick named one of Europe’s greenest cities by EU</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561107921"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/diversity-women-in-tech-natasa-jovanovic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/diversity-women-in-tech-natasa-jovanovic"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/05/Natasa-70x70.png"
                            alt="Why you need to include men in the diversity conversation"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/diversity-women-in-tech-natasa-jovanovic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/diversity-women-in-tech-natasa-jovanovic">

                            <div class="title">Why you need to include men in the diversity conversation</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561107622"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/marei-ucc-paul-dunne-eu-sustainability-week" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/marei-ucc-paul-dunne-eu-sustainability-week"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Crystal-ball-70x70.jpeg"
                            alt="How digital ‘crystal balls’ aim to fix Ireland’s big carbon problem"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/marei-ucc-paul-dunne-eu-sustainability-week" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/marei-ucc-paul-dunne-eu-sustainability-week">

                            <div class="title">How digital ‘crystal balls’ aim to fix Ireland’s big carbon problem</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561105820"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/mistakes-work-obsessing-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/mistakes-work-obsessing-infographic"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_183703972-70x70.jpeg"
                            alt="How to stop obsessing over your professional mistakes"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/mistakes-work-obsessing-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/mistakes-work-obsessing-infographic">

                            <div class="title">How to stop obsessing over your professional mistakes</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561105014"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/summer-solstice-astronomy" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/summer-solstice-astronomy"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_101219578-70x70.jpeg"
                            alt="What is the summer solstice? An astronomer explains"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/summer-solstice-astronomy" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/summer-solstice-astronomy">

                            <div class="title">What is the summer solstice? An astronomer explains</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561097494"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/antitrust-law-big-tech-facebook-amazon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/antitrust-law-big-tech-facebook-amazon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_130066324_xl-2015-70x70.jpg"
                            alt="What is antitrust and can it break up ‘Big Tech’?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/antitrust-law-big-tech-facebook-amazon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/antitrust-law-big-tech-facebook-amazon">

                            <div class="title">What is antitrust and can it break up ‘Big Tech’?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561038988"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/ida-ireland-half-year-results-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ida-ireland-half-year-results-2019"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/IDA-Ireland-report-70x70.jpeg"
                            alt="IDA Ireland warns against complacency at launch of 2019 half-year results"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/ida-ireland-half-year-results-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/ida-ireland-half-year-results-2019">

                            <div class="title">IDA Ireland warns against complacency at launch of 2019 half-year results</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561029942"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/solopep-university-of-limerick-big-ideas-winner" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/solopep-university-of-limerick-big-ideas-winner"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/bigideas1-70x70.jpg"
                            alt="Solopep named the One to Watch among university innovators"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/solopep-university-of-limerick-big-ideas-winner" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/solopep-university-of-limerick-big-ideas-winner">

                            <div class="title">Solopep named the One to Watch among university innovators</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561027551"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/phorest-salon-software-eban-hban-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/phorest-salon-software-eban-hban-award"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Hair-salon-70x70.jpeg"
                            alt="Dublin salon software firm scoops major European investment award"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/phorest-salon-software-eban-hban-award" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/phorest-salon-software-eban-hban-award">

                            <div class="title">Dublin salon software firm scoops major European investment award</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561025981"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/uk-porn-block-uk-government-delay" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-porn-block-uk-government-delay"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Depositphotos_199650358_xl-2015-1-70x70.jpg"
                            alt="UK porn block to be delayed indefinitely"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/uk-porn-block-uk-government-delay" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/uk-porn-block-uk-government-delay">

                            <div class="title">UK porn block to be delayed indefinitely</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561023351"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/linkedin-wilton-place-returners-sales" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/linkedin-wilton-place-returners-sales"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/170918_NCP1_176-70x70.jpg"
                            alt="LinkedIn to create 800 jobs in Dublin"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/linkedin-wilton-place-returners-sales" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/linkedin-wilton-place-returners-sales">

                            <div class="title">LinkedIn to create 800 jobs in Dublin</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561022826"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/netflix-ireland-price-increase-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-ireland-price-increase-2019"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Netflix-streaming-70x70.jpg"
                            alt="Netflix confirms price hike for Irish customers has come into effect"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/netflix-ireland-price-increase-2019" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/netflix-ireland-price-increase-2019">

                            <div class="title">Netflix confirms price hike for Irish customers has come into effect</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561021594"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/text-iq-funding-corporate-data" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/text-iq-funding-corporate-data"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Apoorv-datadriven-70x70.jpg"
                            alt="Machine-learning start-up Text IQ raises $12.6m in Series A funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/text-iq-funding-corporate-data" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/text-iq-funding-corporate-data">

                            <div class="title">Machine-learning start-up Text IQ raises $12.6m in Series A funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561018467"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/mark-white-wit-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/mark-white-wit-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/mark-white-70x70.jpg"
                            alt="‘I have multiple examples where gut instincts saved lives’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/mark-white-wit-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/mark-white-wit-research">

                            <div class="title">‘I have multiple examples where gut instincts saved lives’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561017647"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/aon-alan-hayden-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/aon-alan-hayden-cloud"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Alan_Hayden-70x70.jpg"
                            alt="What does a career in cloud management entail?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/aon-alan-hayden-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/aon-alan-hayden-cloud">

                            <div class="title">What does a career in cloud management entail?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561017055"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Business_Working_Together_for_a_Low_Carbon_Ireland4-70x70.jpg"
                            alt="What first steps must businesses take towards a low-carbon future?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/low-carbon-pledge-bitc-ireland">

                            <div class="title">What first steps must businesses take towards a low-carbon future?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1561011224"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/printing-no-colour-breakthrough-great-wave" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/printing-no-colour-breakthrough-great-wave"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Tiny-art-70x70.jpg"
                            alt="This tiny piece of art promises to totally revolutionise printing"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/printing-no-colour-breakthrough-great-wave" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/printing-no-colour-breakthrough-great-wave">

                            <div class="title">This tiny piece of art promises to totally revolutionise printing</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1560963601"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/duffel-london-series-a-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/duffel-london-series-a-funding"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_115771509-70x70.jpeg"
                            alt="London start-up Duffel raises $21.5m in Series A funding round"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/duffel-london-series-a-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/duffel-london-series-a-funding">

                            <div class="title">London start-up Duffel raises $21.5m in Series A funding round</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1560957676"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/alexa-smart-speaker-detects-heart-attacks" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/alexa-smart-speaker-detects-heart-attacks"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/Echo-heart-attacks-70x70.jpg"
                            alt="New tool lets Alexa listen out for heart attacks while you sleep"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/alexa-smart-speaker-detects-heart-attacks" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/alexa-smart-speaker-detects-heart-attacks">

                            <div class="title">New tool lets Alexa listen out for heart attacks while you sleep</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1560952005"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/5g-subscription-rates-ericcson-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/5g-subscription-rates-ericcson-report"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_231058202-70x70.jpeg"
                            alt="Global 5G subscription rates to hit 1.9bn by 2024"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/5g-subscription-rates-ericcson-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/5g-subscription-rates-ericcson-report">

                            <div class="title">Global 5G subscription rates to hit 1.9bn by 2024</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1560945069"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/retailers-enterprise-ireland-online-retail-scheme-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/retailers-enterprise-ireland-online-retail-scheme-funding"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2019/06/AdobeStock_207353932-70x70.jpeg"
                            alt="Retailers can secure up to €25,000 in funding to boost online presence"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/retailers-enterprise-ireland-online-retail-scheme-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/retailers-enterprise-ireland-online-retail-scheme-funding">

                            <div class="title">Retailers can secure up to €25,000 in funding to boost online presence</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1560942499"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" data-slug="spotdraft-ai-legal-get-in-the-ring-winner" data-post-id="822385" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/spotdraft-ai-legal-get-in-the-ring-winner" data-slug="spotdraft-ai-legal-get-in-the-ring-winner" data-post-id="822385" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2019 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20180829"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"d494b46e7c","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1551,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
