<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <!-- OneTrust Cookies Consent Notice start for www.siliconrepublic.com -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="73ee2062-81ba-418b-a873-6ad262fbecd2" ></script>
        <script type="text/javascript">
            window.hasConsentFor = function(str) {
                let re = new RegExp(str, 'g');
                return (Boolean) (typeof OptanonActiveGroups !== 'undefined' && OptanonActiveGroups.match(re));
            }
            window.hasProcessedConsentDialog = function () {
                return (document.cookie.indexOf("OptanonAlertBoxClosed=") >=0);
            }
            function OptanonWrapper() {
                if (window.hasProcessedConsentDialog() && window.hasConsentFor('C0002')) {
                    window.AT.enableDispatch();
                }
            }
        </script><!-- OneTrust Cookies Consent Notice end for www.siliconrepublic.com -->
        <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_1_0.woff2" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_0_0.woff2" type="font/woff2" crossorigin="anonymous">
        
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300&display=swap' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20211011"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Technology" href="/category/technology/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Science" href="/category/science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Climate" href="/category/climate/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script type="text/plain" class="optanon-category-C0004">
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '950657';
                                dfp_targets.category = 'business';
                                dfp_targets.tag = ['arm','eu','europe','european-commission','government-and-policy','mergers-acquisitions','nvidia','uk'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EU begins antitrust probe into Nvidia’s $54bn Arm acquisition</title>
	<meta name="description" content="The European Commission will now make a decision by 15 March to either clear or block Nvidia’s acquisition of Arm." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EU begins antitrust probe into Nvidia’s $54bn Arm acquisition" />
	<meta property="og:description" content="The European Commission will now make a decision by 15 March to either clear or block Nvidia’s acquisition of Arm." />
	<meta property="og:url" content="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2021-10-28T14:03:17+00:00" />
	<meta property="article:modified_time" content="2021-10-28T14:07:16+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2021/10/nvidia.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VishGain" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2021/10/nvidia.jpeg","width":800,"height":600,"caption":"August 9, 2019 Santa Clara / CA / USA - The NVIDIA logo and symbol displayed on the facade of one of their office buildings located in the Company's campus in Silicon Valley"},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition#webpage","url":"https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition","name":"EU begins antitrust probe into Nvidia\u2019s $54bn Arm acquisition","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition#primaryimage"},"datePublished":"2021-10-28T14:03:17+00:00","dateModified":"2021-10-28T14:07:16+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/c0ee2ac2a8e102477dadfdca6f5c92eb"},"description":"The European Commission will now make a decision by 15 March to either clear or block Nvidia\u2019s acquisition of Arm.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/c0ee2ac2a8e102477dadfdca6f5c92eb","name":"Vish Gain","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/bb967f1d6cf5fbb33fa73c0896f847be?s=96&d=mm&r=g","caption":"Vish Gain"},"description":"Vish Gain is a journalist with Silicon Republic since July 2021. He has previously worked as a freelance journalist, writing about business and climate change in Europe. When he\u2019s not writing and editing articles, he\u2019s usually going on long walks around the city, learning Irish or thinking about puns to include in his next headline.","sameAs":["https://www.linkedin.com/in/vishgain/","https://twitter.com/VishGain"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=950657' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition&#038;format=xml" />
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
        }</script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                        <meta property="article:tag" content="premium">
                            <meta content="Vish Gain" data-page-subject="true" name="author" />
            <meta content="28/10/2021" name="published_date" />
            <meta content="15" name="published_hour" />
                    <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
            var fb_app_id = '287597001601476';
        </script>
        <script type="text/plain" class="optanon-category-C0002">
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'ARM,EU,Europe,European Commission,government and policy,M&amp;As,NVIDIA,UK');
                    ga('set', 'dimension4', 'Vish Gain');
                    ga('set', 'dimension5', '28/10/2021');
                    ga('set', 'dimension6', '15');
                              ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>
        <dimensions data-set="ARM,EU,Europe,European Commission,government and policy,M&amp;As,NVIDIA,UK"></dimensions>
                    <script>
            function anon_event(category, action, label, value = 1, nonInteraction = false) {
                // Any missing values? Don't send junk to GA, bail now.
                if (typeof category === 'undefined'
                    || typeof action === 'undefined'
                    || typeof label === 'undefined') {
                    return;
                }

                let ni = nonInteraction ? 1 : 0;

                let url = 'https://www.google-analytics.com/collect?v=1'+
                    '&aip=1'+                                          // Anonymise IP
                    '&tid=UA-337752-12'+ // Analytics account
                    '&cid='+Math.round(2147483647 * Math.random())+    // User id, randomised
                    '&t=event'+                                        // Event hit type
                    '&ec='+category+                                   // Event Category. Required.
                    '&ea='+action+                                     // Event Action. Required.
                    '&el='+label+                                      // Event Label.
                    '&ev='+value+                                      // Event Value.
                    '&ni='+ni                                          // Non-interactive?
                    + addCustomDimensions();

                navigator.sendBeacon(url);
            }
            function anon_pageview() {
                let url = 'https://www.google-analytics.com/collect?v=1'+
                    '&aip=1'+                                          // Anonymise IP
                    '&tid=UA-337752-12'+ // Analytics account
                    '&cid='+Math.round(2147483647 * Math.random())+    // User id, randomised
                    '&dl='+encodeURIComponent(document.location.href)+ // Location
                    '&dt='+encodeURIComponent(document.title)+         // Title
                    '&dr='+encodeURIComponent(document.referrer)       // Referrer info
                    + addCustomDimensions();

                navigator.sendBeacon(url);
            }

            function addCustomDimensions() {
                let url = '';

                if (document.querySelector('dimensions')) {
                    url += '&cd1='+encodeURIComponent(document.querySelector('dimensions').dataset.set);
                }

                if (document.querySelector('meta[name="author"]')) {
                    url += '&cd4='+encodeURIComponent(document.querySelector('meta[name="author"]').content);
                }
                if (document.querySelector('meta[name="published_date"]')) {
                    url += '&cd5='+encodeURIComponent(document.querySelector('meta[name="published_date"]').content);
                }
                if (document.querySelector('meta[name="published_hour"]')) {
                    url += '&cd6='+encodeURIComponent(document.querySelector('meta[name="published_hour"]').content);
                }

                return url;
            }

            anon_pageview();
        </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/plain" class="optanon-category-C0002">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
    <script> var Pelcro = window.Pelcro || (window.Pelcro = {}); Pelcro.siteid = "1334"; Pelcro.environment = {}; Pelcro.environment.domain = "https://www.pelcro.com"; Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/silicon-republic/main.min.js" </script> <script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><script>
    document.addEventListener("PelcroSiteLoaded", function (e) {
        var target = document.querySelector('.pelcro-login-button');

        var observer = new MutationObserver(function(mutations) {
            mutations.forEach(function(mutation) {
                if (mutation.type == 'childList' && mutation.addedNodes.length) {
                    if(mutation.addedNodes[0].data == 'My account') {
                        setPelcroUserButtons();
                        unhidePelcroLoginButtons();
                    }
                }
            });
        });
        var config = { attributes: true, childList: true, characterData: true };
        observer.observe(target, config);

        if (!Pelcro.user.isAuthenticated()) {
            unhidePelcroLoginButtons();
            toggleSubscribeButtonVisibility(true);
        }
    });

    document.addEventListener("PelcroUserLogin", function (e) {
        toggleSubscribeButtonVisibility(false);
        setPelcroUserButtons();
    });

    document.addEventListener("PelcroUserLoaded", function (e) {
        toggleSubscribeButtonVisibility(false);
    });
    document.addEventListener("PelcroUserLogout", function (e) {
        toggleSubscribeButtonVisibility(true);
        clearPelcroUserButtons();
    });
    document.addEventListener("PelcroPaywallTriggered", function (e) {
        careerArticles = document.querySelectorAll('article.careers .content-wrapper');
        if (careerArticles.length == 0) {
            return;
        }
        careerArticles.forEach(elem => {
            elem.parentNode.querySelector('.social-wrapper').style.height = elem.offsetHeight+"px";
        });
        kill_autoload = true;
        jQuery('article:last').find('.recommendation-box').hide();
        jQuery('footer').removeClass('hide');
    });

    function unhidePelcroLoginButtons() {
        document.querySelectorAll('.community-button.pelcro-login-button').forEach((item) => {
            item.classList.remove('hide');
        });
    }
    function toggleSubscribeButtonVisibility(show = true) {
        let pelcroBtns = document.querySelectorAll('.prompt.pelcro-subscribe-button');
        for (i = 0; i < pelcroBtns.length; ++i) {
            if (show) {
                pelcroBtns[i].classList.remove('hide');
            } else {
                pelcroBtns[i].classList.add('hide');
            }
        }
    }
    function setPelcroUserButtons() {
        let user = Pelcro.user.read();
        let pelcroMessage = 'My Account';

        if (user.first_name) {
            pelcroMessage = 'Hi, '+user.first_name;
        }
        let content = '<span class="login-name">'+pelcroMessage+'</span><span class="red">></span>';
        let pelcroBtns = document.querySelectorAll('.community-button.pelcro-login-button');
        for (i = 0; i < pelcroBtns.length; ++i) {
            pelcroBtns[i].classList.add('logged-in');
            pelcroBtns[i].classList.add('circular-std');
            pelcroBtns[i].innerHTML = content;
        }
    }

    function clearPelcroUserButtons() {
        let pelcroBtns = document.querySelectorAll('.community-button.pelcro-login-button');
        for (i = 0; i < pelcroBtns.length; ++i) {
            pelcroBtns[i].classList.remove('logged-in');
            pelcroBtns[i].classList.remove('circular-std');
            pelcroBtns[i].innerHTML = 'Login';
        }
    }
</script>
</head>

<body class="business supertag eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" data-single="1">
<script class="at-tags">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</script>
<script>
    window.AT.dispatch();
</script>
    <script>
    var last_scroll = 0;
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-944587" class="mobile-technology menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-944587"><a href="#">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/business/">Business</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise/">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms/">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups/">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/technology/">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-science menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Science</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation/">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines/">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/climate/">Climate</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/science/">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice/">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people/">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers/">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs-news/">Jobs News</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers/">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-945143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-945143"><a href="https://www.siliconrepublic.com/video/">Video</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise/">Advertise</a></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/follow-us/">Follow Us</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact/">Contact us</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about/">About</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy/">Cookie &#038; Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <div class="headermain sticky nocontent " role="navigation">
    <div class="row headernav">
        <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
        </div>
        <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
        </div>
                <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
            <div class="header-social-holder right">
                <button class="community-button pelcro-login-button hide">Login</button>

                <div class="search-icon-container right">
                    <a href="#"><i class="fa fa-search largesearchico"></i></a>
                </div>
            </div>
        </div>

        <div class="large-9 medium-1 small-2 columns show-for-large-up">
            <div id="desktop-nav" class="table show-for-large-up">
                <ul class="social-list headermenu leftmenu">
                                            <li class="nav-submenu cattechnology hassubnav">
                            <a href="https://www.siliconrepublic.com/technology/">TECHNOLOGY</a>
                            
                                <div id="sub-menu-technology"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/business/" class="subnav-link highlighted-word">BUSINESS</a>
                                                                                                <a href="https://www.siliconrepublic.com/enterprise/" class="subnav-link ">ENTERPRISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/comms/" class="subnav-link ">COMMS</a>
                                                                                                <a href="https://www.siliconrepublic.com/start-ups/" class="subnav-link ">START-UPS</a>
                                                                                                <a href="https://www.siliconrepublic.com/technology/" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catscience hassubnav">
                            <a href="https://www.siliconrepublic.com/science/">SCIENCE</a>
                            
                                <div id="sub-menu-science"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/innovation/" class="subnav-link ">INNOVATION</a>
                                                                                                <a href="https://www.siliconrepublic.com/machines/" class="subnav-link ">MACHINES</a>
                                                                                                <a href="https://www.siliconrepublic.com/climate/" class="subnav-link ">CLIMATE</a>
                                                                                                <a href="https://www.siliconrepublic.com/science/" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catcareers hassubnav">
                            <a href="https://www.siliconrepublic.com/careers/">CAREERS</a>
                            
                                <div id="sub-menu-careers"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/advice/" class="subnav-link ">ADVICE</a>
                                                                                                <a href="https://www.siliconrepublic.com/people/" class="subnav-link ">PEOPLE</a>
                                                                                                <a href="https://www.siliconrepublic.com/employers/" class="subnav-link ">EMPLOYERS</a>
                                                                                                <a href="https://www.siliconrepublic.com/jobs-news/" class="subnav-link ">JOBS NEWS</a>
                                                                                                <a href="https://www.siliconrepublic.com/careers/" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catmore hassubnav">
                            <a href="#">MORE</a>
                            
                                <div id="sub-menu-more"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/video/" class="subnav-link ">VIDEO</a>
                                                                                                <a href="https://www.siliconrepublic.com/advertise/" class="subnav-link ">ADVERTISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/follow-us/" class="subnav-link ">FOLLOW US</a>
                                                                                                <a href="https://www.siliconrepublic.com/contact/" class="subnav-link ">CONTACT</a>
                                                                                                <a href="https://www.siliconrepublic.com/about/" class="subnav-link ">ABOUT</a>
                                                                                                <a href="https://www.siliconrepublic.com/privacy/" class="subnav-link ">COOKIE &#038; PRIVACY POLICY</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                        </ul>
                <div class="header-social-holder right">
                    <button class="community-button pelcro-login-button hide">Login</button>
                    <button class="community-button prompt pelcro-subscribe-button hide">Subscribe</button>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div id="technology-subnav"  class="shadow-row show-for-large-up subnav active subnav-on-load">
        <div class="submenu-link-container">
            <div class="link-holder large-6 large-offset-6">
                                    <a href="https://www.siliconrepublic.com/business/" class="subnav-link highlighted-word">BUSINESS</a>
                                        <a href="https://www.siliconrepublic.com/enterprise/" class="subnav-link ">ENTERPRISE</a>
                                        <a href="https://www.siliconrepublic.com/comms/" class="subnav-link ">COMMS</a>
                                        <a href="https://www.siliconrepublic.com/start-ups/" class="subnav-link ">START-UPS</a>
                                        <a href="https://www.siliconrepublic.com/technology/" class="subnav-link ">ALL</a>
                                </div>
        </div>
    </div>
    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script type="text/plain" class="optanon-category-C0004">
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
            <pageview data-id="950657"></pageview>
    

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/business/">BUSINESS</a>
</div></div>


        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">EU begins antitrust probe into Nvidia’s $54bn Arm acquisition</h1>
                                <p class="author" itemprop="author">
                        <a href="https://www.siliconrepublic.com/author/vish-gain/"
                            class="at-event"
                            data-at_type="article.author.click"
                            data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;}">by Vish Gain</a>
                    </p>
                                <p class="sharetime">
                <span class="icon_time  aged" data-pub="1635429797"><!--googleoff: all-->4 minutes ago<!--googleon: all--></span>            </p>

            <button
                class="pelcro-save-button upper"
                data-key="articles"
                data-title="EU begins antitrust probe into Nvidia’s $54bn Arm acquisition"
                data-link="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"
                >
                <i class="fa fa-spinner fa-spin"></i>
                <i class="fa fa-bookmark-o"></i>
                <i class="fa fa-bookmark"></i>
                <span class="label-holder">Save article</span>
            </button>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/nvidia-718x523.jpeg" class="alignleft wp-post-image" alt="Nvidia green eye logo on its Santa Clara headquarters with blue sky above." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-offset-2 large-10 columns postcontent">
                            <p class="photocaption">Image: © Sundry Photography/Stock.adobe.com</p>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>The European Commission will now make a decision by 15 March to either clear or block Nvidia’s acquisition of Arm.</p>
<p>Nvidia&rsquo;s plan to buy UK-based chip maker Arm has been stopped in its track after the European Commission launched an anti-trust investigation into the $54bn deal yesterday (27 October).</p>
<p>This comes just two months after the UK&rsquo;s Competition and Markets Authority (CMA) <a href="https://www.siliconrepublic.com/business/nvidia-arm-acquisition-further-investigation-cma" target="_blank" rel="noopener noreferrer">expressed similar concerns</a> after it found that the deal could potentially limit competition and innovation in the chip making sector.</p>
<p>The Commission said in <a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_21_5624" target="_blank" rel="noopener noreferrer">a statement</a> that it was worried the merger would hike prices and restrict access for Nvidia&rsquo;s rivals to Arm&rsquo;s intellectual property (IP) for semiconductor chip makers and system-on-a-chip (SoC) makers.</p>
<p>&ldquo;While Arm and Nvidia do not directly compete, Arm&#8217;s IP is an important input in products competing with those of Nvidia, for example in data centres, automotive, and Internet of Things,&rdquo; said Commission VP Margrethe Vestager, who is responsible for competition policy.</p>
<p>&ldquo;Our analysis shows that the acquisition of Arm by Nvidia could lead to restricted or degraded access to Arm&#8217;s IP, with distortive effects in many markets where semiconductors are used.&rdquo;</p>
<h2>&lsquo;Confident&rsquo;&nbsp;deal will go through</h2>
<p>The potential of an EU investigation was <a href="https://www.siliconrepublic.com/business/nvidia-arm-eu-investigation-acquisitions" target="_blank" rel="noopener noreferrer">first announced in August</a> and was expected to begin after Nvidia would formally notify the Commission of its intention to acquire Arm. Prior to that, Nvidia had said it was confident the deal would go through.</p>
<p>&ldquo;Although some Arm licensees have expressed concerns or objected to the transaction, and discussions with regulators are taking longer than initially thought,&rdquo; Nvidia CFO Colette Kress said at the time. &ldquo;But we are confident in the deal and that regulators should recognise the benefits of the acquisition to Arm, its licensees and the industry.&rdquo;</p>
<p>The EU and UK aren&rsquo;t the only ones worried about the deal. Arm co-founder Hermann Hauser also expressed concerns, saying it would give the California company &ldquo;an opportunity to become the quasi-monopoly supplier of microprocessors to the world.&rdquo;</p>
<p>The chipmaker is currently owned by Japan&rsquo;s SoftBank, which&nbsp;<a href="https://www.siliconrepublic.com/companies/nvidia-arm-acquisition-softbank-semiconductor" target="_blank" rel="noopener noreferrer">agreed to sell</a>&nbsp;to Nvidia in 2020. Nvidia&nbsp;achieved <a href="https://www.siliconrepublic.com/business/nvidia-earnings-arm-acquisition" target="_blank" rel="noopener noreferrer">record revenue in the second quarter</a> of 2021, reaching $6.51bn &ndash; up 15pc from the previous quarter and 68pc from last year.</p>
<p>Nvidia had issued &ldquo;behavioural remedies&rdquo; to the Commission, <a href="https://www.reuters.com/technology/eu-open-probe-into-nvidias-54-billion-bid-arm-sources-2021-10-12/">according to Reuters</a>, and said it would ensure Arm&rsquo;s neutrality after the acquisition, a concern raised by current Arm customers Qualcomm, Samsung, and Apple. The Commission found the concessions to be inadequate.</p>
<p>&ldquo;Our investigation aims to ensure that companies active in Europe continue having effective access to the technology that is necessary to produce state of the art semiconductor products at competitive prices,&rdquo; added Vestager.</p>
<p>The Commission is now taking 90 working days before a decision is made on 15 March to either clear or block the deal.</p>
<p><strong><em>Don&rsquo;t miss out on the knowledge you need to succeed. Sign up for the&nbsp;</em></strong><a href="http://eepurl.com/hIdNrT" target="_blank" rel="noopener noreferrer"><strong><em>Daily Brief</em></strong></a><strong><em>, Silicon Republic&rsquo;s digest of need-to-know sci-tech news.</em></strong></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            
<div class="clear"></div>
<div class="social-horizontal-container">
                <a class="analytics twitter at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition&amp;text=EU+begins+antitrust+probe+into+Nvidia%E2%80%99s+%2454bn+Arm+acquisition&amp;via=siliconrepublic"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Twitter"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                    <a class="analytics linkedin at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="LinkedIn"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                    <a class="analytics facebook at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                href="https://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Facebook"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics email at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                href="mailto:?subject=EU begins antitrust probe into Nvidia’s $54bn Arm acquisition&body=https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Email"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <a class="analytics whatsapp mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;whatsapp&quot;}"
                href="whatsapp://send?text=EU%20begins%20antitrust%20probe%20into%20Nvidia%E2%80%99s%20%2454bn%20Arm%20acquisition%20-%20https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Whatsapp"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-whatsapp" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics telegram mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;telegram&quot;}"
                href="https://t.me/share/url?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fbusiness%2Feu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition&amp;text=EU+begins+antitrust+probe+into+Nvidia%E2%80%99s+%2454bn+Arm+acquisition"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Telegram"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-telegram" aria-hidden="true"></i>Telegram</div></a>
            <a class="more-link" href=""><div class="share-holder more">More</div></a>

    <div class="social-horizontal-more-container hidden">
                    <a class="analytics pinterest at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;pinterest&quot;}"
                href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Pinterest"
                data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin This</div></a>
                            <a class="analytics reddit at-event"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;reddit&quot;}"
                    href="http://reddit.com/submit?url=https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition&amp;title=EU begins antitrust probe into Nvidia’s $54bn Arm acquisition"
                    target="_blank"
                    data-category="Sharing Button Article [Careers Bottom]"
                    data-label="Reddit"
                    data-value="/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><div class="share-holder"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</div></a>
                </div>
    <div class="clear"></div>
</div>

                            <div id="tagsarea">
            <p class="posttags">Related:
                    <a href="https://www.siliconrepublic.com/topics/mergers-acquisitions/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;M&amp;amp;As&quot;}">M&amp;As</a>,             <a href="https://www.siliconrepublic.com/topics/nvidia/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;NVIDIA&quot;}">NVIDIA</a>,             <a href="https://www.siliconrepublic.com/topics/europe/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Europe&quot;}">Europe</a>,             <a href="https://www.siliconrepublic.com/topics/uk/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;UK&quot;}">UK</a>,             <a href="https://www.siliconrepublic.com/topics/arm/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;ARM&quot;}">ARM</a>,             <a href="https://www.siliconrepublic.com/topics/government-and-policy/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;government and policy&quot;}">government and policy</a>,             <a href="https://www.siliconrepublic.com/topics/european-commission/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;European Commission&quot;}">European Commission</a>,             <a href="https://www.siliconrepublic.com/topics/eu/"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;EU&quot;}">EU</a>        </p>
        </div>

                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/vish-gain/">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1Zpc2gtR2Fpbl80MDB4NDAwLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVjNmI0OGQ5MTkxYjdlYTc3YmNiNTg1OWU3Y2ZiNmVlZTRhYWMzZmQifQ==/vish-gain-400x400.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1Zpc2gtR2Fpbl80MDB4NDAwLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjVjNmI0OGQ5MTkxYjdlYTc3YmNiNTg1OWU3Y2ZiNmVlZTRhYWMzZmQifQ==/vish-gain-400x400.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Vish Gain is a journalist with Silicon Republic                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                                                                    <li><a target="_blank" href="https://twitter.com/VishGain" class="twitter"></a></li>
                                                                                                        <li><a target="_blank" href="https://www.linkedin.com/in/vishgain/" class="linkedin"></a></li>
                                                                                                </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->
                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 business large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/business/nvidia-arm-eu-investigation-acquisitions">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Nvidia&#8217;s proposed Arm takeover to be the subject of an EU investigation" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/AdobeStock_424665561_Editorial_Use_Only-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/business/">Business</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/business/nvidia-arm-eu-investigation-acquisitions"><h3>Nvidia&#8217;s proposed Arm takeover to be the subject of an EU investigation</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->27 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 business large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/business/nvidia-arm-acquisition-further-investigation-cma">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Nvidia’s Arm deal raises serious competition concerns, says UK agency" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/nvidia-under-a-magnifying-glass-scaled-1-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/business/">Business</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/business/nvidia-arm-acquisition-further-investigation-cma"><h3>Nvidia’s Arm deal raises serious competition concerns, says UK agency</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->23 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/european-chips-act-semicondutor-ursula-von-der-leyen">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="EU to propose European Chips Act to boost semiconductor ecosystem" src="https://www.siliconrepublic.com/wp-content/uploads/2021/09/Ursula_von_der_Leyen_presents_her_vision_to_MEPs_48298861566-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines/">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/european-chips-act-semicondutor-ursula-von-der-leyen"><h3>EU to propose European Chips Act to boost semiconductor ecosystem</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->15 Sep 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 enterprise large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="How the UK plans to change its data privacy rules post-Brexit" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/global-data-scaled-1-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/enterprise/">Enterprise</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/enterprise/uk-international-data-barriers-burdens"><h3>How the UK plans to change its data privacy rules post-Brexit</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->27 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 business large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/business/nvidia-earnings-arm-acquisition">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Nvidia reports record revenue as issues with Arm acquisition roll on" src="https://www.siliconrepublic.com/wp-content/uploads/2021/08/nvidia-scaled-1-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/business/">Business</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/business/nvidia-earnings-arm-acquisition"><h3>Nvidia reports record revenue as issues with Arm acquisition roll on</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->19 Aug 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 business large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/business/fit-for-55-eu-climate-legislation-pacakage-emissions">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="EU’s Fit for 55 climate package will overhaul the continent’s economy" src="https://www.siliconrepublic.com/wp-content/uploads/2021/07/AdobeStock_244542290-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/business/">Business</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/business/fit-for-55-eu-climate-legislation-pacakage-emissions"><h3>EU’s Fit for 55 climate package will overhaul the continent’s economy</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->20 Jul 2021<!--googleon: all--></span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>
            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/nvidia-70x70.jpeg"
                            alt="EU begins antitrust probe into Nvidia’s $54bn Arm acquisition"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition">

                            <div class="title">EU begins antitrust probe into Nvidia’s $54bn Arm acquisition</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635429797"><!--googleoff: all-->4 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/novaucd-expansion-high-tech-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/novaucd-expansion-high-tech-start-ups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/N21169993_1-70x70.jpg"
                            alt="Expanded NovaUCD opens up for high-tech start-ups"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/novaucd-expansion-high-tech-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/novaucd-expansion-high-tech-start-ups">

                            <div class="title">Expanded NovaUCD opens up for high-tech start-ups</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635429602"><!--googleoff: all-->7 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/robotics-project-eu-robotics4eu-europe" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/robotics-project-eu-robotics4eu-europe"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_459419634-70x70.jpeg"
                            alt="EU robotics project lines up future plans after input from industry experts"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/robotics-project-eu-robotics4eu-europe" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/robotics-project-eu-robotics4eu-europe">

                            <div class="title">EU robotics project lines up future plans after input from industry experts</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635426884"><!--googleoff: all-->52 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/siro-ireland-broadband-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/siro-ireland-broadband-investment"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/siro-1-70x70.jpg"
                            alt="Siro gets €620m to expand high-speed internet in Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/siro-ireland-broadband-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/siro-ireland-broadband-investment">

                            <div class="title">Siro gets €620m to expand high-speed internet in Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635420827"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/connacht-ulster-alliance-new-tu-2022" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/connacht-ulster-alliance-new-tu-2022"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/3_Brendan_Orla_Paul_walking-70x70.jpeg"
                            alt="Connacht-Ulster Alliance receive minister&#8217;s approval for new TU in 2022"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/connacht-ulster-alliance-new-tu-2022" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/connacht-ulster-alliance-new-tu-2022">

                            <div class="title">Connacht-Ulster Alliance receive minister&#8217;s approval for new TU in 2022</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635420598"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/neuroscience-ireland-president-karen-doyle-appointed" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/neuroscience-ireland-president-karen-doyle-appointed"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AMM-211005-8574-70x70.jpeg"
                            alt="NUI Galway’s Dr Karen Doyle named Neuroscience Ireland president"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/neuroscience-ireland-president-karen-doyle-appointed" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/neuroscience-ireland-president-karen-doyle-appointed">

                            <div class="title">NUI Galway’s Dr Karen Doyle named Neuroscience Ireland president</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635415881"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/intel-12th-gen-core-processors" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/intel-12th-gen-core-processors"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/intel-1-70x70.jpg"
                            alt="Intel’s 12th generation Core processors are finally here"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/intel-12th-gen-core-processors" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/intel-12th-gen-core-processors">

                            <div class="title">Intel’s 12th generation Core processors are finally here</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635414496"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/ucc-ignite-awards-data-privacy-start-up-refractd" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ucc-ignite-awards-data-privacy-start-up-refractd"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/IGNITE_WINNERS_EOIN_DANIEL-70x70.jpeg"
                            alt="Data privacy start-up takes top prize at UCC Ignite awards"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/ucc-ignite-awards-data-privacy-start-up-refractd" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/ucc-ignite-awards-data-privacy-start-up-refractd">

                            <div class="title">Data privacy start-up takes top prize at UCC Ignite awards</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635412707"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/business/riot-games-e-sports-broadcast-centre-dublin-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/riot-games-e-sports-broadcast-centre-dublin-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_434621644_Editorial_Use_Only-70x70.jpeg"
                            alt="Riot Games to open e-sports broadcast centre in Dublin"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/business/riot-games-e-sports-broadcast-centre-dublin-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/riot-games-e-sports-broadcast-centre-dublin-ireland">

                            <div class="title">Riot Games to open e-sports broadcast centre in Dublin</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635410212"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/github-copilot-ai-tool" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/github-copilot-ai-tool"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/github-70x70.jpeg"
                            alt="GitHub’s AI Copilot is helping write 30pc of new code on the platform"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/github-copilot-ai-tool" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/github-copilot-ai-tool">

                            <div class="title">GitHub’s AI Copilot is helping write 30pc of new code on the platform</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635409040"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/covid-testing-spit-self-reporting-jack-william-daly-famelab" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-testing-spit-self-reporting-jack-william-daly-famelab"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/Jack-Daly-Lab-Headshot-Jack-Daly-70x70.jpg"
                            alt="Are we within spitting distance of simpler Covid testing?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/covid-testing-spit-self-reporting-jack-william-daly-famelab" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-testing-spit-self-reporting-jack-william-daly-famelab">

                            <div class="title">Are we within spitting distance of simpler Covid testing?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635404434"><!--googleoff: all-->7 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/e-scooters-ireland-micromobility-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/e-scooters-ireland-micromobility-startups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/eight-70x70.jpeg"
                            alt="8 micromobility movers eyeing the Irish e-scooter market"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/e-scooters-ireland-micromobility-startups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/e-scooters-ireland-micromobility-startups">

                            <div class="title">8 micromobility movers eyeing the Irish e-scooter market</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635400816"><!--googleoff: all-->8 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/microsoft-data-centres-sustainablity-cop26" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/microsoft-data-centres-sustainablity-cop26"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_178977234-70x70.jpeg"
                            alt="Microsoft airs plans for more sustainable data centres ahead of COP26"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/microsoft-data-centres-sustainablity-cop26" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/microsoft-data-centres-sustainablity-cop26">

                            <div class="title">Microsoft airs plans for more sustainable data centres ahead of COP26</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635352456"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/ucc-cop26-delegation-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ucc-cop26-delegation-climate-crisis"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/cop26-70x70.jpg"
                            alt="UCC is sending students and researchers to COP26 in Glasgow"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/ucc-cop26-delegation-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/ucc-cop26-delegation-climate-crisis">

                            <div class="title">UCC is sending students and researchers to COP26 in Glasgow</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635345514"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/academic-consultants-trinity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/academic-consultants-trinity"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/trinity-70x70.jpeg"
                            alt="How academic consultancy can help advise the sci-tech industry"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/academic-consultants-trinity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/academic-consultants-trinity">

                            <div class="title">How academic consultancy can help advise the sci-tech industry</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635343225"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/cybersecurity-skills-shortage-ireland-10000-workers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/cybersecurity-skills-shortage-ireland-10000-workers"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_362074732-70x70.jpeg"
                            alt="Ireland needs 10,000 cybersecurity workers to plug skills gap, report says"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/cybersecurity-skills-shortage-ireland-10000-workers" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/cybersecurity-skills-shortage-ireland-10000-workers">

                            <div class="title">Ireland needs 10,000 cybersecurity workers to plug skills gap, report says</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635341266"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/nokia-bell-labs-julie-byrne-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/nokia-bell-labs-julie-byrne-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/Julie_Byrne-_cropped-70x70.jpeg"
                            alt="‘Get ready for the 6G era that will be here by 2030’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/nokia-bell-labs-julie-byrne-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/nokia-bell-labs-julie-byrne-research">

                            <div class="title">‘Get ready for the 6G era that will be here by 2030’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635336050"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/microsoft-trove-ai-developers-data-sharing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/microsoft-trove-ai-developers-data-sharing"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_409877704-70x70.jpeg"
                            alt="Microsoft&#8217;s data-sharing platform for AI developers comes to Ireland"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/microsoft-trove-ai-developers-data-sharing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/microsoft-trove-ai-developers-data-sharing">

                            <div class="title">Microsoft&#8217;s data-sharing platform for AI developers comes to Ireland</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635334085"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/un-report-environment-programme-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/un-report-environment-programme-climate-crisis"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/cc-70x70.jpeg"
                            alt="UN report warns 2030 emissions goals ‘not enough’ ahead of COP26"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/un-report-environment-programme-climate-crisis" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/un-report-environment-programme-climate-crisis">

                            <div class="title">UN report warns 2030 emissions goals ‘not enough’ ahead of COP26</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635328521"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/remote-working-one-in-seven-jobs-advertised-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/remote-working-one-in-seven-jobs-advertised-report"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_384086327-70x70.jpeg"
                            alt="One in every seven Irish job ads now offer remote working, says report"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/remote-working-one-in-seven-jobs-advertised-report" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/remote-working-one-in-seven-jobs-advertised-report">

                            <div class="title">One in every seven Irish job ads now offer remote working, says report</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635327322"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/business/apple-privacy-changes-impact-google-twitter-facebook" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/apple-privacy-changes-impact-google-twitter-facebook"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/AdobeStock_283756800_Editorial_Use_Only-70x70.jpeg"
                            alt="Google and Twitter less impacted by Apple privacy changes than Facebook"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/business/apple-privacy-changes-impact-google-twitter-facebook" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/apple-privacy-changes-impact-google-twitter-facebook">

                            <div class="title">Google and Twitter less impacted by Apple privacy changes than Facebook</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635323763"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/business/microsoft-earnings-q1-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/microsoft-earnings-q1-cloud"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/ms-70x70.jpeg"
                            alt="Microsoft’s cloud-driven earnings are sky-high"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/business/microsoft-earnings-q1-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/business/microsoft-earnings-q1-cloud">

                            <div class="title">Microsoft’s cloud-driven earnings are sky-high</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635321826"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs-news/eirecomposites-galway-jobs-manufacturing-gaeltacht" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs-news/eirecomposites-galway-jobs-manufacturing-gaeltacht"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/eirecomposites-jobs-70x70.jpg"
                            alt="40 new jobs for the Gaeltacht as ÉireComposites secures major contract"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs-news/eirecomposites-galway-jobs-manufacturing-gaeltacht" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs-news/eirecomposites-galway-jobs-manufacturing-gaeltacht">

                            <div class="title">40 new jobs for the Gaeltacht as ÉireComposites secures major contract</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635320248"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/burnout-tech-workers-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/burnout-tech-workers-hays"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/10/burnout-70x70.jpeg"
                            alt="Burnout in tech: How to spot it and how to address it"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/burnout-tech-workers-hays" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/burnout-tech-workers-hays">

                            <div class="title">Burnout in tech: How to spot it and how to address it</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1635314403"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Technology</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" data-slug="eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" data-post-id="950657" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="technology,business,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/business/eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" data-slug="eu-begins-antitrust-probe-into-nvidias-54bn-arm-acquisition" data-post-id="950657" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="technology,business,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>

    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                                <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
                <li><a href="javascript:Optanon.ToggleInfoDisplay();">Privacy Settings</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
                            <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2021 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20211011"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>


<script>
    $(document).foundation();
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"3b73e38947","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>
</body>
</html>
