<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <!-- OneTrust Cookies Consent Notice start for www.siliconrepublic.com -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="73ee2062-81ba-418b-a873-6ad262fbecd2" ></script>
        <script type="text/javascript">
            window.hasConsentFor = function(str) {
                let re = new RegExp(str, 'g');
                return (Boolean) (typeof OptanonActiveGroups !== 'undefined' && OptanonActiveGroups.match(re));
            }
        </script><!-- OneTrust Cookies Consent Notice end for www.siliconrepublic.com -->
        <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_1_0.woff2" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" as="font" href="/wp-content/themes/silicon/fonts/2D4EEF_0_0.woff2" type="font/woff2" crossorigin="anonymous">
        
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300&display=swap' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.css?v=20210603"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script type="text/plain" class="optanon-category-C0004">
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '931079';
                                dfp_targets.category = 'companies';
                                dfp_targets.tag = ['brand-insights','enterprise-ireland','esa','funding-and-investment','ireland','space','spacetech'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Irish companies racked up €11.5m in ESA contracts last year</title>
	<meta name="description" content="Companies are working with the European Space Agency on tech for space flight, Earth observation and tools to address Covid-19." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Irish companies racked up €11.5m in ESA contracts last year" />
	<meta property="og:description" content="Companies are working with the European Space Agency on tech for space flight, Earth observation and tools to address Covid-19." />
	<meta property="og:url" content="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2021-06-17T11:00:38+00:00" />
	<meta property="article:modified_time" content="2021-06-17T13:08:54+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2021/06/ENTERPRISE-IRELAND-ESA-REPORT-2.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@siliconrepublic" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2021/06/ENTERPRISE-IRELAND-ESA-REPORT-2.jpg","width":800,"height":600,"caption":"17/06/2021 NO REPRO FEE, MAXWELLS DUBLIN Enterprise Ireland companies shoot for the stars with European Space Agency support in 2020. Pictured L- R: Rhona Togher, Co-founder and CEO of Lios; Minister of State for Business, Employment and Retail, Damien English TD; Eimear O\u2019Carroll, Co-founder and CTO of Lios; Tom Kelly, Divisional Manager at Enterprise Ireland. PIC: MAXWELLS"},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups#webpage","url":"https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups","name":"Irish companies racked up \u20ac11.5m in ESA contracts last year","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups#primaryimage"},"datePublished":"2021-06-17T11:00:38+00:00","dateModified":"2021-06-17T13:08:54+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/278c588abdd21849c378d18b0e0138b9"},"description":"Companies are working with the European Space Agency on tech for space flight, Earth observation and tools to address Covid-19.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/278c588abdd21849c378d18b0e0138b9","name":"Jonathan Keane","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a4a848013429d2fcb303730f45d80c54?s=96&d=mm&r=g","caption":"Jonathan Keane"},"description":"Jonathan Keane is a freelance business and technology journalist based in Dublin, covering VC funding, start-ups, fintech and the gig economy. He was previously a reporter at business news outlet Fora."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=931079' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups&#038;format=xml" />
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
        }</script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Jonathan Keane" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script src="//tag.aticdn.net/617334/smarttag.js"></script>
        <script>
            var fb_app_id = '287597001601476';
        </script>
        <script type="text/plain" class="optanon-category-C0002">
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'Brand Insights,Enterprise Ireland,ESA,funding and investment,Ireland,space,spacetech');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/plain" class="optanon-category-C0002">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
    </head>

<body class="companies supertag esa-european-space-agency-irish-start-ups" data-single="1">
<script class="at-tags">
    window.AT = {
        tag: new ATInternet.Tracker.Tag(),
        page: {},
        props: {},
        search: {},
        addProp: function(key, value) {
            this.props[key] = value;
        },
        addEntity: function(key, value) {
            this.page[key] = value;
        },
        dispatch: function() {
            this.page = this.cleanObject(this.page);
            this.props = this.cleanObject(this.props);
            this.tag.page.set(this.page);
            this.tag.setProps(this.props, false);
            this.tag.dispatch();
        },
        sendEvent: function(event_name, additional_props) {
            var eventProps = {
                page: this.page.name,
                page_chapter1: this.page.chapter1,
                page_chapter2: this.page.chapter2
            };
            Object.assign(eventProps, this.props);
            if (additional_props) {
                Object.assign(eventProps, additional_props);
            }
            eventProps = this.cleanObject(eventProps);
            this.tag.event.send(event_name, eventProps);
        },
        setSearch: function(term, page) {
            this.search.keyword = term;
            this.tag.internalSearch.set({
                keyword: term,
                resultPageNumber: page
            });
        },
        searchClick: function(elem, page, position) {
            this.tag.internalSearch.send({
                elem: elem,
                keyword: this.search.keyword,
                resultPageNumber: page,
                resultPosition: position
            });
        },
        cleanItem: function(str) {
            if (typeof str === "undefined") {
                return '';
            }

            if (typeof str === "object") {
                var self = this;
                Object.keys(str).forEach(function(key) {
                    str[key] = self.cleanItem(str[key]);
                });
                // Need to send back as a stringified form, as AT won't parse array.
                return '["' + str.join('","') + '"]';
            }

            if (str.match(/^\["(.*)"\]$/)) {
                // Don't double-encode tags, return as-is.
                return str;
            }

            if (typeof str !== "string") {
                return str;
            }
            // AT have a very limited set of accepted chars - ensure we comply.
            // Anglicise chars first (https://stackoverflow.com/a/37511463/2287)
            return str.normalize("NFD")
                .replace(/[\u0300-\u036f]/g, "")
                .replace(/[^\w\s~\.\\\/]/gi, '')
                .replace(/\s+/g, '_');
        },
        cleanObject: function(obj) {
            var self = this;
            Object.keys(obj).forEach(function(key) {
                obj[key] = self.cleanItem(obj[key]);
            });
            return obj;
        }
    };

            window.AT.props = {
            'employer': 'No-Employer',
            'a:s:tags_article': ["Brand Insights","Enterprise Ireland","ESA","funding and investment","Ireland","space","spacetech"],
            'author_article': 'Jonathan Keane',
            'date_article' : '17/06/2021',
            'hour_publication_article': '11',
        };
            window.AT.page = {
        name: document.title
    };

            window.AT.addEntity('chapter1', 'Business');
                window.AT.addEntity('chapter2', 'Companies');
        </script>
<script>
    window.AT.dispatch();
</script>
    <script>
    var last_scroll = 0;
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-611740"><a href="#">Video</a></li>
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Cookie &#038; Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <div class="headermain sticky nocontent " role="navigation">
    <div class="row headernav">
        <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
        </div>
        <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
        </div>
                <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
            <div class="header-social-holder right">

                                <div class="social-holder-round twitter ">
                    <a target="_blank" href="https://twitter.com/siliconrepublic"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Twitter"
                        data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                </div>

                                <div class="social-holder-round linkedin ">
                    <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Linkedin"
                        data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                </div>

                                <div class="social-holder-round facebook ">
                    <a target="_blank" href="https://www.facebook.com/siliconrepublic"
                        class="analytics at-event"
                        data-at_type="socialmedia.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                        data-category="Site Social Button [Header]"
                        data-label="Facebook"
                        data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                </div>
                <div class="search-icon-container right">
                    <a href="#"><i class="fa fa-search largesearchico"></i></a>
                </div>
            </div>
        </div>
        <div class="small-10 small-offset-2 mobile-post-social-holder hide">
            <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social">

                                <a href=""
                    class="analytics at-event twitter"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Twitter"
                    data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event linkedin"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="LinkedIn"
                    data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event facebook"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Facebook"
                    data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>


                                <a href=""
                    class="analytics at-event email"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                    target="_blank"
                    data-category="Sharing Button Article [Sticky Nav]"
                    data-label="Email"
                    data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
            </div>
        </div>

        <div class="large-9 medium-1 small-2 columns show-for-large-up">
            <div id="desktop-nav" class="table show-for-large-up">
                <ul class="social-list headermenu leftmenu">
                                            <li class="nav-submenu catbusiness hassubnav">
                            <a href="https://www.siliconrepublic.com/business">BUSINESS</a>
                            
                                <div id="sub-menu-business"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/companies" class="subnav-link highlighted-word">COMPANIES</a>
                                                                                                <a href="https://www.siliconrepublic.com/enterprise" class="subnav-link ">ENTERPRISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/comms" class="subnav-link ">COMMS</a>
                                                                                                <a href="https://www.siliconrepublic.com/start-ups" class="subnav-link ">START-UPS</a>
                                                                                                <a href="https://www.siliconrepublic.com/business" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catdiscovery hassubnav">
                            <a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a>
                            
                                <div id="sub-menu-discovery"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/innovation" class="subnav-link ">INNOVATION</a>
                                                                                                <a href="https://www.siliconrepublic.com/machines" class="subnav-link ">MACHINES</a>
                                                                                                <a href="https://www.siliconrepublic.com/earth-science" class="subnav-link ">EARTH SCIENCE</a>
                                                                                                <a href="https://www.siliconrepublic.com/discovery" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catcareers hassubnav">
                            <a href="https://www.siliconrepublic.com/careers">CAREERS</a>
                            
                                <div id="sub-menu-careers"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/advice" class="subnav-link ">ADVICE</a>
                                                                                                <a href="https://www.siliconrepublic.com/people" class="subnav-link ">PEOPLE</a>
                                                                                                <a href="https://www.siliconrepublic.com/employers" class="subnav-link ">EMPLOYERS</a>
                                                                                                <a href="https://www.siliconrepublic.com/jobs" class="subnav-link ">JOBS</a>
                                                                                                <a href="https://www.siliconrepublic.com/careers" class="subnav-link ">ALL</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                                <li class="nav-submenu catmore hassubnav">
                            <a href="#">MORE</a>
                            
                                <div id="sub-menu-more"  class="shadow-row show-for-large-up subnav">
                                    <div class="submenu-link-container">
                                        <div class="link-holder">
                                                                                            <a href="https://www.siliconrepublic.com/video" class="subnav-link ">VIDEO</a>
                                                                                                <a href="https://www.siliconrepublic.com/advertise" class="subnav-link ">ADVERTISE</a>
                                                                                                <a href="https://www.siliconrepublic.com/subscribe" class="subnav-link ">SUBSCRIBE</a>
                                                                                                <a href="https://www.siliconrepublic.com/contact" class="subnav-link ">CONTACT</a>
                                                                                                <a href="https://www.siliconrepublic.com/about" class="subnav-link ">ABOUT</a>
                                                                                                <a href="https://www.siliconrepublic.com/privacy" class="subnav-link ">COOKIE &#038; PRIVACY POLICY</a>
                                                                                        </div>
                                    </div>
                                </div>
                                                        </li>
                                        </ul>
                <div class="header-social-holder right">
                                        <div class="social-holder-round twitter ">
                        <a target="_blank" href="https://twitter.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Twitter"
                            data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>

                                        <div class="social-holder-round linkedin ">
                        <a target="_blank"
                            href="https://www.linkedin.com/company/siliconrepublic.com"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Linkedin"
                            data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>

                                        <div class="social-holder-round facebook ">
                        <a target="_blank"
                            href="https://www.facebook.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Facebook"
                            data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>

                                        <div class="social-holder-round email ">
                        <a target="_blank"
                            href="mailto:info@siliconrepublic.com"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Email"
                            data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                    </div>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
            <div id="social-scroll" class="show-for-large-up table hide">
                <ul class="dropdown-tag social-list headermenu leftmenu">
                                            <li class="catbusiness">
                            <a href="/business">BUSINESS</a>
                        </li>
                                        </ul>
                <div class="social-horizontal-container right nav-post-social">
                                        <a
                        class="analytics at-event twitter"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Twitter"
                        data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>

                                        <a class="analytics at-event linkedin"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="LinkedIn"
                        data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>

                                        <a class="analytics at-event facebook"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Facebook"
                        data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>


                                        <a class="analytics at-event email"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                        href=""
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Email"
                        data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div id="business-subnav"  class="shadow-row show-for-large-up subnav active subnav-on-load">
        <div class="submenu-link-container">
            <div class="link-holder large-6 large-offset-6">
                                    <a href="https://www.siliconrepublic.com/companies" class="subnav-link highlighted-word">COMPANIES</a>
                                        <a href="https://www.siliconrepublic.com/enterprise" class="subnav-link ">ENTERPRISE</a>
                                        <a href="https://www.siliconrepublic.com/comms" class="subnav-link ">COMMS</a>
                                        <a href="https://www.siliconrepublic.com/start-ups" class="subnav-link ">START-UPS</a>
                                        <a href="https://www.siliconrepublic.com/business" class="subnav-link ">ALL</a>
                                </div>
        </div>
    </div>
    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script type="text/plain" class="optanon-category-C0004">
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
            <pageview data-id="931079"></pageview>
    

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/companies">COMPANIES</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Irish companies racked up €11.5m in ESA contracts last year</h1>
                                <p class="author" itemprop="author">
                        <a href="https://www.siliconrepublic.com/author/jkeane"
                            class="at-event"
                            data-at_type="article.author.click"
                            data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;}">by Jonathan Keane</a>
                    </p>
                                <p class="sharetime">
                <span class="icon_time  aged" data-pub="1623927638"><!--googleoff: all-->2 hours ago<!--googleon: all--></span><span class="icon_view">54 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/ENTERPRISE-IRELAND-ESA-REPORT-2-718x523.jpg" class="alignleft wp-post-image" alt="Four people stand socially distanced; two are holding signs that say &#039;ESA activities in Ireland&#039;." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-offset-2 large-10 columns postcontent">
                            <p class="photocaption">Rhona Togher, CEO of Lios; Minister Damien English, TD; Eimear O’Carroll, CTO of Lios; and Tom Kelly of Enterprise Ireland. Image: Maxwells Photography</p>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>Companies are working with the European Space Agency on tech for space flight, Earth observation and tools to address Covid-19.</p>
<div class="module-insert-2"></div><p>Irish companies secured contracts with the European Space Agency (ESA) to the tune of &euro;11.5m last year.</p>
<p>According to figures from Enterprise Ireland, 28 Irish companies secured ESA contracts in 2020, with 13 of those being first-time contracts.</p>
<p>A further &euro;1.5m worth of ESA contracts were won by 10 universities and research institutes in Ireland.</p>
<p>2020 was a particularly busy year as companies sought ways to tackle the Covid-19 and climate crises using technology and data from ESA satellites and other infrastructure.</p>
<blockquote>
<p style="text-align: right;">&lsquo;Irish industry is successfully developing an increasing presence in the international space sector&rsquo;<br>
<sup>&ndash; DAMIEN ENGLISH, TD</sup></p>
</blockquote>
<p>The ESA launched the &lsquo;Space in response to Covid-19 outbreak&rsquo; initiative in April of last year and three Irish companies have taken part.</p>
<p>Dublin&rsquo;s <a href="https://www.siliconrepublic.com/companies/skytek-pmd-solutions-space-tech-covid-19-esa" target="_blank" rel="noopener noreferrer">Skytek developed a platform</a> called React 2, which aimed to provide hospitals, ambulance services and other healthcare providers with data on local Covid-19 outbreaks. Cork&rsquo;s PMD Solutions built Corona-RS for remote monitoring of respiratory-compromised patients.</p>
<p><a href="https://www.siliconrepublic.com/machines/bluebridge-technologies-medtech-medical-device-engineering" target="_blank" rel="noopener noreferrer">BlueBridge Technologies</a>, another Dublin company, worked with US-based Actuate Technologies to develop Respr, a hand-held device that monitors the spread of Covid-19 using real-time satellite data.</p>
<a href="https://siliconrepublic.donator.ie/" target="_blank" class="analytics at-event at-impression" data-category="Donator Article Promo" data-label="black" data-value="931079" data-at_impression_name="tip.impression" data-at_type="tip.click"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci1ibGFjay12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImI5Nzg4YzY1ZTk0ODg0ODdlNzI1NGIwNjA1OTRlYTkyZmRmYzRiNmMifQ==/sr-tipjar-black-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>Elsewhere, Irish tech companies have worked with the ESA on various other research projects and initiatives that include space transport, human space flight and Earth observation.</p>
<p>One such company is Galway&rsquo;s Mbryonics, which is developing optical systems for advanced sensing imaging and data management. The technology can be applied to Earth observation.</p>
<p>Meanwhile, Dublin&rsquo;s <a href="https://www.siliconrepublic.com/start-ups/lios-restored-hearing-european-space-agency-esa" target="_blank" rel="noopener noreferrer">Lios is developing</a> advanced acoustic material for space transportation vehicles for protection from noise damage.</p>
<p>&ldquo;In recent years, the scope of Irish involvement in space-related activities has increased substantially, with over 80 Irish companies and a growing number of research teams actively involved in space-related developments supported by ESA and by Enterprise Ireland,&rdquo; Tom Kelly, divisional manager at Enterprise Ireland, said.</p>
<p>&ldquo;It is very inspiring to see client companies at the forefront of this research and innovation. In particular, it is encouraging to see Irish companies use their technologies to assist in the fight against Covid-19.&rdquo;</p>
<p>This year so far has seen several Irish start-ups continue to land deals and partnerships with the ESA. Most recently, <a href="https://www.siliconrepublic.com/machines/space-nitrexo-esa-project" target="_blank" rel="noopener noreferrer">Nitrexo secured &euro;500,000</a> in funding from the ESA for its AI software, while Cork&rsquo;s <a href="https://www.siliconrepublic.com/start-ups/varadis-cork-european-space-agency" target="_blank" rel="noopener noreferrer">Varadis signed a deal</a> with the agency to design and build modules for satellites.</p>
<p>&ldquo;Irish industry is successfully developing an increasing presence in the international space sector. Ireland&rsquo;s membership of the ESA is at the root of this and is very much a springboard for innovation and development of advanced technologies,&rdquo; Minister of State for Business, Employment and Retail Damien English, TD, added.</p>                                </div>
                            </div>
                            <!--googleoff: all-->
                            
<div class="clear"></div>
<div class="social-horizontal-container">
                <a class="analytics twitter at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups&amp;text=Irish+companies+racked+up+%E2%82%AC11.5m+in+ESA+contracts+last+year&amp;via=siliconrepublic"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Twitter"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                    <a class="analytics linkedin at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="LinkedIn"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                    <a class="analytics facebook at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                href="https://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Facebook"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics email at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                href="mailto:?subject=Irish companies racked up €11.5m in ESA contracts last year&body=https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Email"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <a class="analytics whatsapp mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;whatsapp&quot;}"
                href="whatsapp://send?text=Irish%20companies%20racked%20up%20%E2%82%AC11.5m%20in%20ESA%20contracts%20last%20year%20-%20https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Whatsapp"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-whatsapp" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics telegram mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;telegram&quot;}"
                href="https://t.me/share/url?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fcompanies%2Fesa-european-space-agency-irish-start-ups&amp;text=Irish+companies+racked+up+%E2%82%AC11.5m+in+ESA+contracts+last+year"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Telegram"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-telegram" aria-hidden="true"></i>Telegram</div></a>
            <a class="more-link" href=""><div class="share-holder more">More</div></a>

    <div class="social-horizontal-more-container hidden">
                    <a class="analytics pinterest at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;pinterest&quot;}"
                href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Pinterest"
                data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin This</div></a>
                            <a class="analytics reddit at-event"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;reddit&quot;}"
                    href="http://reddit.com/submit?url=https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups&amp;title=Irish companies racked up €11.5m in ESA contracts last year"
                    target="_blank"
                    data-category="Sharing Button Article [Careers Bottom]"
                    data-label="Reddit"
                    data-value="/companies/esa-european-space-agency-irish-start-ups"><div class="share-holder"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</div></a>
                </div>
    <div class="clear"></div>
</div>

                            <div id="tagsarea">
            <p class="posttags">Related:
                    <a href="https://www.siliconrepublic.com/topics/enterprise-ireland"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Enterprise Ireland&quot;}">Enterprise Ireland</a>,             <a href="https://www.siliconrepublic.com/topics/spacetech"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;spacetech&quot;}">spacetech</a>,             <a href="https://www.siliconrepublic.com/topics/esa"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;ESA&quot;}">ESA</a>,             <a href="https://www.siliconrepublic.com/topics/space"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;space&quot;}">space</a>,             <a href="https://www.siliconrepublic.com/topics/funding-and-investment"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;funding and investment&quot;}">funding and investment</a>,             <a href="https://www.siliconrepublic.com/topics/brand-insights"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Brand Insights&quot;}">Brand Insights</a>,             <a href="https://www.siliconrepublic.com/topics/ireland"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Ireland&quot;}">Ireland</a>        </p>
        </div>

                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/jkeane">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL2tlYW5lLWpvbmF0aGFuLWNvbnRyaWJ1dG9yLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjA4MWUzYWVjYjBkZGNmZDY0M2RkZmQxMGU5YmZkYWRjYzlkMWZmMjUifQ==/keane-jonathan-contributor.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL2tlYW5lLWpvbmF0aGFuLWNvbnRyaWJ1dG9yLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjA4MWUzYWVjYjBkZGNmZDY0M2RkZmQxMGU5YmZkYWRjYzlkMWZmMjUifQ==/keane-jonathan-contributor.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Jonathan Keane is a freelance business and technology journalist based in Dublin                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->
                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/horizon-europe-ireland-launch" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/horizon-europe-ireland-launch">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="€95bn Horizon Europe funding programme launches in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/AdobeStock_309701002-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/horizon-europe-ireland-launch" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/horizon-europe-ireland-launch"><h3>€95bn Horizon Europe funding programme launches in Ireland</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Mar 2021<!--googleon: all--></span><span class="icon_view">1.25k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/skyrora-rockets-space-scotland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/skyrora-rockets-space-scotland">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Skyrora secures €3m to build and launch its rockets from Scotland" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/ROCKET_LOGO3-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/skyrora-rockets-space-scotland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/skyrora-rockets-space-scotland"><h3>Skyrora secures €3m to build and launch its rockets from Scotland</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Mar 2021<!--googleon: all--></span><span class="icon_view">251 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/novaucd-esa-consortium-irish-space-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/novaucd-esa-consortium-irish-space-start-ups">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="NovaUCD joins ESA consortium to support Irish space start-ups" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/tom-flanagan-ucd-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/novaucd-esa-consortium-irish-space-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/novaucd-esa-consortium-irish-space-start-ups"><h3>NovaUCD joins ESA consortium to support Irish space start-ups</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->16 Mar 2021<!--googleon: all--></span><span class="icon_view">273 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/eirecomposites-space-tech-esa-satellite" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/eirecomposites-space-tech-esa-satellite">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Galway-made device heading to space on ESA satellite mission" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/Tomas-Flanagan-CEO-at-EireComposites-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/eirecomposites-space-tech-esa-satellite" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/eirecomposites-space-tech-esa-satellite"><h3>Galway-made device heading to space on ESA satellite mission</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->1 Mar 2021<!--googleon: all--></span><span class="icon_view">549 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/high-potential-start-up-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/high-potential-start-up-enterprise-ireland">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="The secret to being a high-potential start-up" src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/Niall-McEvoy-2019-330x251.jpg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/high-potential-start-up-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/high-potential-start-up-enterprise-ireland"><h3>The secret to being a high-potential start-up</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->25 Feb 2021<!--googleon: all--></span><span class="icon_view">1.53k Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/nasa-space-tech-iss" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/nasa-space-tech-iss">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="NASA mission blasts off with device made in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/space-iss-330x251.jpeg" width="330" height="251" loading="lazy" />
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/nasa-space-tech-iss" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/nasa-space-tech-iss"><h3>NASA mission blasts off with device made in Ireland</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->23 Feb 2021<!--googleon: all--></span><span class="icon_view">411 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>
            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/waterford-jobs-pharma-biotech-horizon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/waterford-jobs-pharma-biotech-horizon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/AdobeStock_424743837-70x70.jpeg"
                            alt="Jobs boost for Waterford as Horizon acquires drug-manufacturing facility"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/waterford-jobs-pharma-biotech-horizon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/waterford-jobs-pharma-biotech-horizon">

                            <div class="title">Jobs boost for Waterford as Horizon acquires drug-manufacturing facility</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623933925"><!--googleoff: all-->23 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/ENTERPRISE-IRELAND-ESA-REPORT-2-70x70.jpg"
                            alt="Irish companies racked up €11.5m in ESA contracts last year"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups">

                            <div class="title">Irish companies racked up €11.5m in ESA contracts last year</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623927638"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/new-employees-onboarding-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/new-employees-onboarding-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Young-workers-70x70.jpeg"
                            alt="How to support new recruits through Covid-19 challenges"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/new-employees-onboarding-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/new-employees-onboarding-covid-19">

                            <div class="title">How to support new recruits through Covid-19 challenges</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623924052"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/microsoft-satya-nadella-microsoft" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-satya-nadella-microsoft"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/11307669914_d84f0525d3_h-e1520339018351-70x70.jpg"
                            alt="Microsoft chief Satya Nadella gets dual role as chairman"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-satya-nadella-microsoft" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-satya-nadella-microsoft">

                            <div class="title">Microsoft chief Satya Nadella gets dual role as chairman</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623921958"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/vizor-software-acquired-bearingpoint-regtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/vizor-software-acquired-bearingpoint-regtech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/AdobeStock_314759601-70x70.jpeg"
                            alt="Dublin’s Vizor Software is getting acquired by BearingPoint RegTech"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/vizor-software-acquired-bearingpoint-regtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/vizor-software-acquired-bearingpoint-regtech">

                            <div class="title">Dublin’s Vizor Software is getting acquired by BearingPoint RegTech</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623921665"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/moonshot-dublin-hiring-data-analytics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/moonshot-dublin-hiring-data-analytics"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/harmful-online-content-70x70.jpeg"
                            alt="Moonshot to bring jobs to Dublin with new software development centre"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/moonshot-dublin-hiring-data-analytics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/moonshot-dublin-hiring-data-analytics">

                            <div class="title">Moonshot to bring jobs to Dublin with new software development centre</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623919689"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/apple-tim-cook-digital-markets-act" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-tim-cook-digital-markets-act"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/Apple-logo-70x70.jpeg"
                            alt="Tim Cook says new EU tech law not in ‘best interest of the user’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/apple-tim-cook-digital-markets-act" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-tim-cook-digital-markets-act">

                            <div class="title">Tim Cook says new EU tech law not in ‘best interest of the user’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623917097"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/ibm-quantum-computer-system-one-fraunhofer-germany" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ibm-quantum-computer-system-one-fraunhofer-germany"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/IBM-quantum-computer-germany-70x70.png"
                            alt="IBM launches quantum computer in Germany"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/ibm-quantum-computer-system-one-fraunhofer-germany" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ibm-quantum-computer-system-one-fraunhofer-germany">

                            <div class="title">IBM launches quantum computer in Germany</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623916376"><!--googleoff: all-->5 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/strikepay-fintech-gratsi" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/strikepay-fintech-gratsi"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Irish-Fintech-Strikepay-Acquires-UK-Competitor-Gratsi-2-70x70.jpg"
                            alt="Ireland’s Strikepay acquires Gratsi with plans for UK expansion"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/strikepay-fintech-gratsi" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/strikepay-fintech-gratsi">

                            <div class="title">Ireland’s Strikepay acquires Gratsi with plans for UK expansion</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623906103"><!--googleoff: all-->8 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/pwc-jobs-belfast-research-engineering-centre" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/pwc-jobs-belfast-research-engineering-centre"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/pwc-908x466_0-70x70.jpg"
                            alt="Over 750 jobs created at new PwC R&#038;D centre in Belfast"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/pwc-jobs-belfast-research-engineering-centre" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/pwc-jobs-belfast-research-engineering-centre">

                            <div class="title">Over 750 jobs created at new PwC R&#038;D centre in Belfast</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623861921"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/galway-medtech-innovator-competition-accelerator" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/galway-medtech-innovator-competition-accelerator"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/AdobeStock_373435592-70x70.jpeg"
                            alt="4 Galway companies to compete in global medtech competition"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/galway-medtech-innovator-competition-accelerator" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/galway-medtech-innovator-competition-accelerator">

                            <div class="title">4 Galway companies to compete in global medtech competition</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623855240"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/insurance-remote-working-liberty-insurance" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/insurance-remote-working-liberty-insurance"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/remote-working-70x70.jpeg"
                            alt="What are the insurance implications of remote working?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/insurance-remote-working-liberty-insurance" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/insurance-remote-working-liberty-insurance">

                            <div class="title">What are the insurance implications of remote working?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623853844"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/learnosity-questionmark-acquisition-edtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/learnosity-questionmark-acquisition-edtech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Gavin-Cooney-CEO-of-Learnosity-Group-70x70.jpg"
                            alt="Dublin’s Learnosity snaps up UK firm in edtech expansion"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/learnosity-questionmark-acquisition-edtech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/learnosity-questionmark-acquisition-edtech">

                            <div class="title">Dublin’s Learnosity snaps up UK firm in edtech expansion</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623852120"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/remote-work-survey-work-life-balance-hrm-survey" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/remote-work-survey-work-life-balance-hrm-survey"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/AdobeStock_428608088-70x70.jpeg"
                            alt="Survey finds 44pc would refuse job offer if they can’t work remotely"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/remote-work-survey-work-life-balance-hrm-survey" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/remote-work-survey-work-life-balance-hrm-survey">

                            <div class="title">Survey finds 44pc would refuse job offer if they can’t work remotely</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623846806"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/vaccine-distribution-cold-chain-asel-sartbaeva" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vaccine-distribution-cold-chain-asel-sartbaeva"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Dr-Asel-70x70.jpg"
                            alt="How this scientist is trying to solve a major vaccine challenge"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/vaccine-distribution-cold-chain-asel-sartbaeva" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/vaccine-distribution-cold-chain-asel-sartbaeva">

                            <div class="title">How this scientist is trying to solve a major vaccine challenge</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623846644"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/cityswift-bus-software-uk-west-midlands" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/cityswift-bus-software-uk-west-midlands"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/L-R__Co-Founders_of_CitySwift_Brian_O_Rourke_and_Alan_Farrelly-70x70.jpg"
                            alt="CitySwift launches platform with major UK bus operator"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/cityswift-bus-software-uk-west-midlands" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/cityswift-bus-software-uk-west-midlands">

                            <div class="title">CitySwift launches platform with major UK bus operator</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623844235"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/templafy-60m-funding-document-platform" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/templafy-60m-funding-document-platform"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Jesper-Theill-Eriksen-02-70x70.jpg"
                            alt="Denmark’s Templafy raises $60m for its SaaS document platform"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/templafy-60m-funding-document-platform" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/templafy-60m-funding-document-platform">

                            <div class="title">Denmark’s Templafy raises $60m for its SaaS document platform</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623839929"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/agtechucd-agcelerator-programme-ucd-agritech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/agtechucd-agcelerator-programme-ucd-agritech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/CMC9775-66-70x70.jpg"
                            alt="UCD to grow food and agritech start-ups with new accelerator"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/agtechucd-agcelerator-programme-ucd-agritech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/agtechucd-agcelerator-programme-ucd-agritech">

                            <div class="title">UCD to grow food and agritech start-ups with new accelerator</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623836130"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/macron-europe-e100bn-tech-firms" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/macron-europe-e100bn-tech-firms"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2018/01/Untitled-design-24-70x70.jpg"
                            alt="Macron wants Europe to produce more €100bn tech firms"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/macron-europe-e100bn-tech-firms" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/macron-europe-e100bn-tech-firms">

                            <div class="title">Macron wants Europe to produce more €100bn tech firms</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623835624"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/windows-11-leaked" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/windows-11-leaked"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Windows-70x70.jpeg"
                            alt="Windows 11 could be on the way – here’s what we know so far"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/windows-11-leaked" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/windows-11-leaked">

                            <div class="title">Windows 11 could be on the way – here’s what we know so far</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623834342"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/online-ad-irish-council-for-civil-liberties-lawsuit" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/online-ad-irish-council-for-civil-liberties-lawsuit"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/AdobeStock_374730150-70x70.jpeg"
                            alt="Civil rights group taking case against online ad industry"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/online-ad-irish-council-for-civil-liberties-lawsuit" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/online-ad-irish-council-for-civil-liberties-lawsuit">

                            <div class="title">Civil rights group taking case against online ad industry</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623831075"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/learning-pool-jobs-derry-marlin-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/learning-pool-jobs-derry-marlin-investment"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Learning_Pool_and_Marlin_Equity_Partners-70x70.jpg"
                            alt="100 jobs announced at Learning Pool as Derry company gets new owner"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/learning-pool-jobs-derry-marlin-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/learning-pool-jobs-derry-marlin-investment">

                            <div class="title">100 jobs announced at Learning Pool as Derry company gets new owner</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623830246"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/ntu-singapore-mini-robots-soft-robotics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ntu-singapore-mini-robots-soft-robotics"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/Image-3-70x70.jpg"
                            alt="NTU Singapore’s new mini robots can swim like jellyfish and build micro-devices"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/ntu-singapore-mini-robots-soft-robotics" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/ntu-singapore-mini-robots-soft-robotics">

                            <div class="title">NTU Singapore’s new mini robots can swim like jellyfish and build micro-devices</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623825018"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/pet-brain-imaging-super-resolution" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/pet-brain-imaging-super-resolution"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/06/AdobeStock_255577047-70x70.jpeg"
                            alt="Researchers present technique for brain imaging in ‘super-resolution’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/pet-brain-imaging-super-resolution" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/pet-brain-imaging-super-resolution">

                            <div class="title">Researchers present technique for brain imaging in ‘super-resolution’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1623772953"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" data-slug="esa-european-space-agency-irish-start-ups" data-post-id="931079" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/companies/esa-european-space-agency-irish-start-ups" data-slug="esa-european-space-agency-irish-start-ups" data-post-id="931079" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>

    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                                <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
                <li><a href="javascript:Optanon.ToggleInfoDisplay();">Privacy Settings</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
                            <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2021 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20210603"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>


<script>
    $(document).foundation();
</script>

<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"753521a575","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

</body>
</html>
