<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200625"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '884570';
                                dfp_targets.category = 'start-ups';
                                dfp_targets.tag = ['funding-and-investment','germany','skills','technology'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How.fm’s digital workplace coaching platform raises $2.8m</title>
<meta name="description" content="How.fm has raised $2.8m to futher develop its digital coaching platform that has been used by Tommy Hilfiger and the European Space Agency."/>
<link rel="canonical" href="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How.fm’s digital workplace coaching platform raises $2.8m" />
<meta property="og:description" content="How.fm has raised $2.8m to futher develop its digital coaching platform that has been used by Tommy Hilfiger and the European Space Agency." />
<meta property="og:url" content="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="funding and investment" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="skills" />
<meta property="article:tag" content="technology" />
<meta property="article:section" content="Start-ups" />
<meta property="article:published_time" content="2020-07-14T10:59:22+01:00" />
<meta property="article:modified_time" content="2020-07-14T11:51:39+01:00" />
<meta property="og:updated_time" content="2020-07-14T11:51:39+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm.png" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="A group of nine young adults wearing casual clothes, standing together for a photograph." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How.fm has raised $2.8m to futher develop its digital coaching platform that has been used by Tommy Hilfiger and the European Space Agency." />
<meta name="twitter:title" content="How.fm’s digital workplace coaching platform raises $2.8m" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm.png" />
<meta name="twitter:creator" content="@siliconrepublic" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=884570' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Kelly Earley" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'funding and investment,Germany,skills,technology');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="start-ups supertag howfm-digital-workplace-coaching">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/trade-war-eu-digital-tax-law">
                                                        <img alt="Hoping to avoid a trade war, EU may allow delay for digital tax ruling" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_187644593-207x155.jpeg" width="207" height="155" />
                                                        <p>Hoping to avoid a trade war, EU may allow delay for digital tax ruling</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/workvivo-joe-lennon-communications-tech">
                                                        <img alt="‘We’re seeing competition heat up quite dramatically in communications tech’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Joe-2-207x155.png" width="207" height="155" />
                                                        <p>‘We’re seeing competition heat up quite dramatically in communications tech’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/analog-devices-maxim-integrated-acquisition">
                                                        <img alt="Analog Devices plans to acquire a rival firm in $20.91bn deal" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/analog-207x155.png" width="207" height="155" />
                                                        <p>Analog Devices plans to acquire a rival firm in $20.91bn deal</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/sony-investment-epic-games-fortnite-ps5">
                                                        <img alt="Sony invests $250m into Fortnite creator Epic Games" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/sony-207x155.png" width="207" height="155" />
                                                        <p>Sony invests $250m into Fortnite creator Epic Games</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/apple-third-party-iphone-repairs-europe">
                                                        <img alt="Apple lightens its stance on third-party iPhone repairs in Europe" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/iphonex-207x155.png" width="207" height="155" />
                                                        <p>Apple lightens its stance on third-party iPhone repairs in Europe</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/samsung-smartphone-no-charger-apple-iphone-12">
                                                        <img alt="Samsung may ditch in-box phone chargers with future smartphones" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/samsung-207x155.png" width="207" height="155" />
                                                        <p>Samsung may ditch in-box phone chargers with future smartphones</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/pwc-cio-survey-covid-19-investment">
                                                        <img alt="CIOs warn IT investment could fall by more than 20pc in years ahead" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_164540809-207x155.jpeg" width="207" height="155" />
                                                        <p>CIOs warn IT investment could fall by more than 20pc in years ahead</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/donal-og-mccarthy-accenture-cloud">
                                                        <img alt="Accenture cloud lead: ‘Systems resilience is being tested like never before’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Donal-Og-picture-207x155.jpg" width="207" height="155" />
                                                        <p>Accenture cloud lead: ‘Systems resilience is being tested like never before’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/mariadb-funding-skysql-database-cloud">
                                                        <img alt="MariaDB raises $25m to scale its SkySQL database" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/mariadb-207x155.png" width="207" height="155" />
                                                        <p>MariaDB raises $25m to scale its SkySQL database</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing">
                                                        <img alt="Covid-19 trackers in the Republic and North will be able to swap data" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/app-207x155.png" width="207" height="155" />
                                                        <p>Covid-19 trackers in the Republic and North will be able to swap data</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/paradyn-cork-security-centre">
                                                        <img alt="How did Covid-19 affect Cork’s new security operations centre?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Paradyn-launches-TotalView-Centre-1-207x155.jpg" width="207" height="155" />
                                                        <p>How did Covid-19 affect Cork’s new security operations centre?</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/1m-downloads-covid-tracker-ireland-app-48-hours">
                                                        <img alt="1m downloads of Covid Tracker Ireland app called ‘a huge achievement’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_349538075-207x155.jpeg" width="207" height="155" />
                                                        <p>1m downloads of Covid Tracker Ireland app called ‘a huge achievement’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19">
                                                        <img alt="ComReg: Half of Irish people surveyed willing to pay more to get better broadband" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_312500013-207x155.jpeg" width="207" height="155" />
                                                        <p>ComReg: Half of Irish people surveyed willing to pay more to get better broadband</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-5g-ireland-ericsson-dss">
                                                        <img alt="Vodafone to speed up Irish 5G roll-out using new Ericsson tech" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_275146261-207x155.jpeg" width="207" height="155" />
                                                        <p>Vodafone to speed up Irish 5G roll-out using new Ericsson tech</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/huawei-us-china-tensions-zte-security-threat">
                                                        <img alt="US classifies Huawei and ZTE as ‘national security threats’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Huawei-207x155.png" width="207" height="155" />
                                                        <p>US classifies Huawei and ZTE as ‘national security threats’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/eir-gigabit-fibre-network-ireland">
                                                        <img alt="Eir’s gigabit fibre network is now available in 47 Irish towns" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/cable-207x155.png" width="207" height="155" />
                                                        <p>Eir’s gigabit fibre network is now available in 47 Irish towns</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/nokia-fibre-network-national-broadband-plan">
                                                        <img alt="Nokia chosen as key fibre-network supplier for National Broadband Plan" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/AdobeStock_294755803_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Nokia chosen as key fibre-network supplier for National Broadband Plan</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/vodafone-down-ireland-4g">
                                                        <img alt="Vodafone Ireland claims 4G outages ‘resolved’ across country" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/AdobeStock_283422296_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Vodafone Ireland claims 4G outages ‘resolved’ across country</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching">
                                                        <img alt="How.fm’s digital workplace coaching platform raises $2.8m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm-207x155.png" width="207" height="155" />
                                                        <p>How.fm’s digital workplace coaching platform raises $2.8m</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-ireland-government-credit-guarantee-scheme-smes">
                                                        <img alt="Government prepares €2bn Covid-19 loan scheme for SMEs" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/SME-207x155.png" width="207" height="155" />
                                                        <p>Government prepares €2bn Covid-19 loan scheme for SMEs</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/accenture-invests-synadia-natsio-open-source">
                                                        <img alt="Accenture makes a strategic investment in Synadia" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/accenture-207x155.png" width="207" height="155" />
                                                        <p>Accenture makes a strategic investment in Synadia</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/brainwavebank-funding-belfast-startup">
                                                        <img alt="Belfast’s BrainWaveBank bags €1.2m in funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/brain-207x155.png" width="207" height="155" />
                                                        <p>Belfast’s BrainWaveBank bags €1.2m in funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/chatspace-ai-productivity-artificial-intelligence">
                                                        <img alt="Chatspace’s AI platform uses insight to improve productivity" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/chatspace-207x155.png" width="207" height="155" />
                                                        <p>Chatspace’s AI platform uses insight to improve productivity</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/logdna-funding-new-ceo-tucker-callaway">
                                                        <img alt="LogDNA raises $25m to make life easier for DevOps teams" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/devops-207x155.png" width="207" height="155" />
                                                        <p>LogDNA raises $25m to make life easier for DevOps teams</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/protein-crispr-cas13-kill-switch">
                                                        <img alt="Protein in common bacteria could be used as a CRISPR ‘kill switch’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_221145581-207x155.jpeg" width="207" height="155" />
                                                        <p>Protein in common bacteria could be used as a CRISPR ‘kill switch’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/moon-millions-of-years-younger-than-we-thought">
                                                        <img alt="The moon may be millions of years younger than we thought" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_279202290-207x155.jpeg" width="207" height="155" />
                                                        <p>The moon may be millions of years younger than we thought</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/tu-dublin-european-university-of-technology">
                                                        <img alt="EU tasks TU Dublin to help create ‘European University of Technology’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_169665637-207x155.jpeg" width="207" height="155" />
                                                        <p>EU tasks TU Dublin to help create ‘European University of Technology’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/unusual-colliding-neutron-stars-mysteries-niverse-expansion">
                                                        <img alt="Unusual, colliding neutron stars may unlock mysteries of universe expansion" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/236653_web-207x155.jpg" width="207" height="155" />
                                                        <p>Unusual, colliding neutron stars may unlock mysteries of universe expansion</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/dcu-biodesign-europe-research-centre-asu">
                                                        <img alt="DCU now home to Biodesign Europe research centre to boost human health" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_150071986-207x155.jpeg" width="207" height="155" />
                                                        <p>DCU now home to Biodesign Europe research centre to boost human health</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/sfi-future-innovator-prize-food-waste-plastics">
                                                        <img alt="Research into food waste and plastics backed by €4m in SFI funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_200857846-207x155.jpeg" width="207" height="155" />
                                                        <p>Research into food waste and plastics backed by €4m in SFI funding</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/mit-database-racist-misogynist-discovery-abeba-birhane">
                                                        <img alt="80m images used to train AI pulled after researchers find string of racist terms" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/ESA_AB-207x155.jpg" width="207" height="155" />
                                                        <p>80m images used to train AI pulled after researchers find string of racist terms</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/liquid-metal-synthesis-wearables">
                                                        <img alt="New liquid-metal technique could create flexible, low-energy wearables" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/liquid-metal-207x155.jpg" width="207" height="155" />
                                                        <p>New liquid-metal technique could create flexible, low-energy wearables</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/elon-musk-tesla-cupra-virgin-hyperloop-loon">
                                                        <img alt="Elon Musk claims Tesla ‘very close’ to developing fully autonomous vehicle" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Depositphotos_234324272_s-2019-207x155.jpg" width="207" height="155" />
                                                        <p>Elon Musk claims Tesla ‘very close’ to developing fully autonomous vehicle</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/irish-ev-standard-charging-points-how-much">
                                                        <img alt="Irish EV owners will soon have to pay for all public charging points" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_165780602-207x155.jpeg" width="207" height="155" />
                                                        <p>Irish EV owners will soon have to pay for all public charging points</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/eu-hydrogen-fuel-fossil-fuels-grand-strategy">
                                                        <img alt="EU reveals its grand strategy to deploy renewable-sourced hydrogen fuel" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_313615474-207x155.jpeg" width="207" height="155" />
                                                        <p>EU reveals its grand strategy to deploy renewable-sourced hydrogen fuel</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/jisun-an-hbku-social-media-analytics-echo-chambers">
                                                        <img alt="Is it possible to accurately predict how social media will react to an event?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Jisun-An-207x155.jpg" width="207" height="155" />
                                                        <p>Is it possible to accurately predict how social media will react to an event?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/remote-working-recruitment-benefits">
                                                        <img alt="Is remote working a unique selling point any more?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Maura-207x155.jpg" width="207" height="155" />
                                                        <p>Is remote working a unique selling point any more?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/remote-jobs-highest-earning">
                                                        <img alt="Which remote jobs pay the highest salaries?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_266270870-207x155.jpeg" width="207" height="155" />
                                                        <p>Which remote jobs pay the highest salaries?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/remote-check-ins-shane-metcalf">
                                                        <img alt="Are you unknowingly micromanaging your remote employees?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_216658026-207x155.jpeg" width="207" height="155" />
                                                        <p>Are you unknowingly micromanaging your remote employees?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/remote-communication-jessica-thiefels">
                                                        <img alt="4 ways you could finally crack remote communication" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_300100956-207x155.jpeg" width="207" height="155" />
                                                        <p>4 ways you could finally crack remote communication</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/desired-salary-work-out-how-to">
                                                        <img alt="How to work out what your desired salary should be" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_358008413-207x155.jpeg" width="207" height="155" />
                                                        <p>How to work out what your desired salary should be</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/mathworks-richard-haxby-remote-job-search">
                                                        <img alt="MathWorks’ Richard Haxby on how to job search remotely" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Richard-Haxby-3-207x155.jpg" width="207" height="155" />
                                                        <p>MathWorks’ Richard Haxby on how to job search remotely</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/lgbtq-accenture-brendan-byrne">
                                                        <img alt="Support for LGBTQ employees ‘has to be more than just on the surface’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Accenture-Brendan-207x155.jpeg" width="207" height="155" />
                                                        <p>Support for LGBTQ employees ‘has to be more than just on the surface’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/head-geek-chrystal-taylor">
                                                        <img alt="‘All my IT experience has been gained on the job or in my personal tinkering’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/CT-207x155.jpeg" width="207" height="155" />
                                                        <p>‘All my IT experience has been gained on the job or in my personal tinkering’</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/fidelity-investments-adrian-hynes">
                                                        <img alt="‘Saying no is a very valuable skill, when managed correctly’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdrianHynes-207x155.jpg" width="207" height="155" />
                                                        <p>‘Saying no is a very valuable skill, when managed correctly’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/lgbtq-bms-derek-hughes">
                                                        <img alt="How can companies support their LGBTQ employees? Ask them" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/DerekHughes_Headshot-207x155.jpg" width="207" height="155" />
                                                        <p>How can companies support their LGBTQ employees? Ask them</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/paola-mendoza-yu-ux-designer">
                                                        <img alt="‘I’m passionate about leaving the world better than I found it’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/PaolaMendozaYu-207x155.png" width="207" height="155" />
                                                        <p>‘I’m passionate about leaving the world better than I found it’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/margaret-heffernan-women-business">
                                                        <img alt="Why women collaborating ‘isn’t a soft skill, it’s a superpower’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/Margaret-2019-colour-high-res-207x155.jpg" width="207" height="155" />
                                                        <p>Why women collaborating ‘isn’t a soft skill, it’s a superpower’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/envorso-jobs-belfast">
                                                        <img alt="US consulting firm Envorso to open new centre in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_202758701-207x155.jpeg" width="207" height="155" />
                                                        <p>US consulting firm Envorso to open new centre in Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/gilead-sciences-140-new-jobs-ireland">
                                                        <img alt="Gilead Sciences to create 140 new jobs in Ireland amid €7m investment" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/gs-207x155.jpeg" width="207" height="155" />
                                                        <p>Gilead Sciences to create 140 new jobs in Ireland amid €7m investment</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/inbotiqa-tech-hub-belfast">
                                                        <img alt="Software firm Inbotiqa to hire for new technology hub in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_290778330-207x155.jpeg" width="207" height="155" />
                                                        <p>Software firm Inbotiqa to hire for new technology hub in Belfast</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/us-companies-hiring-in-ireland">
                                                        <img alt="10 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/dog-american-flag-207x155.jpeg" width="207" height="155" />
                                                        <p>10 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/bezzu-fashion-technology-ballsbridge-dublin">
                                                        <img alt="Fashion-tech firm Bezzu announces expansion plans and new jobs in Dublin" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/hangers-207x155.png" width="207" height="155" />
                                                        <p>Fashion-tech firm Bezzu announces expansion plans and new jobs in Dublin</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/aquaq-analytics-belfast-big-data">
                                                        <img alt="AquaQ Analytics creates more than 120 new jobs in Belfast" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/aquaq-analytics-full-size-207x155.jpg" width="207" height="155" />
                                                        <p>AquaQ Analytics creates more than 120 new jobs in Belfast</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/july-job-hunting-round-up">
                                                        <img alt="Everything you need to kickstart your job hunt this July" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_259868404-207x155.jpeg" width="207" height="155" />
                                                        <p>Everything you need to kickstart your job hunt this July</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/remote-working-consultation-government">
                                                        <img alt="Here’s how you can help shape the Government’s remote work policies" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_334681810-207x155.jpeg" width="207" height="155" />
                                                        <p>Here’s how you can help shape the Government’s remote work policies</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/fujitsu-remote-work-japan-offices-shut">
                                                        <img alt="Fujitsu launches permanent remote working plan for 80,000 employees" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/fujitsu-207x155.png" width="207" height="155" />
                                                        <p>Fujitsu launches permanent remote working plan for 80,000 employees</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/covid-interns-muldowney-ryder">
                                                        <img alt="Could your business benefit from matching with a ‘Covid intern’?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Paddy-and-Rob--207x155.jpeg" width="207" height="155" />
                                                        <p>Could your business benefit from matching with a ‘Covid intern’?</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/sarah-culloty-ucc-stem-covid-19">
                                                        <img alt="‘From cybersecurity to climate change, STEM is the place to be right now’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/SarahCulloty-207x155.jpg" width="207" height="155" />
                                                        <p>‘From cybersecurity to climate change, STEM is the place to be right now’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/podcast-company-communication">
                                                        <img alt="Podcasting: The underdog of company communication?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/michal-207x155.png" width="207" height="155" />
                                                        <p>Podcasting: The underdog of company communication?</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/enterprise-ireland-supports-covid19-coronavirus">
                                                        <img alt="How Enterprise Ireland is supporting start-ups through a pandemic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/jenny-melia-718x523-207x155.png" width="207" height="155" />
                                                        <p>How Enterprise Ireland is supporting start-ups through a pandemic</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/citi-look-inside-opportunities">
                                                        <img alt="‘We work on problems that have never been worked on before‘" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/Screenshot_2020-06-08_at_09.31.26-207x155.png" width="207" height="155" />
                                                        <p>‘We work on problems that have never been worked on before‘</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/covid-19-pwc-tech-strategy">
                                                        <img alt="How businesses can thrive in a post-Covid world" src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/PwC-robert-byrne-video-item-207x155.png" width="207" height="155" />
                                                        <p>How businesses can thrive in a post-Covid world</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/bt-ireland-covid-19-telecoms">
                                                        <img alt="How BT Ireland has responded to the Covid-19 crisis" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/BT-jackie-2-207x155.png" width="207" height="155" />
                                                        <p>How BT Ireland has responded to the Covid-19 crisis</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/msd-carlow-culture-different">
                                                        <img alt="‘It’s a very flexible place to work’: A look inside MSD Carlow" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/msd2-207x155.png" width="207" height="155" />
                                                        <p>‘It’s a very flexible place to work’: A look inside MSD Carlow</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/fidelity-ireland-virtual-hiring">
                                                        <img alt="What applicants can expect from Fidelity Ireland’s virtual hiring process" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/Screenshot_2020-05-14_at_10.10.24-207x155.png" width="207" height="155" />
                                                        <p>What applicants can expect from Fidelity Ireland’s virtual hiring process</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 884570},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/start-ups">START-UPS</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">How.fm’s digital workplace coaching platform raises $2.8m</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/kelly-earley">by Kelly Earley</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1594720762"><!--googleoff: all-->52 minutes ago<!--googleon: all--></span><span class="icon_view">16 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm-718x523.png" class="alignleft wp-post-image" alt="A group of nine young adults wearing casual clothes, standing together for a photograph." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching&amp;text=How.fm%E2%80%99s+digital+workplace+coaching+platform+raises+%242.8m&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/howfm-digital-workplace-coaching'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching&amp;title=How.fm’s digital workplace coaching platform raises $2.8m"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=How.fm’s digital workplace coaching platform raises $2.8m&amp;body=%20https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: How.fm</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Fhowfm-digital-workplace-coaching&amp;text=How.fm%E2%80%99s+digital+workplace+coaching+platform+raises+%242.8m&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/start-ups/howfm-digital-workplace-coaching'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching&amp;title=How.fm’s digital workplace coaching platform raises $2.8m"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=How.fm’s digital workplace coaching platform raises $2.8m&amp;body=%20https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" data-category="Sharing Button Article" data-label="Email" data-value="/start-ups/howfm-digital-workplace-coaching"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>German workplace training technology start-up How.fm has raised $2.8m to further develop its product and grow its team.</p>

<p>Today (14 July), German start-up How.fm announced that it has raised $2.8m in a funding round led by Kindred Capital and Capnamic Ventures. Other investors included Trivago co-founder Rolf Schrömgens and the founders of Blinkist and Just Spices.</p>
<p>Launched in 2019 by serial entrepreneur Andreas Kwiatkowski, How.fm has created a human process automation platform, allowing workplaces to create their own step-by-step videos to train workers on the job.</p>
<p>The start-up has built a digital coach for worker onboarding, training and performance support that can cover topics including health and safety, compliance training and work procedures such as packing processes.</p>
<h2><strong>How.fm’s platform</strong></h2>
<p>The Cologne-based start-up has seen its solution adopted by logistics, manufacturing and retail companies to interactively train workers. Content on the How.fm platform can be automatically translated into each worker’s native language and workers can interact with it hands-free using a voice interface.</p>
<p>The start-up said that the platform is particularly useful for workers with reading difficulties, as well as migrants and elderly workers. Supply chain services provider Ingram Micro, which provides logistics for companies including Asos and Zalando, uses the technology to train warehouse staff in Polish, Russian, Ukrainian, Romanian and other languages.</p>
<a href="https://siliconrepublic.tipjar.ie/" target="_blank" class="analytics" data-category="TIpJar Article Promo" data-label="white" data-value="884570"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci13aGl0ZS12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCJ9IiwiaGFzaCI6IjE0M2JhZjFhNGMxMDQxYWEwNzUzMmFkNmViMDdiMmZhYmZlZmQ4NjUifQ==/sr-tipjar-white-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>The technology has also been rolled out by Tommy Hilfiger to support its German retail staff in fulfilment tasks during peak season. Other customers include Duisport, the world’s largest inland port, and the European Space Agency.</p>
<h2><strong>Funding plans</strong></h2>
<p>“We have a unique opportunity to revolutionise work and productivity for those in manual roles, and for the companies that employ them,” Kwiatkowski said. “We believe in a future where any worker can get the best training, tailored to their individual needs, anywhere and any time – delivered by a superhuman digital coach.”</p>
<p>He said that the latest investment will help How.fm to improve its product and grow its team – both in Germany and remotely.</p>
<p>Kindred Capital partner Chrys Chrysanthou and Capnamic founding partner Jörg Binnenbrücker will now join the start-up’s board of directors.</p>
<p>Chrysanthou said: “There is an overestimation of the state and speed of automation across industries.</p>
<p>“We are passionate about the team at How.fm and their vision of long-term demand in human hard skills training and performance optimisation, from doing the job in the next 10 to 20 years and maintaining the machines that do the job in the next 20 to 50 years. We want to support them to position their platform for the evolution of industries during this journey.”</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/skills">skills</a>, <a href="https://www.siliconrepublic.com/topics/funding-and-investment">funding and investment</a>, <a href="https://www.siliconrepublic.com/topics/technology">technology</a>, <a href="https://www.siliconrepublic.com/topics/germany">Germany</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/kelly-earley">
                                                <img width="100" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/kelly-earley.jpg">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Kelly Earley is a journalist with Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                                                                
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/vochi-edit-certain-parts-video-editing-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/vochi-edit-certain-parts-video-editing-app">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Vochi’s video editing app for content creators raises $1.5m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/man-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/vochi-edit-certain-parts-video-editing-app" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/vochi-edit-certain-parts-video-editing-app"><h3>Vochi’s video editing app for content creators raises $1.5m</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->11 May 2020<!--googleon: all--></span><span class="icon_view">232 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/france-startup-support-covid19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/france-startup-support-covid19-coronavirus">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="French start-ups to benefit from €4bn support during Covid-19 crisis" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/france-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/france-startup-support-covid19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/france-startup-support-covid19-coronavirus"><h3>French start-ups to benefit from €4bn support during Covid-19 crisis</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->26 Mar 2020<!--googleon: all--></span><span class="icon_view">1.45k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/intel-donation-coronavirus-covid19-tech-relief" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/intel-donation-coronavirus-covid19-tech-relief">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Intel commits $50m in pandemic response technology" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/intel-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/intel-donation-coronavirus-covid19-tech-relief" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/intel-donation-coronavirus-covid19-tech-relief"><h3>Intel commits $50m in pandemic response technology</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->8 Apr 2020<!--googleon: all--></span><span class="icon_view">315 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 people large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/people/head-geek-chrystal-taylor" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/head-geek-chrystal-taylor">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="‘All my IT experience has been gained on the job or in my personal tinkering’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/CT-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/people">People</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/people/head-geek-chrystal-taylor" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/head-geek-chrystal-taylor"><h3>‘All my IT experience has been gained on the job or in my personal tinkering’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span><span class="icon_view">187 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/mit-spin-out-raises-4-2m-to-track-covid-19-in-wastewater" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/mit-spin-out-raises-4-2m-to-track-covid-19-in-wastewater">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="MIT spin-out raises $4.2m to track Covid-19 in wastewater" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/bathroom-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/mit-spin-out-raises-4-2m-to-track-covid-19-in-wastewater" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/mit-spin-out-raises-4-2m-to-track-covid-19-in-wastewater"><h3>MIT spin-out raises $4.2m to track Covid-19 in wastewater</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->27 Apr 2020<!--googleon: all--></span><span class="icon_view">340 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/code-autocomplete-coding-codota-ai" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/code-autocomplete-coding-codota-ai">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Codota raises $12m for its code auto-complete technology" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/codota-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/code-autocomplete-coding-codota-ai" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/code-autocomplete-coding-codota-ai"><h3>Codota raises $12m for its code auto-complete technology</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->27 Apr 2020<!--googleon: all--></span><span class="icon_view">379 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/protein-crispr-cas13-kill-switch" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/protein-crispr-cas13-kill-switch"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_221145581-70x70.jpeg"
                            alt="Protein in common bacteria could be used as a CRISPR ‘kill switch’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/protein-crispr-cas13-kill-switch" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/protein-crispr-cas13-kill-switch">

                            <div class="title">Protein in common bacteria could be used as a CRISPR ‘kill switch’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594722549"><!--googleoff: all-->22 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/howfm-70x70.png"
                            alt="How.fm’s digital workplace coaching platform raises $2.8m"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching">

                            <div class="title">How.fm’s digital workplace coaching platform raises $2.8m</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594720762"><!--googleoff: all-->52 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/trade-war-eu-digital-tax-law" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/trade-war-eu-digital-tax-law"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_187644593-70x70.jpeg"
                            alt="Hoping to avoid a trade war, EU may allow delay for digital tax ruling"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/trade-war-eu-digital-tax-law" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/trade-war-eu-digital-tax-law">

                            <div class="title">Hoping to avoid a trade war, EU may allow delay for digital tax ruling</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594716832"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/irish-ireland-government-credit-guarantee-scheme-smes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-ireland-government-credit-guarantee-scheme-smes"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/SME-70x70.png"
                            alt="Government prepares €2bn Covid-19 loan scheme for SMEs"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-ireland-government-credit-guarantee-scheme-smes" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-ireland-government-credit-guarantee-scheme-smes">

                            <div class="title">Government prepares €2bn Covid-19 loan scheme for SMEs</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594715454"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/workvivo-joe-lennon-communications-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/workvivo-joe-lennon-communications-tech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Joe-2-70x70.png"
                            alt="‘We’re seeing competition heat up quite dramatically in communications tech’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/workvivo-joe-lennon-communications-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/workvivo-joe-lennon-communications-tech">

                            <div class="title">‘We’re seeing competition heat up quite dramatically in communications tech’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594713732"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/moon-millions-of-years-younger-than-we-thought" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/moon-millions-of-years-younger-than-we-thought"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_279202290-70x70.jpeg"
                            alt="The moon may be millions of years younger than we thought"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/moon-millions-of-years-younger-than-we-thought" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/moon-millions-of-years-younger-than-we-thought">

                            <div class="title">The moon may be millions of years younger than we thought</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594650660"><!--googleoff: all-->20 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/remote-working-recruitment-benefits" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/remote-working-recruitment-benefits"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Maura-70x70.jpg"
                            alt="Is remote working a unique selling point any more?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/remote-working-recruitment-benefits" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/remote-working-recruitment-benefits">

                            <div class="title">Is remote working a unique selling point any more?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594648254"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/mit-database-racist-misogynist-discovery-abeba-birhane" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/mit-database-racist-misogynist-discovery-abeba-birhane"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/ESA_AB-70x70.jpg"
                            alt="80m images used to train AI pulled after researchers find string of racist terms"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/mit-database-racist-misogynist-discovery-abeba-birhane" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/mit-database-racist-misogynist-discovery-abeba-birhane">

                            <div class="title">80m images used to train AI pulled after researchers find string of racist terms</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594638180"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/analog-devices-maxim-integrated-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/analog-devices-maxim-integrated-acquisition"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/analog-70x70.png"
                            alt="Analog Devices plans to acquire a rival firm in $20.91bn deal"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/analog-devices-maxim-integrated-acquisition" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/analog-devices-maxim-integrated-acquisition">

                            <div class="title">Analog Devices plans to acquire a rival firm in $20.91bn deal</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594638129"><!--googleoff: all-->23 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/accenture-invests-synadia-natsio-open-source" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/accenture-invests-synadia-natsio-open-source"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/accenture-70x70.png"
                            alt="Accenture makes a strategic investment in Synadia"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/accenture-invests-synadia-natsio-open-source" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/accenture-invests-synadia-natsio-open-source">

                            <div class="title">Accenture makes a strategic investment in Synadia</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594634542"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/pwc-cio-survey-covid-19-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/pwc-cio-survey-covid-19-investment"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_164540809-70x70.jpeg"
                            alt="CIOs warn IT investment could fall by more than 20pc in years ahead"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/pwc-cio-survey-covid-19-investment" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/pwc-cio-survey-covid-19-investment">

                            <div class="title">CIOs warn IT investment could fall by more than 20pc in years ahead</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594633381"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_312500013-70x70.jpeg"
                            alt="ComReg: Half of Irish people surveyed willing to pay more to get better broadband"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/comreg-june-survey-broadband-covid-19">

                            <div class="title">ComReg: Half of Irish people surveyed willing to pay more to get better broadband</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594630126"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/brainwavebank-funding-belfast-startup" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/brainwavebank-funding-belfast-startup"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/brain-70x70.png"
                            alt="Belfast’s BrainWaveBank bags €1.2m in funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/brainwavebank-funding-belfast-startup" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/brainwavebank-funding-belfast-startup">

                            <div class="title">Belfast’s BrainWaveBank bags €1.2m in funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594629293"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/people/lgbtq-accenture-brendan-byrne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/lgbtq-accenture-brendan-byrne"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Accenture-Brendan-70x70.jpeg"
                            alt="Support for LGBTQ employees ‘has to be more than just on the surface’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/people/lgbtq-accenture-brendan-byrne" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/people/lgbtq-accenture-brendan-byrne">

                            <div class="title">Support for LGBTQ employees ‘has to be more than just on the surface’</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594621854"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/chatspace-ai-productivity-artificial-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/chatspace-ai-productivity-artificial-intelligence"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/06/chatspace-70x70.png"
                            alt="Chatspace’s AI platform uses insight to improve productivity"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/chatspace-ai-productivity-artificial-intelligence" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/chatspace-ai-productivity-artificial-intelligence">

                            <div class="title">Chatspace’s AI platform uses insight to improve productivity</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1594620024"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/donal-og-mccarthy-accenture-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/donal-og-mccarthy-accenture-cloud"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Donal-Og-picture-70x70.jpg"
                            alt="Accenture cloud lead: ‘Systems resilience is being tested like never before’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/donal-og-mccarthy-accenture-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/donal-og-mccarthy-accenture-cloud">

                            <div class="title">Accenture cloud lead: ‘Systems resilience is being tested like never before’</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/liquid-metal-synthesis-wearables" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/liquid-metal-synthesis-wearables"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/liquid-metal-70x70.jpg"
                            alt="New liquid-metal technique could create flexible, low-energy wearables"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/liquid-metal-synthesis-wearables" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/liquid-metal-synthesis-wearables">

                            <div class="title">New liquid-metal technique could create flexible, low-energy wearables</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/elon-musk-tesla-cupra-virgin-hyperloop-loon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/elon-musk-tesla-cupra-virgin-hyperloop-loon"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/Depositphotos_234324272_s-2019-70x70.jpg"
                            alt="Elon Musk claims Tesla ‘very close’ to developing fully autonomous vehicle"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/elon-musk-tesla-cupra-virgin-hyperloop-loon" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/elon-musk-tesla-cupra-virgin-hyperloop-loon">

                            <div class="title">Elon Musk claims Tesla ‘very close’ to developing fully autonomous vehicle</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/logdna-funding-new-ceo-tucker-callaway" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/logdna-funding-new-ceo-tucker-callaway"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/devops-70x70.png"
                            alt="LogDNA raises $25m to make life easier for DevOps teams"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/logdna-funding-new-ceo-tucker-callaway" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/logdna-funding-new-ceo-tucker-callaway">

                            <div class="title">LogDNA raises $25m to make life easier for DevOps teams</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/mariadb-funding-skysql-database-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/mariadb-funding-skysql-database-cloud"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/mariadb-70x70.png"
                            alt="MariaDB raises $25m to scale its SkySQL database"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/mariadb-funding-skysql-database-cloud" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/mariadb-funding-skysql-database-cloud">

                            <div class="title">MariaDB raises $25m to scale its SkySQL database</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/july-job-hunting-round-up" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/july-job-hunting-round-up"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_259868404-70x70.jpeg"
                            alt="Everything you need to kickstart your job hunt this July"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/july-job-hunting-round-up" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/july-job-hunting-round-up">

                            <div class="title">Everything you need to kickstart your job hunt this July</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/health-innovations-2020-winners" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/health-innovations-2020-winners"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_328918491-70x70.jpeg"
                            alt="Health Innovations 2020 winners focus on self-management for chronic illness"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/health-innovations-2020-winners" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/health-innovations-2020-winners">

                            <div class="title">Health Innovations 2020 winners focus on self-management for chronic illness</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/enterprise-ireland-start-up-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/enterprise-ireland-start-up-fund"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/women-enterprise-ireland-70x70.jpeg"
                            alt="Enterprise Ireland reveals €2m Competitive Start Fund"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/enterprise-ireland-start-up-fund" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/enterprise-ireland-start-up-fund">

                            <div class="title">Enterprise Ireland reveals €2m Competitive Start Fund</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/app-70x70.png"
                            alt="Covid-19 trackers in the Republic and North will be able to swap data"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/covid19-trackers-ireland-contact-tracing">

                            <div class="title">Covid-19 trackers in the Republic and North will be able to swap data</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->4 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" data-slug="howfm-digital-workplace-coaching" data-post-id="884570" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/howfm-digital-workplace-coaching" data-slug="howfm-digital-workplace-coaching" data-post-id="884570" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200625"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"5968f38e4a","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":3181,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
