<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8">
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20210429"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '926250';
                                dfp_targets.category = 'start-ups';
                                dfp_targets.tag = ['eu','europe','european-commission','government-policy','ireland'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Start-ups call for &#039;game-changer&#039; policies to boost unicorns in Europe</title>
	<meta name="description" content="Dublin’s Fenergo recently joined the unicorn club but the number of billion-dollar start-ups in Europe still trails behind the US." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Start-ups call for &#039;game-changer&#039; policies to boost unicorns in Europe" />
	<meta property="og:description" content="Dublin’s Fenergo recently joined the unicorn club but the number of billion-dollar start-ups in Europe still trails behind the US." />
	<meta property="og:url" content="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" />
	<meta property="og:site_name" content="Silicon Republic" />
	<meta property="article:published_time" content="2021-05-10T10:06:44+00:00" />
	<meta property="article:modified_time" content="2021-05-10T10:56:02+00:00" />
	<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2021/05/europe-AdobeStock_278095720.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@siliconrepublic" />
	<meta name="twitter:site" content="@siliconrepublic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.siliconrepublic.com/#website","url":"https://www.siliconrepublic.com/","name":"Silicon Republic","description":"Silicon Republic is a leading source for technology, science and start-up news, information and resources for people who are passionate about STEM.","potentialAction":[{"@type":"SearchAction","target":"https://www.siliconrepublic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies#primaryimage","inLanguage":"en-GB","url":"https://www.siliconrepublic.com/wp-content/uploads/2021/05/europe-AdobeStock_278095720.jpg","width":800,"height":600,"caption":"Image: \u00a9 brichuas/Stock.adobe.com"},{"@type":"WebPage","@id":"https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies#webpage","url":"https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies","name":"Start-ups call for 'game-changer' policies to boost unicorns in Europe","isPartOf":{"@id":"https://www.siliconrepublic.com/#website"},"primaryImageOfPage":{"@id":"https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies#primaryimage"},"datePublished":"2021-05-10T10:06:44+00:00","dateModified":"2021-05-10T10:56:02+00:00","author":{"@id":"https://www.siliconrepublic.com/#/schema/person/278c588abdd21849c378d18b0e0138b9"},"description":"Dublin\u2019s Fenergo recently joined the unicorn club but the number of billion-dollar start-ups in Europe still trails behind the US.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies"]}]},{"@type":["Person"],"@id":"https://www.siliconrepublic.com/#/schema/person/278c588abdd21849c378d18b0e0138b9","name":"Jonathan Keane","image":{"@type":"ImageObject","@id":"https://www.siliconrepublic.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a4a848013429d2fcb303730f45d80c54?s=96&d=mm&r=g","caption":"Jonathan Keane"},"description":"Jonathan Keane is a freelance business and technology journalist based in Dublin, covering VC funding, start-ups, fintech and the gig economy. He was previously a reporter at business news outlet Fora."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.siliconrepublic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siliconrepublic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=926250' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
         <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
        }</script>

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Jonathan Keane" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script src="//tag.aticdn.net/617334/smarttag.js"></script>
        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'EU,Europe,European Commission,government &amp; policy,Ireland');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="start-ups supertag unicorns-eu-start-up-policies">
<script class="at-tags">
    window.AT = {
        tag: new ATInternet.Tracker.Tag(),
        page: {},
        props: {},
        search: {},
        addProp: function(key, value) {
            this.props[key] = value;
        },
        addEntity: function(key, value) {
            this.page[key] = value;
        },
        dispatch: function() {
            this.page = this.cleanObject(this.page);
            this.props = this.cleanObject(this.props);
            this.tag.page.set(this.page);
            this.tag.setProps(this.props, false);
            this.tag.dispatch();
        },
        sendEvent: function(event_name, additional_props) {
            var eventProps = {
                page: this.page.name,
                page_chapter1: this.page.chapter1,
                page_chapter2: this.page.chapter2
            };
            Object.assign(eventProps, this.props);
            if (additional_props) {
                Object.assign(eventProps, additional_props);
            }
            eventProps = this.cleanObject(eventProps);
            this.tag.event.send(event_name, eventProps);
        },
        setSearch: function(term, page) {
            this.search.keyword = term;
            this.tag.internalSearch.set({
                keyword: term,
                resultPageNumber: page
            });
        },
        searchClick: function(elem, page, position) {
            this.tag.internalSearch.send({
                elem: elem,
                keyword: this.search.keyword,
                resultPageNumber: page,
                resultPosition: position
            });
        },
        cleanItem: function(str) {
            if (typeof str === "undefined") {
                return '';
            }

            if (typeof str === "object") {
                var self = this;
                Object.keys(str).forEach(function(key) {
                    str[key] = self.cleanItem(str[key]);
                });
                // Need to send back as a stringified form, as AT won't parse array.
                return '["' + str.join('","') + '"]';
            }

            if (str.match(/^\["(.*)"\]$/)) {
                // Don't double-encode tags, return as-is.
                return str;
            }

            if (typeof str !== "string") {
                return str;
            }
            // AT have a very limited set of accepted chars - ensure we comply.
            // Anglicise chars first (https://stackoverflow.com/a/37511463/2287)
            return str.normalize("NFD")
                .replace(/[\u0300-\u036f]/g, "")
                .replace(/[^\w\s~\.\\\/]/gi, '')
                .replace(/\s+/g, '_');
        },
        cleanObject: function(obj) {
            var self = this;
            Object.keys(obj).forEach(function(key) {
                obj[key] = self.cleanItem(obj[key]);
            });
            return obj;
        }
    };

            window.AT.props = {
            'employer': 'No-Employer',
            'a:s:tags_article': ["EU","Europe","European Commission","government &amp; policy","Ireland"],
            'author_article': 'Jonathan Keane',
            'date_article' : '10/05/2021',
            'hour_publication_article': '10',
        };
            window.AT.page = {
        name: document.title
    };

            window.AT.addEntity('chapter1', 'Business');
                window.AT.addEntity('chapter2', 'Start-ups');
        </script>
<script>
    window.AT.dispatch();
</script>
    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->    <div class="headermain sticky nocontent" role="navigation">
        <div class="row headernav">
            <div class="medium-1 small-1 columns hide-for-large-up">
            <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
            </div>
            <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
                <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
            </div>
                        <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
                <div class="header-social-holder right">

                                        <div class="social-holder-round twitter ">
                        <a target="_blank" href="https://twitter.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Twitter"
                            data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </div>

                                        <div class="social-holder-round linkedin ">
                        <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Linkedin"
                            data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                    </div>

                                        <div class="social-holder-round facebook ">
                        <a target="_blank" href="https://www.facebook.com/siliconrepublic"
                            class="analytics at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            data-category="Site Social Button [Header]"
                            data-label="Facebook"
                            data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </div>
                    <div class="search-icon-container right">
                        <a href="#"><i class="fa fa-search largesearchico"></i></a>
                    </div>
                </div>
            </div>
            <div class="small-10 small-offset-2 mobile-post-social-holder hide">
                <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social">

                                        <a href=""
                        class="analytics at-event twitter"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Twitter"
                        data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>


                                        <a href=""
                        class="analytics at-event linkedin"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="LinkedIn"
                        data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>


                                        <a href=""
                        class="analytics at-event facebook"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Facebook"
                        data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>


                                        <a href=""
                        class="analytics at-event email"
                        data-at_type="share.click"
                        data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                        target="_blank"
                        data-category="Sharing Button Article [Sticky Nav]"
                        data-label="Email"
                        data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
                </div>
            </div>
            <div class="large-9 medium-1 small-2 columns show-for-large-up">
                <div id="desktop-nav" class="table show-for-large-up">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                        <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>                    </ul>
                    <div class="header-social-holder right">
                                                <div class="social-holder-round twitter ">
                            <a target="_blank" href="https://twitter.com/siliconrepublic"
                                class="analytics at-event"
                                data-at_type="socialmedia.click"
                                data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                                data-category="Site Social Button [Header]"
                                data-label="Twitter"
                                data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                        </div>

                                                <div class="social-holder-round linkedin ">
                            <a target="_blank"
                                href="https://www.linkedin.com/company/siliconrepublic.com"
                                class="analytics at-event"
                                data-at_type="socialmedia.click"
                                data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                                data-category="Site Social Button [Header]"
                                data-label="Linkedin"
                                data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
                        </div>

                                                <div class="social-holder-round facebook ">
                            <a target="_blank"
                                href="https://www.facebook.com/siliconrepublic"
                                class="analytics at-event"
                                data-at_type="socialmedia.click"
                                data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                                data-category="Site Social Button [Header]"
                                data-label="Facebook"
                                data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                        </div>

                                                <div class="social-holder-round email ">
                            <a target="_blank"
                                href="mailto:info@siliconrepublic.com"
                                class="analytics at-event"
                                data-at_type="socialmedia.click"
                                data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                                data-category="Site Social Button [Header]"
                                data-label="Email"
                                data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
                        </div>
                        <div class="search-icon-container right">
                            <a href="#"><i class="fa fa-search largesearchico"></i></a>
                        </div>
                    </div>
                </div>
                <div id="social-scroll" class="show-for-large-up table hide">
                    <ul class="dropdown-tag social-list headermenu leftmenu">
                    </ul>
                    <div class="social-horizontal-container right nav-post-social">
                                                <a
                            class="analytics at-event twitter"
                            data-at_type="share.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href=""
                            target="_blank"
                            data-category="Sharing Button Article [Sticky Nav]"
                            data-label="Twitter"
                            data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>

                                                <a class="analytics at-event linkedin"
                            data-at_type="share.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href=""
                            target="_blank"
                            data-category="Sharing Button Article [Sticky Nav]"
                            data-label="LinkedIn"
                            data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>

                                                <a class="analytics at-event facebook"
                            data-at_type="share.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href=""
                            target="_blank"
                            data-category="Sharing Button Article [Sticky Nav]"
                            data-label="Facebook"
                            data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>


                                                <a class="analytics at-event email"
                            data-at_type="share.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;header&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                            href=""
                            target="_blank"
                            data-category="Sharing Button Article [Sticky Nav]"
                            data-label="Email"
                            data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div id="sub-menu">
                    <div id="sub-menu-business">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelbusiness_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/companies/twitter-tip-jar">
                                                                                            <img alt="Twitter wants to help users get tipped for their tweets" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Screenshot-2021-05-07-at-08.27.51-207x155.png" width="207" height="155" />
                                                                                            <p>Twitter wants to help users get tipped for their tweets</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/companies/paypal-revenue-digital-wallets-crypto">
                                                                                            <img alt="PayPal sees revenue surge as it bets on digital wallets and crypto" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/paypal-207x155.jpeg" width="207" height="155" />
                                                                                            <p>PayPal sees revenue surge as it bets on digital wallets and crypto</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/companies/trump-ban-facebook-oversight-board">
                                                                                            <img alt="Facebook’s Oversight Board upholds Trump ban" src="https://www.siliconrepublic.com/wp-content/uploads/2017/10/Donald_trump_shutterstock-2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Facebook’s Oversight Board upholds Trump ban</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/companies/digital-ethics-graham-healy-avanade">
                                                                                            <img alt="Digital ethics: What do leaders need to think about?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Ethics-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Digital ethics: What do leaders need to think about?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/companies/twitter-news-subscription-scroll">
                                                                                            <img alt="Twitter scoops up news subscription start-up Scroll" src="https://www.siliconrepublic.com/wp-content/uploads/2020/10/AdobeStock_307042940_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Twitter scoops up news subscription start-up Scroll</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/companies/twitter-expands-spaces-clubhouse">
                                                                                            <img alt="Twitter expands Spaces as competition with Clubhouse heats up" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/twitter-spaces-207x155.png" width="207" height="155" />
                                                                                            <p>Twitter expands Spaces as competition with Clubhouse heats up</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/enterprise/goal-technologies-vulnerable-communities">
                                                                                            <img alt="How Goal uses technology to help vulnerable communities" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Janet-Humphreys-207x155.jpg" width="207" height="155" />
                                                                                            <p>How Goal uses technology to help vulnerable communities</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/enterprise/microsoft-eu-data-europe">
                                                                                            <img alt="Microsoft allowing EU clients to keep all data activity within Europe" src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_352235649_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Microsoft allowing EU clients to keep all data activity within Europe</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/enterprise/password-tips-security-advice">
                                                                                            <img alt="7 top password tips to help keep you secure" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Password-207x155.jpeg" width="207" height="155" />
                                                                                            <p>7 top password tips to help keep you secure</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/enterprise/accenture-openminded-france-cybersecurity">
                                                                                            <img alt="Accenture to acquire French cybersecurity company Openminded" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Accenture-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Accenture to acquire French cybersecurity company Openminded</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/enterprise/tiktok-roland-cloutier-cio">
                                                                                            <img alt="TikTok CSO: ‘AI is revolutionising the tech industry’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Roland_Cloutier-207x155.png" width="207" height="155" />
                                                                                            <p>TikTok CSO: ‘AI is revolutionising the tech industry’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/enterprise/dpc-data-protection-gdpr-helen-dixon">
                                                                                            <img alt="Why is Ireland’s Data Protection Commission under fire?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/data-protection-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Why is Ireland’s Data Protection Commission under fire?</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/comms/spacex-starlink-satellites-internet">
                                                                                            <img alt="SpaceX is now allowed to operate satellites in lower orbits" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/SpaceX-satellites-207x155.jpeg" width="207" height="155" />
                                                                                            <p>SpaceX is now allowed to operate satellites in lower orbits</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/comms/eir-fibre-network-now-available-in-79-towns-and-villages">
                                                                                            <img alt="Eir’s gigabit fibre network now available in 79 towns and villages" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/AdobeStock_310711629-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Eir’s gigabit fibre network now available in 79 towns and villages</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/comms/intellectual-property-5g-huawei">
                                                                                            <img alt="How Huawei plans to regain lost ground in the 5G market" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/5G-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How Huawei plans to regain lost ground in the 5G market</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/comms/welltel-acquires-capstone-intelligent-solutions">
                                                                                            <img alt="Welltel snaps up contact centre comms specialist in latest deal" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/welltel_capstone-207x155.jpg" width="207" height="155" />
                                                                                            <p>Welltel snaps up contact centre comms specialist in latest deal</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/comms/enet-cork-space-centre-internet-connection">
                                                                                            <img alt="Enet connects Cork’s National Space Centre to 10GB internet" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Enet-NSC-207x155.jpg" width="207" height="155" />
                                                                                            <p>Enet connects Cork’s National Space Centre to 10GB internet</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/comms/fixed-wireless-access-tech-huawei">
                                                                                            <img alt="Could fixed wireless access technology be the key to rural connectivity?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/rural-ireland-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Could fixed wireless access technology be the key to rural connectivity?</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies">
                                                                                            <img alt="Start-ups call for &#8216;game-changer&#8217; policies to boost unicorns in Europe" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/europe-AdobeStock_278095720-207x155.jpg" width="207" height="155" />
                                                                                            <p>Start-ups call for &#8216;game-changer&#8217; policies to boost unicorns in Europe</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/start-ups/donegal-tech-accelerator">
                                                                                            <img alt="Applications for Donegal’s new tech accelerator are now open" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Donegal-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Applications for Donegal’s new tech accelerator are now open</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/start-ups/clubhouse-android-app">
                                                                                            <img alt="Clubhouse releases Android app to reel in more users" src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/clubhouse2-AdobeStock_409092621_Editorial_Use_Only-207x155.jpg" width="207" height="155" />
                                                                                            <p>Clubhouse releases Android app to reel in more users</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/start-ups/norbloc-kyc-compliance-fintech-blockchain">
                                                                                            <img alt="Norbloc: Distributing KYC knowledge on the blockchain" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Astyanax_Kanakakis_photo_2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Norbloc: Distributing KYC knowledge on the blockchain</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/start-ups/irish-funding-early-stage-seed-ivca-2021">
                                                                                            <img alt="Uptick in early-stage funding deals starts 2021 on ‘positive’ note" src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/IVCA-Gillian_Buckley_chairperson_Irish_Venture_Capital_Association_and_investment_manager_Western_Development_Commission_3-207x155.jpg" width="207" height="155" />
                                                                                            <p>Uptick in early-stage funding deals starts 2021 on ‘positive’ note</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding">
                                                                                            <img alt="French start-up Shift Technology hits unicorn status" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_320944556-207x155.jpeg" width="207" height="155" />
                                                                                            <p>French start-up Shift Technology hits unicorn status</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelbusiness_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                                                            <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                                                            <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                                                            <p>Moral licensing in the world of design</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                                                            <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                                                            <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                                                            <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                                                            <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                                                            <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                                                            <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                                                            <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>Dave, technology and the power of people</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-discovery">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/innovation/magnetic-material-irish-research">
                                                                                            <img alt="Irish-invented material shows fastest magnetic switching ever recorded" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/TCD-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Irish-invented material shows fastest magnetic switching ever recorded</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/innovation/sfi-irc-pathway-programme-early-career-research">
                                                                                            <img alt="SFI and IRC to invest €23m in early-career researchers" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_278013247-207x155.jpeg" width="207" height="155" />
                                                                                            <p>SFI and IRC to invest €23m in early-career researchers</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/innovation/basking-sharks-cork-tcd-research">
                                                                                            <img alt="Endangered basking sharks get tagged by researchers off Cork coast" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Screenshot-2021-05-07-at-09.51.42-207x155.png" width="207" height="155" />
                                                                                            <p>Endangered basking sharks get tagged by researchers off Cork coast</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/innovation/dublin-maker-virtual-event-2021">
                                                                                            <img alt="Dublin Maker returns with ‘most accessible event ever’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/CSTDV_-92-207x155.jpg" width="207" height="155" />
                                                                                            <p>Dublin Maker returns with ‘most accessible event ever’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/innovation/sustainability-of-space-infographic-esa-unoosa">
                                                                                            <img alt="How can we use outer space more sustainably?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_214212866-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How can we use outer space more sustainably?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/innovation/blue-origin-jeff-bezos-space-tourism">
                                                                                            <img alt="Jeff Bezos’ Blue Origin to auction off space tourism ticket" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/BlueOrigin_NS15_11_CCRecovery-207x155.jpg" width="207" height="155" />
                                                                                            <p>Jeff Bezos’ Blue Origin to auction off space tourism ticket</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/machines/tesla-dmv-memo-self-driving">
                                                                                            <img alt="Tesla’s self-driving tech may still have some ground to cover" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_343869056_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Tesla’s self-driving tech may still have some ground to cover</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/machines/powerful-new-ibm-chip-could-quadruple-phone-battery-life">
                                                                                            <img alt="Powerful new IBM chip could quadruple phone battery life" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/IBM_Research_2_nm_Wafer-207x155.jpg" width="207" height="155" />
                                                                                            <p>Powerful new IBM chip could quadruple phone battery life</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/machines/china-rocket-falling">
                                                                                            <img alt="What’s going on with China’s falling rocket?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/rocket-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What’s going on with China’s falling rocket?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/machines/solar-energy-ireland-obton">
                                                                                            <img alt="Walking on sunshine: Obton doubles investment in Irish solar energy" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Solar-energy-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Walking on sunshine: Obton doubles investment in Irish solar energy</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/machines/smart-manufacturing-data-analytics-industry-4-0">
                                                                                            <img alt="‘Data analytics isn’t all about building magic models’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/IMG_1137-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘Data analytics isn’t all about building magic models’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/machines/global-chip-shortage-eu-apple">
                                                                                            <img alt="What’s going on with the global chip shortage?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Semiconductor-207x155.jpeg" width="207" height="155" />
                                                                                            <p>What’s going on with the global chip shortage?</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                                                            <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                                                            <p>How many people could live on Earth?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                                                            <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                                                            <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                                                            <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                                                            <p>WeForest doubles crowdfunding target to empower Indian village</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                                                            <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                                                            <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                                                            <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                                                            <p>Gold and platinum discovered in south-east Irish streams</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                                                            <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                                                            <p>The bees are still in trouble, so we are too</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="paneldiscovery_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                                                            <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                                                            <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                                                            <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                                                            <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                                                            <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                                                            <p>Vogue 25 celebrates science, social media and activism</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                                                            <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                                                            <p>With dreams of making it into space, this girl is a real inspiration</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                                                            <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                                                            <p>Girls4Tech and STEM for all at Coolest Projects</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                                                            <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                                                            <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-careers">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelcareers_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/advice/networking-at-the-early-stages-of-your-career-how-to">
                                                                                            <img alt="How to build a network at the beginning of your career" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_187115449-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How to build a network at the beginning of your career</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/advice/coding-dojo-ipo-companies-skills-technologies">
                                                                                            <img alt="The developer skills these five top tech companies are looking for" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_218406540-207x155.jpeg" width="207" height="155" />
                                                                                            <p>The developer skills these five top tech companies are looking for</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/advice/how-to-answer-the-why-should-we-hire-you-question-in-an-interview">
                                                                                            <img alt="How to answer the ‘Why should we hire you?’ question in an interview" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_247257276-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How to answer the ‘Why should we hire you?’ question in an interview</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/advice/life-sciences-careers-need-to-know">
                                                                                            <img alt="4 things you need to know about a life sciences career" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/AdobeStock_283661361-207x155.jpeg" width="207" height="155" />
                                                                                            <p>4 things you need to know about a life sciences career</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/advice/forrester-next-generation-technologies-preferences">
                                                                                            <img alt="Which technologies do Gen Z and millennial workers want?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/AdobeStock_307796507-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Which technologies do Gen Z and millennial workers want?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/reward-staff-tight-budget-advice">
                                                                                            <img alt="How to reward staff on a tight budget" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/AdobeStock_418115626-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How to reward staff on a tight budget</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_2">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/people/maya-dillon-corsight-ai-coaching-mentorship">
                                                                                            <img alt="‘I had a real drive to become self-sufficient and successful’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Maya_D_headshot-207x155.jpeg" width="207" height="155" />
                                                                                            <p>‘I had a real drive to become self-sufficient and successful’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/amgen-kate-madigan-engineer">
                                                                                            <img alt="‘Engineering is as much about working with people as it is with machines’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Kate-Madigan-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘Engineering is as much about working with people as it is with machines’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/people/data-and-life-sciences-elaine-o-dwyer-accenture">
                                                                                            <img alt="How this data scientist adds value to the life sciences industry" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Elaine_O_Dwyer_headshot-207x155.jpeg" width="207" height="155" />
                                                                                            <p>How this data scientist adds value to the life sciences industry</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/people/world-dna-day-jackie-dolan-genuity-science">
                                                                                            <img alt="‘The potential to make a difference in people’s lives is immense’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Jackie-Dolan-and-her-sister-207x155.jpg" width="207" height="155" />
                                                                                            <p>‘The potential to make a difference in people’s lives is immense’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/people/product-management-zalando-linda-mackessy-spader">
                                                                                            <img alt="How a job in product management can lead to ‘complex and exciting’ work" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Linda-1-207x155.png" width="207" height="155" />
                                                                                            <p>How a job in product management can lead to ‘complex and exciting’ work</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/people/cindhu-vinayagamoorthy-fidelity-investments-galway-dublin">
                                                                                            <img alt="Why this software engineer recommends a move from Dublin to Galway" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Cindhu_PicPXL_20210317_192450115_2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Why this software engineer recommends a move from Dublin to Galway</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_3">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                                                            <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 top international companies hiring in data right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                                                            <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                                                            <p>How do companies ensure diversity in their workforce?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                                                            <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                                                            <p>6 companies hiring in fintech right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                                                            <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 US companies hiring in Ireland right now</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                                                            <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                                                            <p>7 of the coolest science jobs in the world</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                                                            <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                                                            <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_4">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/jobs/pennengineering-galway-facility">
                                                                                            <img alt="Galway to get 20 new jobs with PennEngineering investment" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Galway-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Galway to get 20 new jobs with PennEngineering investment</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/jobs/deepverge-ai-centre-cork">
                                                                                            <img alt="New AI facility to test wastewater will bring 60 jobs to Cork" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Microscope-207x155.jpeg" width="207" height="155" />
                                                                                            <p>New AI facility to test wastewater will bring 60 jobs to Cork</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/jobs/job-opportunities-roundup-may">
                                                                                            <img alt="Job opportunities you should definitely check out this week" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_226179265-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Job opportunities you should definitely check out this week</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/jobs/etsy-hiring-ireland-product-engineering">
                                                                                            <img alt="Etsy is hiring for product and engineering roles in Ireland" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Etsy2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Etsy is hiring for product and engineering roles in Ireland</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/jobs/antylia-scientific-bioprocessing-facility-westmeath">
                                                                                            <img alt="A new bioprocessing facility in Westmeath will create 60 jobs" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/bioprocessing-207x155.jpeg" width="207" height="155" />
                                                                                            <p>A new bioprocessing facility in Westmeath will create 60 jobs</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/jobs/simply-nuc-hiring-louth-manufacturing">
                                                                                            <img alt="Simply NUC to create 30 jobs at its manufacturing centre in Louth" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/electronic-device-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Simply NUC to create 30 jobs at its manufacturing centre in Louth</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelcareers_5">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/careers/project-economy-contractors-report-trinity">
                                                                                            <img alt="Project economy report: Contractors are happier and better paid" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/NO-FEE-CONTRACTINGPLUS-REPORT-LAUNCH-JB2-207x155.jpg" width="207" height="155" />
                                                                                            <p>Project economy report: Contractors are happier and better paid</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/careers/huawei-seeds-for-the-future-2021-apply">
                                                                                            <img alt="Huawei taking applications from students for tech training programme" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_305690344_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Huawei taking applications from students for tech training programme</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/careers/grow-remote-advisory-panel-remote-working-launch-ireland">
                                                                                            <img alt="New advisory panel to help Ireland realise ‘full potential of remote work’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_337053704-207x155.jpeg" width="207" height="155" />
                                                                                            <p>New advisory panel to help Ireland realise ‘full potential of remote work’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/careers/hybrid-work-google-remote">
                                                                                            <img alt="Google to introduce hybrid work weeks for staff" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_402207116_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Google to introduce hybrid work weeks for staff</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/careers/citi-return-to-work-programme-sinead-henshaw">
                                                                                            <img alt="Applications open for Citi’s return to work programme" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_356061257-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Applications open for Citi’s return to work programme</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/careers/johnson-and-johnson-wistem2d-mentorship">
                                                                                            <img alt="The difference a mentor can make to young women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/jj-207x155.png" width="207" height="155" />
                                                                                            <p>The difference a mentor can make to young women in STEM</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-video">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelvideo_1">
                                
                                <ul class="clearing-thumbs">

                                                                            <li class="clearthumb1">
                                            <a href="https://www.siliconrepublic.com/video/johnson-johnson-wistem2d-programme">
                                                                                            <img alt="Why is early-career support so important in STEM?" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Screenshot-2021-05-04-at-16.18.55-207x155.png" width="207" height="155" />
                                                                                            <p>Why is early-career support so important in STEM?</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb2">
                                            <a href="https://www.siliconrepublic.com/video/mastercard-ml-labs-phd-internship">
                                                                                            <img alt="A PhD internship is bringing machine learning from academia to industry" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/Screenshot-2021-04-21-at-16.37.41-207x155.png" width="207" height="155" />
                                                                                            <p>A PhD internship is bringing machine learning from academia to industry</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb3">
                                            <a href="https://www.siliconrepublic.com/video/women-in-tech-helene-dingreville-ey">
                                                                                            <img alt="‘Women are important in tech because we are half of the population’" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/Screenshot-2021-03-10-at-15.16.56-1-207x155.png" width="207" height="155" />
                                                                                            <p>‘Women are important in tech because we are half of the population’</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb4">
                                            <a href="https://www.siliconrepublic.com/video/choose-to-challenge-pledges-aon">
                                                                                            <img alt="Five women at Aon share their #ChooseToChallenge pledges" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/Screenshot-2021-03-09-at-16.03.19-207x155.png" width="207" height="155" />
                                                                                            <p>Five women at Aon share their #ChooseToChallenge pledges</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb5">
                                            <a href="https://www.siliconrepublic.com/video/women-on-walls-accenture-dcu">
                                                                                            <img alt="Women on Walls puts the spotlight on five STEM pioneers" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/CMC9697-243-207x155.jpeg" width="207" height="155" />
                                                                                            <p>Women on Walls puts the spotlight on five STEM pioneers</p>
                                            </a>
                                        </li>
                                                                                <li class="clearthumb6">
                                            <a href="https://www.siliconrepublic.com/video/enterprise-ireland-niall-mcevoy-high-potential-start-ups">
                                                                                            <img alt="How Glofox, Brightflag and Flipdish lived up to their high potential" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/Screenshot_2021-02-24_at_16.43.37-207x155.png" width="207" height="155" />
                                                                                            <p>How Glofox, Brightflag and Flipdish lived up to their high potential</p>
                                            </a>
                                        </li>
                                                                        </ul>
                            </div>
                                                </div>
                </div>
            </div>
                        <div id="sub-menu-more">
                <div class="row">
                    <ul class="tabs vertical" data-tab="">
                        <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>                    </ul>
                    <div class="tabs-content vertical">
                                                    <div data-options="is_hover:true" class="content active" id="panelmore_1">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_2">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_3">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_4">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                        <div data-options="is_hover:true" class="content" id="panelmore_5">
                                
                                <ul class="clearing-thumbs">

                                                                    </ul>
                            </div>
                                                </div>
                </div>
            </div>
                </div>

    
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 926250},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/start-ups">START-UPS</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Start-ups call for &#8216;game-changer&#8217; policies to boost unicorns in Europe</h1>
                                <p class="author" itemprop="author">
                        <a href="https://www.siliconrepublic.com/author/jkeane"
                            class="at-event"
                            data-at_type="article.author.click"
                            data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;}">by Jonathan Keane</a>
                    </p>
                                <p class="sharetime">
                <span class="icon_time  aged" data-pub="1620641204"><!--googleoff: all-->49 minutes ago<!--googleon: all--></span><span class="icon_view">24 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/europe-AdobeStock_278095720-718x523.jpg" class="alignleft wp-post-image" alt="An illustrated map of Europe with bright lights emerging from cities and other populated regions." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-offset-2 large-10 columns postcontent">
                            <p class="photocaption">Image: © brichuas/Stock.adobe.com</p>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                    <p>Dublin’s Fenergo recently joined the unicorn club but the number of billion-dollar start-ups in Europe still trails behind the US. </p>

<p>As more European start-ups reach billion-dollar valuations, start-up groups are urging the EU to introduce policy reforms that will ramp up the number of so-called unicorns.</p>
<p>A group of start-up organisations from around Europe will present plans to the European Commission today (10 May) that they believe will improve the business environment for start-ups and encourage more founders to build their businesses at home, rather than looking to the US.</p>
<p>The groups will urge EU innovation commissioner Mariya Gabriel to enact Europe-wide policies that can stimulate start-up growth.</p>
<p>Among these policy proposals are adjustments to tax incentives, revamping rules around share options, introducing a start-up-specific visa and implementing more supports to encourage female-founded start-ups.</p>
<p>Scale Ireland, the non-profit organisation that lobbies on behalf of Irish start-ups, is one of the groups taking part.</p>
<p>“This is an ambitious and important initiative as it has been drawn up by national start-up organisations across the European Union, and it provides the European Commission with a very clear and comprehensive list of measures to help Europe become a global leader for start-ups,” Martina Fitzgerald, chief executive of Scale Ireland, said.</p>
<p>“If most of these recommendations were enacted, it would be a game changer for the sector in Europe. It also recognises the need for the European Commission and political leaders to adopt an EU-wide approach to the sector, which has huge potential in terms of innovation, employment and exports.”</p>
<h2>Billion-dollar club</h2>
<p>According to figures cited by Scale Ireland, there are more than 80,000 start-ups in Europe, with 51 of these being billion-dollar unicorns.</p>
<p>Europe has not produced as many homegrown billion-dollar start-ups as the US, but the number is growing.</p>
<a href="https://siliconrepublic.tipjar.ie/" target="_blank" class="analytics at-event at-impression" data-category="TipJar Article Promo" data-label="white" data-value="926250" data-at_impression_name="tip.impression" data-at_type="tip.click"><img src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL1NSLVRpcEphci13aGl0ZS12ZXJzaW9uLTEyMDB4MjIyLnBuZ1wiLFwid2lkdGhcIjo1ODYsXCJoZWlnaHRcIjoxMDgsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6ImJiNjg5YjM4MWU2MmExYWVlOTY1OTczOGE1MDkwYjNmZThmNDJkYjEifQ==/sr-tipjar-white-version-1200x222.png" alt="Support Silicon Republic" class="tipjar-promo"></a><br><p>European start-ups raised <a href="https://www.siliconrepublic.com/start-ups/tech-investment-europe-atomico" target="_blank" rel="noopener noreferrer">more than $41bn</a> in 2020, up from $36.6bn the year before, despite the challenges posed by the pandemic. This has been driving up valuations of late.</p>
<p>In the first months of 2021, 27 European companies passed the billion-dollar threshold, such as Ireland’s Fenergo and just last week France’s Shift Technologies hit the mark after <a href="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding" target="_blank" rel="noopener noreferrer">its $220m Series D round</a>. But, as reported by this EU start-up initiative, very few companies remain based in Europe, which “paints a much bleaker picture”.</p>
<p>Europe’s tech industry will be looking at success stories like Stripe, the payments giant founded by Irish brothers Patrick and John Collison that was started and scaled in the US, and hoping to create an environment where the next Stripe can be built in Europe.</p>
<p>According to Irish Times sources, Fenergo’s <a href="https://www.irishtimes.com/business/technology/irish-fintech-fenergo-valued-at-over-1bn-after-600m-deal-1.4552456" target="_blank" rel="noopener noreferrer">recent $600m funding deal</a> brought the fintech company to the unicorn’s table, joining a small club of privately held Irish companies that are valued at more than $1bn.</p>
<p>Intercom <a href="https://www.siliconrepublic.com/start-ups/intercom-valuation-milestone-series-d" target="_blank" rel="noopener noreferrer">reached this status</a> in 2018 while Workhuman was <a href="https://www.siliconrepublic.com/companies/workhuman-unicorn-valuation-icg-investment" target="_blank" rel="noopener noreferrer">valued at $1.2bn</a> last year.</p>
<p>Later today, the groups leading this initiative will meet with commissioner Gabriel at a summit.</p>
<p>“I am convinced that if the ecosystem leaders and the political leaders work together we can build a true pan-EU innovation ecosystem that will help the new generation of innovators and entrepreneurs to scale up and become tech champions to help Europe in a greener and digital Covid recovery,” Gabriel said.</p>
<p>Greener and digital has been the main theme of the European Commission’s plan for recovery from Covid-19, with many stipulations in its recovery fund around low-carbon investments and pumping money into the digital economy.</p>
<p>Gabriel has been <a href="https://www.siliconrepublic.com/start-ups/europe-start-up-ecosystem" target="_blank" rel="noopener noreferrer">meeting with leaders</a> from some of Europe’s top start-ups and unicorns – including <a href="https://www.siliconrepublic.com/start-ups/immedis-ruari-kelleher-eu-start-up-leaders-innovation" target="_blank" rel="noopener noreferrer">Dublin-based Immedis</a> – to work on a new EU policy for innovation.</p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            
<div class="clear"></div>
<div class="social-horizontal-container">
                <a class="analytics twitter at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies&amp;text=Start-ups+call+for+%27game-changer%27+policies+to+boost+unicorns+in+Europe&amp;via=siliconrepublic"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Twitter"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
                    <a class="analytics linkedin at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="LinkedIn"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                    <a class="analytics facebook at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                href="https://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Facebook"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics email at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;email&quot;}"
                href="mailto:?subject=Start-ups call for 'game-changer' policies to boost unicorns in Europe&body=https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Email"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
                    <a class="analytics whatsapp mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;whatsapp&quot;}"
                href="whatsapp://send?text=Start-ups%20call%20for%20%27game-changer%27%20policies%20to%20boost%20unicorns%20in%20Europe%20-%20https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Whatsapp"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-whatsapp" aria-hidden="true"></i> Share</div></a>
                    <a class="analytics telegram mobile-only at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;telegram&quot;}"
                href="https://t.me/share/url?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fstart-ups%2Funicorns-eu-start-up-policies&amp;text=Start-ups+call+for+%27game-changer%27+policies+to+boost+unicorns+in+Europe"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Telegram"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-telegram" aria-hidden="true"></i>Telegram</div></a>
            <a class="more-link" href=""><div class="share-holder more">More</div></a>

    <div class="social-horizontal-more-container hidden">
                    <a class="analytics pinterest at-event"
                data-at_type="share.click"
                data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;pinterest&quot;}"
                href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"
                target="_blank"
                data-category="Sharing Button Article [Careers Bottom]"
                data-label="Pinterest"
                data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-pinterest" aria-hidden="true"></i> Pin This</div></a>
                            <a class="analytics reddit at-event"
                    data-at_type="share.click"
                    data-at_additional="{&quot;click_type&quot;:&quot;share&quot;,&quot;click_name&quot;:&quot;reddit&quot;}"
                    href="http://reddit.com/submit?url=https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies&amp;title=Start-ups call for 'game-changer' policies to boost unicorns in Europe"
                    target="_blank"
                    data-category="Sharing Button Article [Careers Bottom]"
                    data-label="Reddit"
                    data-value="/start-ups/unicorns-eu-start-up-policies"><div class="share-holder"><i class="fa fa-reddit" aria-hidden="true"></i> Reddit</div></a>
                </div>
    <div class="clear"></div>
</div>

                            <div id="tagsarea">
            <p class="posttags">Related:
                    <a href="https://www.siliconrepublic.com/topics/ireland"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Ireland&quot;}">Ireland</a>,             <a href="https://www.siliconrepublic.com/topics/government-policy"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;government &amp;amp; policy&quot;}">government &amp; policy</a>,             <a href="https://www.siliconrepublic.com/topics/europe"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;Europe&quot;}">Europe</a>,             <a href="https://www.siliconrepublic.com/topics/eu"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;EU&quot;}">EU</a>,             <a href="https://www.siliconrepublic.com/topics/european-commission"
                class="at-event"
                data-at_type="article.keyword.click"
                data-at_additional="{&quot;click_name&quot;:&quot;keyword&quot;,&quot;click_type&quot;:&quot;navigation&quot;,&quot;keyword_clicked&quot;:&quot;European Commission&quot;}">European Commission</a>        </p>
        </div>

                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/jkeane">
                                                <img alt="" src="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL2tlYW5lLWpvbmF0aGFuLWNvbnRyaWJ1dG9yLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjA4MWUzYWVjYjBkZGNmZDY0M2RkZmQxMGU5YmZkYWRjYzlkMWZmMjUifQ==/keane-jonathan-contributor.jpg" srcset="https://img.resized.co/siliconrepublic/eyJkYXRhIjoie1widXJsXCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE1XFxcLzA1XFxcL2tlYW5lLWpvbmF0aGFuLWNvbnRyaWJ1dG9yLmpwZ1wiLFwid2lkdGhcIjoxMDAsXCJoZWlnaHRcIjoxMDAsXCJkZWZhdWx0XCI6XCJodHRwczpcXFwvXFxcL3d3dy5zaWxpY29ucmVwdWJsaWMuY29tXFxcL3dwLWNvbnRlbnRcXFwvdXBsb2Fkc1xcXC8yMDE0XFxcLzEyXFxcLzIwMTMwMlxcXC9wdXp6bGUuanBnXCIsXCJvcHRpb25zXCI6W119IiwiaGFzaCI6IjA4MWUzYWVjYjBkZGNmZDY0M2RkZmQxMGU5YmZkYWRjYzlkMWZmMjUifQ==/keane-jonathan-contributor.jpg 2x" class="avatar avatar-100 photo" height="100" width="100">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Jonathan Keane is a freelance business and technology journalist based in Dublin                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->
                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/peatlands-and-people-project-eu-funding" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/peatlands-and-people-project-eu-funding">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Irish peatlands restoration project secures €10m in EU funding" src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/Mountlucas_Bog_Cotton-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/peatlands-and-people-project-eu-funding" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/peatlands-and-people-project-eu-funding"><h3>Irish peatlands restoration project secures €10m in EU funding</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->2 Feb 2021<!--googleon: all--></span><span class="icon_view">521 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/eu-democracy-research-adapt-fujo-dcu" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/eu-democracy-research-adapt-fujo-dcu">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Ireland’s role in €3m EU project designing the future of democracy" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/AdobeStock_267584796-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/eu-democracy-research-adapt-fujo-dcu" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/eu-democracy-research-adapt-fujo-dcu"><h3>Ireland’s role in €3m EU project designing the future of democracy</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->12 Mar 2021<!--googleon: all--></span><span class="icon_view">438 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 advice large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/advice/right-to-disconnect-remote-working-ireland-eu" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/advice/right-to-disconnect-remote-working-ireland-eu">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Explained: Remote working and the right to disconnect" src="https://www.siliconrepublic.com/wp-content/uploads/2021/01/AdobeStock_273607066-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/advice">Advice</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/advice/right-to-disconnect-remote-working-ireland-eu" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/advice/right-to-disconnect-remote-working-ireland-eu"><h3>Explained: Remote working and the right to disconnect</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->22 Jan 2021<!--googleon: all--></span><span class="icon_view">851 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 start-ups large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/start-ups/stock-options-europe-latvia-lithuania-estonia-france-uk" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/stock-options-europe-latvia-lithuania-estonia-france-uk">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="5 European countries with better stock options than the US" src="https://www.siliconrepublic.com/wp-content/uploads/2021/01/AdobeStock_266222235-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/start-ups">Start-ups</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/start-ups/stock-options-europe-latvia-lithuania-estonia-france-uk" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/start-ups/stock-options-europe-latvia-lithuania-estonia-france-uk"><h3>5 European countries with better stock options than the US</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->13 Jan 2021<!--googleon: all--></span><span class="icon_view">1.95k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 companies large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/companies/eprivacy-meps-tracking" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/eprivacy-meps-tracking">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="MEPs urged to tighten up ePrivacy rules against user tracking" src="https://www.siliconrepublic.com/wp-content/uploads/2021/03/EU-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/companies">Companies</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/companies/eprivacy-meps-tracking" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/companies/eprivacy-meps-tracking"><h3>MEPs urged to tighten up ePrivacy rules against user tracking</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->14 Apr 2021<!--googleon: all--></span><span class="icon_view">188 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/eu-ai-regulations" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/eu-ai-regulations">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="EU unveils game plan to rein in ‘high-risk’ AI" src="https://www.siliconrepublic.com/wp-content/uploads/2021/04/margrethe-vestager-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/eu-ai-regulations" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/eu-ai-regulations"><h3>EU unveils game plan to rein in ‘high-risk’ AI</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->21 Apr 2021<!--googleon: all--></span><span class="icon_view">367 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>
            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/europe-AdobeStock_278095720-70x70.jpg"
                            alt="Start-ups call for &#8216;game-changer&#8217; policies to boost unicorns in Europe"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies">

                            <div class="title">Start-ups call for &#8216;game-changer&#8217; policies to boost unicorns in Europe</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620641204"><!--googleoff: all-->49 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/project-economy-contractors-report-trinity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/project-economy-contractors-report-trinity"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/NO-FEE-CONTRACTINGPLUS-REPORT-LAUNCH-JB2-70x70.jpg"
                            alt="Project economy report: Contractors are happier and better paid"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/project-economy-contractors-report-trinity" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/project-economy-contractors-report-trinity">

                            <div class="title">Project economy report: Contractors are happier and better paid</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620638107"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/donegal-tech-accelerator" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/donegal-tech-accelerator"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Donegal-70x70.jpeg"
                            alt="Applications for Donegal’s new tech accelerator are now open"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/donegal-tech-accelerator" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/donegal-tech-accelerator">

                            <div class="title">Applications for Donegal’s new tech accelerator are now open</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620636420"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/clubhouse-android-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/clubhouse-android-app"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/clubhouse2-AdobeStock_409092621_Editorial_Use_Only-70x70.jpg"
                            alt="Clubhouse releases Android app to reel in more users"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/clubhouse-android-app" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/clubhouse-android-app">

                            <div class="title">Clubhouse releases Android app to reel in more users</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620634671"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/pennengineering-galway-facility" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/pennengineering-galway-facility"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Galway-70x70.jpeg"
                            alt="Galway to get 20 new jobs with PennEngineering investment"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/pennengineering-galway-facility" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/pennengineering-galway-facility">

                            <div class="title">Galway to get 20 new jobs with PennEngineering investment</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620630715"><!--googleoff: all-->3 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/norbloc-kyc-compliance-fintech-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/norbloc-kyc-compliance-fintech-blockchain"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Astyanax_Kanakakis_photo_2-70x70.jpg"
                            alt="Norbloc: Distributing KYC knowledge on the blockchain"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/norbloc-kyc-compliance-fintech-blockchain" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/norbloc-kyc-compliance-fintech-blockchain">

                            <div class="title">Norbloc: Distributing KYC knowledge on the blockchain</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620626452"><!--googleoff: all-->4 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/irish-funding-early-stage-seed-ivca-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-funding-early-stage-seed-ivca-2021"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/02/IVCA-Gillian_Buckley_chairperson_Irish_Venture_Capital_Association_and_investment_manager_Western_Development_Commission_3-70x70.jpg"
                            alt="Uptick in early-stage funding deals starts 2021 on ‘positive’ note"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/irish-funding-early-stage-seed-ivca-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/irish-funding-early-stage-seed-ivca-2021">

                            <div class="title">Uptick in early-stage funding deals starts 2021 on ‘positive’ note</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1620565256"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/deepverge-ai-centre-cork" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/deepverge-ai-centre-cork"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Microscope-70x70.jpeg"
                            alt="New AI facility to test wastewater will bring 60 jobs to Cork"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/deepverge-ai-centre-cork" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/deepverge-ai-centre-cork">

                            <div class="title">New AI facility to test wastewater will bring 60 jobs to Cork</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/magnetic-material-irish-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/magnetic-material-irish-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/TCD-70x70.jpeg"
                            alt="Irish-invented material shows fastest magnetic switching ever recorded"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/magnetic-material-irish-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/magnetic-material-irish-research">

                            <div class="title">Irish-invented material shows fastest magnetic switching ever recorded</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/huawei-seeds-for-the-future-2021-apply" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/huawei-seeds-for-the-future-2021-apply"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_305690344_Editorial_Use_Only-70x70.jpeg"
                            alt="Huawei taking applications from students for tech training programme"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/huawei-seeds-for-the-future-2021-apply" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/huawei-seeds-for-the-future-2021-apply">

                            <div class="title">Huawei taking applications from students for tech training programme</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/job-opportunities-roundup-may" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/job-opportunities-roundup-may"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_226179265-70x70.jpeg"
                            alt="Job opportunities you should definitely check out this week"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/job-opportunities-roundup-may" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/job-opportunities-roundup-may">

                            <div class="title">Job opportunities you should definitely check out this week</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->2 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sfi-irc-pathway-programme-early-career-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sfi-irc-pathway-programme-early-career-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_278013247-70x70.jpeg"
                            alt="SFI and IRC to invest €23m in early-career researchers"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sfi-irc-pathway-programme-early-career-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sfi-irc-pathway-programme-early-career-research">

                            <div class="title">SFI and IRC to invest €23m in early-career researchers</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/basking-sharks-cork-tcd-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/basking-sharks-cork-tcd-research"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Screenshot-2021-05-07-at-09.51.42-70x70.png"
                            alt="Endangered basking sharks get tagged by researchers off Cork coast"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/basking-sharks-cork-tcd-research" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/basking-sharks-cork-tcd-research">

                            <div class="title">Endangered basking sharks get tagged by researchers off Cork coast</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/tesla-dmv-memo-self-driving" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/tesla-dmv-memo-self-driving"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_343869056_Editorial_Use_Only-70x70.jpeg"
                            alt="Tesla’s self-driving tech may still have some ground to cover"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/tesla-dmv-memo-self-driving" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/tesla-dmv-memo-self-driving">

                            <div class="title">Tesla’s self-driving tech may still have some ground to cover</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_320944556-70x70.jpeg"
                            alt="French start-up Shift Technology hits unicorn status"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/shift-technology-unicorn-funding">

                            <div class="title">French start-up Shift Technology hits unicorn status</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/twitter-tip-jar" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/twitter-tip-jar"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Screenshot-2021-05-07-at-08.27.51-70x70.png"
                            alt="Twitter wants to help users get tipped for their tweets"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/twitter-tip-jar" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/twitter-tip-jar">

                            <div class="title">Twitter wants to help users get tipped for their tweets</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/powerful-new-ibm-chip-could-quadruple-phone-battery-life" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/powerful-new-ibm-chip-could-quadruple-phone-battery-life"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/IBM_Research_2_nm_Wafer-70x70.jpg"
                            alt="Powerful new IBM chip could quadruple phone battery life"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/powerful-new-ibm-chip-could-quadruple-phone-battery-life" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/powerful-new-ibm-chip-could-quadruple-phone-battery-life">

                            <div class="title">Powerful new IBM chip could quadruple phone battery life</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/dublin-maker-virtual-event-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/dublin-maker-virtual-event-2021"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/CSTDV_-92-70x70.jpg"
                            alt="Dublin Maker returns with ‘most accessible event ever’"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/dublin-maker-virtual-event-2021" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/dublin-maker-virtual-event-2021">

                            <div class="title">Dublin Maker returns with ‘most accessible event ever’</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/goal-technologies-vulnerable-communities" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/goal-technologies-vulnerable-communities"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Janet-Humphreys-70x70.jpg"
                            alt="How Goal uses technology to help vulnerable communities"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/goal-technologies-vulnerable-communities" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/goal-technologies-vulnerable-communities">

                            <div class="title">How Goal uses technology to help vulnerable communities</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/sustainability-of-space-infographic-esa-unoosa" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sustainability-of-space-infographic-esa-unoosa"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_214212866-70x70.jpeg"
                            alt="How can we use outer space more sustainably?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/sustainability-of-space-infographic-esa-unoosa" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/sustainability-of-space-infographic-esa-unoosa">

                            <div class="title">How can we use outer space more sustainably?</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/microsoft-eu-data-europe" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/microsoft-eu-data-europe"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/11/AdobeStock_352235649_Editorial_Use_Only-70x70.jpeg"
                            alt="Microsoft allowing EU clients to keep all data activity within Europe"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/microsoft-eu-data-europe" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/microsoft-eu-data-europe">

                            <div class="title">Microsoft allowing EU clients to keep all data activity within Europe</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/networking-at-the-early-stages-of-your-career-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/networking-at-the-early-stages-of-your-career-how-to"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/AdobeStock_187115449-70x70.jpeg"
                            alt="How to build a network at the beginning of your career"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/networking-at-the-early-stages-of-your-career-how-to" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/networking-at-the-early-stages-of-your-career-how-to">

                            <div class="title">How to build a network at the beginning of your career</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/anam-technologies-acquired-by-infobip" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/anam-technologies-acquired-by-infobip"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/07/AdobeStock_351137930-70x70.jpeg"
                            alt="Dublin tech firm Anam acquired by Croatia’s Infobip"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/anam-technologies-acquired-by-infobip" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/anam-technologies-acquired-by-infobip">

                            <div class="title">Dublin tech firm Anam acquired by Croatia’s Infobip</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/fjordstrong-qub-funding-marine-survey-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/fjordstrong-qub-funding-marine-survey-tech"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2021/05/Fjordstrong-1-70x70.jpg"
                            alt="Queen’s University spin-out raises £316,000 for marine surveying tech"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/fjordstrong-qub-funding-marine-survey-tech" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/fjordstrong-qub-funding-marine-survey-tech">

                            <div class="title">Queen’s University spin-out raises £316,000 for marine surveying tech</div>

                            <p class="sharetime">
                                <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Business</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" data-slug="unicorns-eu-start-up-policies" data-post-id="926250" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/start-ups/unicorns-eu-start-up-policies" data-slug="unicorns-eu-start-up-policies" data-post-id="926250" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="business,companies,enterprise,comms,start-ups" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                                <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
                            <ul id="menu-social-nav" class="social-list">
                                        <li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;facebook&quot;}"
                            href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
                    </li>
                                        <li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;twitter&quot;}"
                            href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
                    </li>
                                        <li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;linkedin&quot;}"
                            href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a>
                    </li>
                                        <li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598">
                        <a target="_blank" rel="noopener noreferrer"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;youtube&quot;}"
                            href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a>
                    </li>
                                        <li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637">
                        <a href="/feeds"
                            class="at-event"
                            data-at_type="socialmedia.click"
                            data-at_additional="{&quot;click_type&quot;:&quot;social_media&quot;,&quot;click_position&quot;:&quot;footer&quot;,&quot;click_name&quot;:&quot;rss&quot;}"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2021 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20210429"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"9a274dcbfa","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

</body>
</html>
