<!doctype html>
<html xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
            <head itemscope itemtype="https://schema.org/Article">
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
        <meta name="alexaVerifyID" content="f0MPRFGYt7uDmbj7liYcN86BdU8" />
        <meta name="msvalidate.01" content="68AB9518D1E65E74177E992863BFCA24" />
        <meta name="language" content="en" />

        <meta http-equiv="content-language" content="en-uk" />
        <link rel="dns-prefetch" href="//ajax.googleapis.comm">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//html5shim.googlecode.com">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//s3.amazonaws.com">
        <link rel="dns-prefetch" href="//use.typekit.net">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        
        <link href="https://plus.google.com/+siliconrepublic" rel="publisher" />
        <link href='//fonts.googleapis.com/css?family=Merriweather:400,300italic,400italic,700,700italic,300' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="screen" href="https://www.siliconrepublic.com/wp-content/themes/silicon/css/site.min.css?v=20200218"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Latest News" href="/feed"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Life" href="/category/life/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Trending" href="/category/trending/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Gear" href="/category/gear/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Play" href="/category/play/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Business" href="/category/business/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Companies" href="/category/companies/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Enterprise" href="/category/enterprise/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Comms" href="/category/comms/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Start-ups" href="/category/start-ups/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Discovery" href="/category/discovery/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Innovation" href="/category/innovation/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Machines" href="/category/machines/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Earth Science" href="/category/earth-science/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Portfolio" href="/category/portfolio/feed/"/>
        <link rel="alternate" type="application/rss+xml" title="Siliconrepublic - Careers" href="/category/careers/feed/"/>

        <script>
    var googletag = googletag || {};
    var refsource = '';
    // Enable DFP tagging based on referrer
    if (document.referrer.match(/^https?:\/\/([^\/]+\.)?t\.co(\/|$)/i)) {
        refsource = 'twitter';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?facebook\.com(\/|$)/i)) {
        refsource = 'facebook';
    } else if (document.referrer.match(/^https?:\/\/([^\/]+\.)?linkedin\.com(\/|$)/i)) {
        refsource = 'linkedin';
    }

    var dfp_targets = new Object();
    var dfp_mappings = new Object();
    
    if (refsource) {
        dfp_targets.socref = refsource;
    }

    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        dfp_mappings.mapTopBanner = googletag.sizeMapping()
            .addSize([758, 200], [728, 90])
            .addSize([980, 200], [[728, 90], [970, 250], [970, 90]])
            .build();

        dfp_mappings.mapMpu = googletag.sizeMapping()
            .addSize([100, 100], [[320, 50], [300, 250], [300, 600]])
            .addSize([758, 200], [[300, 250]])
            .build();

        googletag.defineSlot('/72697299/sr_leaderboard', [1,1], 'leaderboard')
            .defineSizeMapping(dfp_mappings.mapTopBanner)
            .addService(googletag.pubads());

                        dfp_targets.page = 'article';
                                dfp_targets.article = '874180';
                                dfp_targets.category = 'machines';
                                dfp_targets.tag = ['ai','bell-labs','big-data','diversity','equality','ireland','nokia','women-invent'];
                
        for (var key in dfp_targets) {
            if (dfp_targets.hasOwnProperty(key)) {
                googletag.pubads().setTargeting(key, dfp_targets[key]);
            }
        }

        googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<!-- This site is optimized with the Yoast SEO plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Alessandra Sala: Making connections and moving the needle for women in AI</title>
<meta name="description" content="As Ireland’s Women in AI ambassador, Alessandra Sala challenges the approaches used to date to improve diversity in STEM."/>
<link rel="canonical" href="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alessandra Sala: Making connections and moving the needle for women in AI" />
<meta property="og:description" content="As Ireland’s Women in AI ambassador, Alessandra Sala challenges the approaches used to date to improve diversity in STEM." />
<meta property="og:url" content="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" />
<meta property="og:site_name" content="Silicon Republic" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="Bell Labs" />
<meta property="article:tag" content="big data" />
<meta property="article:tag" content="diversity" />
<meta property="article:tag" content="equality" />
<meta property="article:tag" content="Ireland" />
<meta property="article:tag" content="Nokia" />
<meta property="article:tag" content="Women Invent" />
<meta property="article:section" content="Machines" />
<meta property="article:published_time" content="2020-05-01T10:00:05+01:00" />
<meta property="article:modified_time" content="2020-05-01T10:52:12+01:00" />
<meta property="og:updated_time" content="2020-05-01T10:52:12+01:00" />
<meta property="og:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514.jpg" />
<meta property="og:image:secure_url" content="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Alessandra Sala gestures with her hands while speaking to a round table of people at a Women in AI event." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As Ireland’s Women in AI ambassador, Alessandra Sala challenges the approaches used to date to improve diversity in STEM." />
<meta name="twitter:title" content="Alessandra Sala: Making connections and moving the needle for women in AI" />
<meta name="twitter:site" content="@siliconrepublic" />
<meta name="twitter:image" content="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514.jpg" />
<meta name="twitter:creator" content="@CriticalRedPen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Feed" href="https://www.siliconrepublic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Silicon Republic &raquo; Comments Feed" href="https://www.siliconrepublic.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siliconrepublic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.siliconrepublic.com/wp-content/plugins/wp-to-twitter-composer/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.siliconrepublic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siliconrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siliconrepublic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.siliconrepublic.com/?p=874180' />
<link rel="alternate" type="application/json+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siliconrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 0;
  text-align: center;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:20px;
  max-width: 600px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}</style>
        <script src="//use.typekit.net/myr1bop.js"></script>
        <script>try {
            Typekit.load();
          } catch (e) {
          }</script>

        <!--[if lt IE 9]>
        <script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/vendor/modernizr.js"></script>
        <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">

        <meta name="application-name" content="Silicon Republic"/>
        <meta content="https://www.facebook.com/siliconrepublic" data-page-subject="true" property="og:article:publisher" />
                  <meta content="Elaine Burke" data-page-subject="true" name="author" />
                <meta name="msapplication-TileColor" content="#ffffff"/>
        <meta name="msapplication-square70x70logo" content="/ms-tiny.png"/>
        <meta name="msapplication-square150x150logo" content="/ms-square.png"/>
        <meta name="msapplication-wide310x150logo" content="/ms-wide.png"/>
        <meta name="msapplication-square310x310logo" content="/ms-large.png"/>
        <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.siliconrepublic.com/feed/&amp;id=1; cycle=1"/>

        <script>
          var fb_app_id = '287597001601476';
          (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
              (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
          })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
          ga('create', 'UA-337752-1', 'auto');ga('set', 'dimension1', 'AI,Bell Labs,big data,diversity,equality,Ireland,Nokia,Women Invent,Women Invent');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');
        </script>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "aB3yk1aUy100qK", domain: "siliconrepublic.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=aB3yk1aUy100qK" style="display:none" height="1" width="1" alt=""/></noscript>
    <!-- End Alexa Certify Javascript -->
</head>

<body class="machines supertag alessandra-sala-women-in-ai">

    <script>
    var last_scroll = 0;
    jQuery(document).ready(function() {
        set_social_nav_category();

        jQuery(window).on('scroll', throttle(nav_switch, 250));
    });
    </script>
        <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K4TPL2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K4TPL2');</script>
    <!-- End Google Tag Manager -->



    <nav class="menu slide-menu-left nocontent" role="navigation">
        <div class="menu-mobile-nav-container"><ul id="menu-mobile-nav" class="nav-menu-sidebar"><li id="menu-item-258755" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-258755"><a href="/">Home</a></li>
<li id="menu-item-239032" class="mobile-business menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239032"><a href="#">Business</a>
<ul class="sub-menu">
	<li id="menu-item-239092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239092"><a href="https://www.siliconrepublic.com/companies">Companies</a></li>
	<li id="menu-item-239095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239095"><a href="https://www.siliconrepublic.com/enterprise">Enterprise</a></li>
	<li id="menu-item-239083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239083"><a href="https://www.siliconrepublic.com/comms">Comms</a></li>
	<li id="menu-item-239098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239098"><a href="https://www.siliconrepublic.com/start-ups">Start-ups</a></li>
	<li id="menu-item-239080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239080"><a href="https://www.siliconrepublic.com/business">All</a></li>
</ul>
</li>
<li id="menu-item-258767" class="mobile-discovery menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258767"><a href="#">Discovery</a>
<ul class="sub-menu">
	<li id="menu-item-258737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258737"><a href="https://www.siliconrepublic.com/innovation">Innovation</a></li>
	<li id="menu-item-258740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258740"><a href="https://www.siliconrepublic.com/machines">Machines</a></li>
	<li id="menu-item-258734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258734"><a href="https://www.siliconrepublic.com/earth-science">Earth Science</a></li>
	<li id="menu-item-258731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258731"><a href="https://www.siliconrepublic.com/discovery">All</a></li>
</ul>
</li>
<li id="menu-item-611738" class="mobile-careers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611738"><a href="#">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-611715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611715"><a href="https://www.siliconrepublic.com/advice">Advice</a></li>
	<li id="menu-item-611727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611727"><a href="https://www.siliconrepublic.com/people">People</a></li>
	<li id="menu-item-611721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611721"><a href="https://www.siliconrepublic.com/employers">Employers</a></li>
	<li id="menu-item-611724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611724"><a href="https://www.siliconrepublic.com/jobs">Jobs</a></li>
	<li id="menu-item-611732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611732"><a href="https://www.siliconrepublic.com/careers">All</a></li>
</ul>
</li>
<li id="menu-item-611740" class="mobile-video menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-611740"><a href="#">Video</a>
<ul class="sub-menu">
	<li id="menu-item-611730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611730"><a href="https://www.siliconrepublic.com/video">All</a></li>
</ul>
</li>
<li id="menu-item-261398" class="mobile-home menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261398"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-261410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261410"><a href="https://www.siliconrepublic.com/subscribe">Subscribe</a></li>
	<li id="menu-item-261404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261404"><a href="https://www.siliconrepublic.com/advertise">Advertise</a></li>
	<li id="menu-item-261401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261401"><a href="https://www.siliconrepublic.com/about">About</a></li>
	<li id="menu-item-261407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261407"><a href="https://www.siliconrepublic.com/contact">Contact us</a></li>
	<li id="menu-item-757195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757195"><a href="https://www.siliconrepublic.com/privacy">Privacy Policy</a></li>
</ul>
</li>
</ul></div>    </nav>

<div class="site-wrap" draggable="false">

    <div class="searchoverlay nocontent" role="search">
        <i class="fa fa-close closesearch"></i>
        <div class="row">
            <form action="/search-results" method="get">
                <input class="search-field" type="text" autocomplete="off" placeholder="Type to search" name="q" id="search"/>
                            </form>
        </div>
    </div>

    <!--FROMCACHE-->  <div class="headermain sticky nocontent" role="navigation">
    <div class="row headernav">
    <div class="medium-1 small-1 columns hide-for-large-up">
        <label for="nav-trigger"  id="nav-toggle" class="nav-toggler toggle-slide-left hide-for-large-up"><span></span></label>
      </div>
      <div class="small-6 large-3 medium-7 columns logotext mobile-non-post-share-holder">
        <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/logoblack.png" alt="Silicon Republic" /></a>
      </div>
      <div class="small-4 medium-3 columns hide-for-large-up mobile-social-nav mobile-non-post-share-holder">
        <div class="header-social-holder right">
          <div class="social-holder-round twitter ">
              <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
          </div>
          <div class="social-holder-round linkedin ">
              <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
          </div>
          <div class="social-holder-round facebook ">
            <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
          </div>
          <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
          </div>
        </div>
      </div>
      <div class="small-10 small-offset-2 mobile-post-social-holder hide">
        <div id="mobile-social-scroll" class="show-for-small-only hide social-horizontal-container nav-post-social" style="">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><i class="fa fa-linkedin" aria-hidden="true"></i></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><i class="fa fa-envelope" aria-hidden="true"></i></a>
        </div>
      </div>
      <div class="large-9 medium-1 small-2 columns show-for-large-up">
        <div id="desktop-nav" class="table show-for-large-up">
          <ul class="dropdown-tag social-list headermenu leftmenu">
            <li class="catbusiness"><a href="https://www.siliconrepublic.com/business">BUSINESS</a></li><li class="catdiscovery"><a href="https://www.siliconrepublic.com/discovery">DISCOVERY</a></li><li class="catcareers"><a href="https://www.siliconrepublic.com/careers">CAREERS</a></li><li class="catvideo"><a href="https://www.siliconrepublic.com/video">VIDEO</a></li><li class="catmore"><a href="#">MORE</a></li>          </ul>
          <div class="header-social-holder right">
            <div class="social-holder-round twitter ">
                <a target="_blank" href="https://twitter.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Twitter" data-value="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a>
            </div>
            <div class="social-holder-round linkedin ">
                <a target="_blank" href="https://www.linkedin.com/company/siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Linkedin" data-value="https://www.linkedin.com/company/siliconrepublic.com"><i class="fa fa-linkedin"></i></a>
            </div>
            <div class="social-holder-round facebook ">
              <a target="_blank" href="https://www.facebook.com/siliconrepublic" class="analytics" data-category="Site Social Button [Header]" data-label="Facebook" data-value="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a>
            </div>
            <div class="social-holder-round email ">
                <a target="_blank" href="mailto:info@siliconrepublic.com" class="analytics" data-category="Site Social Button [Header]" data-label="Email" data-value="info@siliconrepublic.com"><i class="fa fa-envelope"></i></a>
            </div>
            <div class="search-icon-container right">
              <a href="#"><i class="fa fa-search largesearchico"></i></a>
            </div>
          </div>
        </div>
        <div id="social-scroll" class="show-for-large-up table hide">
          <ul class="dropdown-tag social-list headermenu leftmenu">
          </ul>
          <div class="social-horizontal-container right nav-post-social">
            <a class="analytics twitter" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Twitter" data-value=""><div class="share-holder"><i class="fa fa-twitter" aria-hidden="true"></i> Tweet</div></a>
            <a class="analytics linkedin" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="LinkedIn" data-value=""><div class="share-holder"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
            <a class="analytics facebook" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Facebook" data-value=""><div class="share-holder"><i class="fa fa-facebook-square" aria-hidden="true"></i> Share</div></a>
            <a class="analytics email" href="" target="_blank" data-category="Sharing Button Article [Sticky Nav]" data-label="Email" data-value=""><div class="share-holder last"><i class="fa fa-envelope" aria-hidden="true"></i> Email</div></a>
              <div class="clear"></div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="sub-menu">
          <div id="sub-menu-business">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadbusiness"><a data-panel="#panelbusiness_1" href="https://www.siliconrepublic.com/companies">COMPANIES</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_2" href="https://www.siliconrepublic.com/enterprise">ENTERPRISE</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_3" href="https://www.siliconrepublic.com/comms">COMMS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_4" href="https://www.siliconrepublic.com/start-ups">START-UPS</a></li><li data-options="is_hover:true"><a data-panel="#panelbusiness_5" href="https://www.siliconrepublic.com/business">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelbusiness_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/companies/amazon-coronavirus-response-covid-19-earnings-report-2020">
                                                        <img alt="Amazon could wipe out Q2 profit with $4bn Covid-19 response" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/Amazon-207x155.png" width="207" height="155" />
                                                        <p>Amazon could wipe out Q2 profit with $4bn Covid-19 response</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/companies/apple-q2-iphone-sales-covid-19">
                                                        <img alt="Apple reports iPhone sales slip as it enters unpredictable future" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/AdobeStock_296384716_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Apple reports iPhone sales slip as it enters unpredictable future</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/companies/spotify-earnings-report-q1-2020-covid-19-coronavirus">
                                                        <img alt="Spotify’s subscribers surge due to pandemic streaming boost" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/spotify-1-207x155.png" width="207" height="155" />
                                                        <p>Spotify’s subscribers surge due to pandemic streaming boost</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-covid-19-earnings">
                                                        <img alt="Microsoft claims Covid-19 had ‘minimal net impact’ on $35bn revenues" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_313274604_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Microsoft claims Covid-19 had ‘minimal net impact’ on $35bn revenues</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/companies/google-meet-free-video-conferencing">
                                                        <img alt="Google Meet will soon be free for everyone" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/people-on-laptop-207x155.png" width="207" height="155" />
                                                        <p>Google Meet will soon be free for everyone</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/companies/samsung-focuses-on-pcs-and-chips-as-tv-sales-decline-significantly">
                                                        <img alt="Samsung focuses on chips as TV and phone sales to ‘decline significantly’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/samsung-207x155.png" width="207" height="155" />
                                                        <p>Samsung focuses on chips as TV and phone sales to ‘decline significantly’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-fitness-app-pwc">
                                                        <img alt="What’s your digital fitness level and how can you improve it?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/JOE-TYNAN-PWC-MAX-4-207x155.jpg" width="207" height="155" />
                                                        <p>What’s your digital fitness level and how can you improve it?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/enterprise/apple-face-id-wearing-mask-covid-19-coronavirus-ios-beta">
                                                        <img alt="Apple may make it easier to unlock an iPhone while wearing a face mask" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/mask-207x155.png" width="207" height="155" />
                                                        <p>Apple may make it easier to unlock an iPhone while wearing a face mask</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-identity-covid-19">
                                                        <img alt="Is digital identity set for its revolutionary moment in a post-Covid-19 world?" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_301740191-207x155.jpeg" width="207" height="155" />
                                                        <p>Is digital identity set for its revolutionary moment in a post-Covid-19 world?</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/enterprise/apple-contact-tracing-coronavirus-pepp-pt-dp-3t">
                                                        <img alt="Apple’s refusal to budge sees Germany favour decentralised contact tracing" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_318959955-207x155.jpeg" width="207" height="155" />
                                                        <p>Apple’s refusal to budge sees Germany favour decentralised contact tracing</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/enterprise/lucas-gundry-digital-transformation">
                                                        <img alt="Lucas Gundry: ‘You should have a zero-tolerance approach to legacy systems’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Lucas-Keyholding-1-207x155.png" width="207" height="155" />
                                                        <p>Lucas Gundry: ‘You should have a zero-tolerance approach to legacy systems’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/enterprise/protecting-trade-secrets-coronavirus">
                                                        <img alt="Protecting trade secrets during the coronavirus pandemic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_282232028-207x155.jpeg" width="207" height="155" />
                                                        <p>Protecting trade secrets during the coronavirus pandemic</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/comms/broadband-impacting-remote-teaching-learning-ireland">
                                                        <img alt="Teachers say poor internet access is a barrier for working remotely" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/teacher-207x155.png" width="207" height="155" />
                                                        <p>Teachers say poor internet access is a barrier for working remotely</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/comms/virgin-media-ireland-outage-april-2020">
                                                        <img alt="Virgin Media Ireland says outage wasn’t caused by increased usage" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/desk-207x155.png" width="207" height="155" />
                                                        <p>Virgin Media Ireland says outage wasn’t caused by increased usage</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/comms/all-virgin-mobile-plans-now-have-unlimited-data-calls-and-texts">
                                                        <img alt="All Virgin Mobile plans now have unlimited data, calls and texts" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/phone-4-207x155.png" width="207" height="155" />
                                                        <p>All Virgin Mobile plans now have unlimited data, calls and texts</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/comms/5g-infrastructure-conspiracies-twitter-banned">
                                                        <img alt="Twitter to remove tweets that may incite attacks on 5G infrastructure" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/mast-207x155.png" width="207" height="155" />
                                                        <p>Twitter to remove tweets that may incite attacks on 5G infrastructure</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/comms/broadband-ireland-wifi-coronavirus-covid19">
                                                        <img alt="Irish telecoms providers commit to new Covid-19 measures" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Telecoms-207x155.png" width="207" height="155" />
                                                        <p>Irish telecoms providers commit to new Covid-19 measures</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/comms/5g-coronavirus-conspiracy-theories-false">
                                                        <img alt="UK government to meet social media firms over ‘crackpot’ 5G conspiracies" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/phonemast-207x155.png" width="207" height="155" />
                                                        <p>UK government to meet social media firms over ‘crackpot’ 5G conspiracies</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/start-ups/collaborative-interface-design-start-up-figma-raises-50m">
                                                        <img alt="Collaborative interface design start-up Figma raises $50m" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/laptop-207x155.png" width="207" height="155" />
                                                        <p>Collaborative interface design start-up Figma raises $50m</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/start-ups/euvsvirus-hackathon-winners-coronavirus-covid-19">
                                                        <img alt="Winners of EUvsVirus hackathon announced after 20,000 take part" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/zoom-1-207x155.png" width="207" height="155" />
                                                        <p>Winners of EUvsVirus hackathon announced after 20,000 take part</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/start-ups/kastus-antimicrobial-coating-coronavirus-effective">
                                                        <img alt="Irish start-up’s germ-killing coating effective against coronavirus" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/kastus_superbugs-smartphones-718x523-207x155.png" width="207" height="155" />
                                                        <p>Irish start-up’s germ-killing coating effective against coronavirus</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/start-ups/covid-19-online-retail-scheme-enterprise-ireland">
                                                        <img alt="Government launches €2m Covid-19 scheme to get retailers online" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_208606797-207x155.jpeg" width="207" height="155" />
                                                        <p>Government launches €2m Covid-19 scheme to get retailers online</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/start-ups/lithuanian-startups-to-watch-2020">
                                                        <img alt="6 Lithuanian start-ups worth keeping an eye on" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/lithuania-207x155.png" width="207" height="155" />
                                                        <p>6 Lithuanian start-ups worth keeping an eye on</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/start-ups/zendra-health-app-covid-19-coronavirus-nursing-home">
                                                        <img alt="Zendra Health app aims to help nursing home staff during Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/ppe-1-207x155.png" width="207" height="155" />
                                                        <p>Zendra Health app aims to help nursing home staff during Covid-19</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelbusiness_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/business/science-technology-news">
                                                        <img alt="Weekend takeaway: Cosy up with 10 great sci-tech reads" src="https://www.siliconrepublic.com/wp-content/uploads/2017/12/weekend-takeaway-dec-1-207x155.jpg" width="207" height="155" />
                                                        <p>Weekend takeaway: Cosy up with 10 great sci-tech reads</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/business/moral-licensing-donald-trump">
                                                        <img alt="Moral licensing in the world of design" src="https://www.siliconrepublic.com/wp-content/uploads/2017/06/donald-trump-207x155.jpg" width="207" height="155" />
                                                        <p>Moral licensing in the world of design</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-2017-launch">
                                                        <img alt="The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/Inspirefest-launch-207x155.jpg" width="207" height="155" />
                                                        <p>The countdown is on to Ireland’s sci-tech extravaganza, Inspirefest 2017</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/business/inspirefest-tickets-ana-matronic-ellen-pao-tarah-wheeler-marcus-weldon">
                                                        <img alt="Time running out to get your hands on Inspirefest early bird tickets" src="https://www.siliconrepublic.com/wp-content/uploads/2017/05/InspireFestFriday-3211-207x155.jpg" width="207" height="155" />
                                                        <p>Time running out to get your hands on Inspirefest early bird tickets</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/business/limerick-twenty-thirty-gardens-international-office">
                                                        <img alt="Construction begins on €500m Limerick Twenty Thirty development" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/Limerick-on-horizon-207x155.jpg" width="207" height="155" />
                                                        <p>Construction begins on €500m Limerick Twenty Thirty development</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/business/know-your-customer">
                                                        <img alt="Dave, technology and the power of people" src="https://www.siliconrepublic.com/wp-content/uploads/2017/04/dave-1-207x155.jpg" width="207" height="155" />
                                                        <p>Dave, technology and the power of people</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-discovery">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loaddiscovery"><a data-panel="#paneldiscovery_1" href="https://www.siliconrepublic.com/innovation">INNOVATION</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_2" href="https://www.siliconrepublic.com/machines">MACHINES</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_3" href="https://www.siliconrepublic.com/earth-science">EARTH SCIENCE</a></li><li data-options="is_hover:true"><a data-panel="#paneldiscovery_4" href="https://www.siliconrepublic.com/discovery">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="paneldiscovery_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/innovation/rcsi-covid-19-deaths-blood-clots">
                                                        <img alt="Irish team finds significant link between Covid-19 deaths and blood clots" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_265627623-207x155.jpeg" width="207" height="155" />
                                                        <p>Irish team finds significant link between Covid-19 deaths and blood clots</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/innovation/covid-19-reagent-testing-research-funding-ireland">
                                                        <img alt="Critical Covid-19 reagent supply project among recipients of €5m funding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_336699792-207x155.jpeg" width="207" height="155" />
                                                        <p>Critical Covid-19 reagent supply project among recipients of €5m funding</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/innovation/famelab-ireland-2020-winner-simon-spichak">
                                                        <img alt="FameLab Ireland 2020 winner reveals what led him to become a researcher" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Simon-Spichak-207x155.jpg" width="207" height="155" />
                                                        <p>FameLab Ireland 2020 winner reveals what led him to become a researcher</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/innovation/link-temperature-humidity-covid-19">
                                                        <img alt="Irish team investigating potential link between climate and Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_294574728-207x155.jpeg" width="207" height="155" />
                                                        <p>Irish team investigating potential link between climate and Covid-19</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/innovation/covid-19-testing-gmi-nvrl">
                                                        <img alt="‘We’ve done what should normally take six months in about four weeks’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/GMI-CEO-Anne-Jones-207x155.jpg" width="207" height="155" />
                                                        <p>‘We’ve done what should normally take six months in about four weeks’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/innovation/science-communication-covid-19-coronavirus">
                                                        <img alt="Science v misinformation: A battle for public health" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_257867417-207x155.jpeg" width="207" height="155" />
                                                        <p>Science v misinformation: A battle for public health</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai">
                                                        <img alt="Alessandra Sala: Making connections and moving the needle for women in AI" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514-207x155.jpg" width="207" height="155" />
                                                        <p>Alessandra Sala: Making connections and moving the needle for women in AI</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/machines/wind-energy-ireland-2020-seai-iwea">
                                                        <img alt="Record quarter sees wind energy as Ireland’s largest electricity source" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_207179692-207x155.jpeg" width="207" height="155" />
                                                        <p>Record quarter sees wind energy as Ireland’s largest electricity source</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/machines/feel-objects-in-vr">
                                                        <img alt="Device costing less than $50 to make lets you ‘feel’ objects in VR" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_241984528-207x155.jpeg" width="207" height="155" />
                                                        <p>Device costing less than $50 to make lets you ‘feel’ objects in VR</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/machines/dcu-euromath-braille-visually-impaired-maths-online">
                                                        <img alt="DCU team develops tech to help visually impaired kids learn maths online" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_111989076-207x155.jpeg" width="207" height="155" />
                                                        <p>DCU team develops tech to help visually impaired kids learn maths online</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/machines/super-efficient-fog-harp-water-mist">
                                                        <img alt="Super-efficient ‘fog harp’ device can collect water from the lightest mist" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/fog-harp-207x155.jpg" width="207" height="155" />
                                                        <p>Super-efficient ‘fog harp’ device can collect water from the lightest mist</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/machines/virgin-orbit-ventilators-covid-19">
                                                        <img alt="Virgin Orbit gets FDA approval to distribute ‘bridge’ ventilators to hospitals" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/syzDiTrw-scaled-207x155.jpeg" width="207" height="155" />
                                                        <p>Virgin Orbit gets FDA approval to distribute ‘bridge’ ventilators to hospitals</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/earth-science/earth-how-many-people-could-live-on-earth">
                                                        <img alt="How many people could live on Earth?" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Earth_Dying-207x155.jpg" width="207" height="155" />
                                                        <p>How many people could live on Earth?</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/earth-science/climate-shift-in-decades-not-centuries">
                                                        <img alt="Forget a climate shift in centuries, more like decades, climatologists claim" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Climate-shift-207x155.jpg" width="207" height="155" />
                                                        <p>Forget a climate shift in centuries, more like decades, climatologists claim</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/earth-science/weforest-org-crowdfunding-environmental">
                                                        <img alt="WeForest doubles crowdfunding target to empower Indian village" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Home-run-nurseries-dympep-weforest-india-207x155.jpg" width="207" height="155" />
                                                        <p>WeForest doubles crowdfunding target to empower Indian village</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/earth-science/baby-dragons-slovenia-game-of-thrones">
                                                        <img alt="World awaits birth of ‘baby dragons’ in Slovenia" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/Dragon-eggs-207x155.jpg" width="207" height="155" />
                                                        <p>World awaits birth of ‘baby dragons’ in Slovenia</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/earth-science/gold-platinum-south-leinster-ireland">
                                                        <img alt="Gold and platinum discovered in south-east Irish streams" src="https://www.siliconrepublic.com/wp-content/uploads/2016/03/gold_shutterstock_281517176-207x155.jpg" width="207" height="155" />
                                                        <p>Gold and platinum discovered in south-east Irish streams</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/earth-science/bees-pollinators-un-climate-environment-earth">
                                                        <img alt="The bees are still in trouble, so we are too" src="https://www.siliconrepublic.com/wp-content/uploads/2016/02/Bees_-207x155.jpg" width="207" height="155" />
                                                        <p>The bees are still in trouble, so we are too</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="paneldiscovery_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-highlights">
                                                        <img alt="A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/InspirefestFri2018-210-207x155.jpg" width="207" height="155" />
                                                        <p>A perfect blend: Inspirefest serves up a stimulating mix of STEM and humanity</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/discovery/inspirefest-2018-anne-marie-imafidon">
                                                        <img alt="Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/06/Anne-Marie-Imafidon-12-207x155.jpg" width="207" height="155" />
                                                        <p>Inspirefest snapshot: The prodigy turned empire-builder for girls in STEM</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/discovery/vogue-25-sinead-burke-orla-doherty">
                                                        <img alt="Vogue 25 celebrates science, social media and activism" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/InspireFest2017Friday-531-207x155.jpg" width="207" height="155" />
                                                        <p>Vogue 25 celebrates science, social media and activism</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/discovery/taylor-richardson-astronaut-inspirefest">
                                                        <img alt="With dreams of making it into space, this girl is a real inspiration" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Taylor-main-1-207x155.jpg" width="207" height="155" />
                                                        <p>With dreams of making it into space, this girl is a real inspiration</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/discovery/girls4tech-mastercard-coolest-projects">
                                                        <img alt="Girls4Tech and STEM for all at Coolest Projects" src="https://www.siliconrepublic.com/wp-content/uploads/2018/05/Screen_Shot_2018-05-28_at_13.27.26-207x155.png" width="207" height="155" />
                                                        <p>Girls4Tech and STEM for all at Coolest Projects</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/discovery/women-invent-100-2018-storytellers">
                                                        <img alt="The Storytellers: 12 women shining a spotlight on women in STEM" src="https://www.siliconrepublic.com/wp-content/uploads/2018/03/wi100-2018-storytellers-207x155.jpg" width="207" height="155" />
                                                        <p>The Storytellers: 12 women shining a spotlight on women in STEM</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-careers">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadcareers"><a data-panel="#panelcareers_1" href="https://www.siliconrepublic.com/advice">ADVICE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_2" href="https://www.siliconrepublic.com/people">PEOPLE</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_3" href="https://www.siliconrepublic.com/employers">EMPLOYERS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_4" href="https://www.siliconrepublic.com/jobs">JOBS</a></li><li data-options="is_hover:true"><a data-panel="#panelcareers_5" href="https://www.siliconrepublic.com/careers">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelcareers_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/advice/freelancer-hiring-infographic">
                                                        <img alt="How to decide if you should hire a freelancer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_332644412-207x155.jpeg" width="207" height="155" />
                                                        <p>How to decide if you should hire a freelancer</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/advice/job-interview-remote-positive-steps">
                                                        <img alt="10 steps you can take for a positive pre-interview mindset" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_286328542-207x155.jpeg" width="207" height="155" />
                                                        <p>10 steps you can take for a positive pre-interview mindset</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/advice/remote-onboarding-fiona-claridge">
                                                        <img alt="How to approach and measure successful remote onboarding" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_161179512-207x155.jpeg" width="207" height="155" />
                                                        <p>How to approach and measure successful remote onboarding</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/advice/recruiting-remotely-maria-cullen-msd">
                                                        <img alt="Recruiting remotely: Advice from MSD’s Maria Cullen" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Maria_Cullen_Talent_Acquisition_Lead_MSD_Ireland.-207x155.jpg" width="207" height="155" />
                                                        <p>Recruiting remotely: Advice from MSD’s Maria Cullen</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/advice/new-hobby-physical-distancing-recommendations">
                                                        <img alt="13 resources we recommend to help you pick up a new hobby" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_163173915-207x155.jpeg" width="207" height="155" />
                                                        <p>13 resources we recommend to help you pick up a new hobby</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/microsoft-excel-how-to-guide">
                                                        <img alt="How small businesses can harness Microsoft Excel" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_283583193_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>How small businesses can harness Microsoft Excel</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_2">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/people/margot-slattery-sodexo">
                                                        <img alt="Sodexo’s Margot Slattery: ‘Feel the fear and do it anyway’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Margot-Slattery-Sodexo-5399-7-Compressed-e1542219772258-1-207x155.jpg" width="207" height="155" />
                                                        <p>Sodexo’s Margot Slattery: ‘Feel the fear and do it anyway’</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/sinead-donovan-grant-thornton">
                                                        <img alt="Why Grant Thornton’s Sinead Donovan ‘reimagines’ herself every eight years" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Sinead_donovan_image-207x155.jpg" width="207" height="155" />
                                                        <p>Why Grant Thornton’s Sinead Donovan ‘reimagines’ herself every eight years</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/people/bms-emer-flannery-operations-lead">
                                                        <img alt="Emer Flannery, BMS: ‘Share your ambition and don’t be ashamed of it’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/EmerFlannery_CHD_9964--207x155.jpg" width="207" height="155" />
                                                        <p>Emer Flannery, BMS: ‘Share your ambition and don’t be ashamed of it’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/people/woman-in-technology-anya-rumyantseva">
                                                        <img alt="‘If women aren’t involved in the creation process, we’ll continue to be excluded’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_222738092-207x155.jpeg" width="207" height="155" />
                                                        <p>‘If women aren’t involved in the creation process, we’ll continue to be excluded’</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/people/amgen-biotech-engineering-training-eilis-murphy">
                                                        <img alt="How this biotech engineer became a training lead at Amgen" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Eilis-207x155.jpg" width="207" height="155" />
                                                        <p>How this biotech engineer became a training lead at Amgen</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/people/msd-ballydine-danny-lyne">
                                                        <img alt="‘The day you think you know it all is the day you stop improving’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/DSCN0302-207x155.jpg" width="207" height="155" />
                                                        <p>‘The day you think you know it all is the day you stop improving’</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_3">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/data-jobs-recruitment-data-centre-infrastructure-international">
                                                        <img alt="6 top international companies hiring in data right now" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/shutterstock_349353281-207x155.jpg" width="207" height="155" />
                                                        <p>6 top international companies hiring in data right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/people/diversity-work-employees-recruitment">
                                                        <img alt="How do companies ensure diversity in their workforce?" src="https://www.siliconrepublic.com/wp-content/uploads/2017/02/Diversity-in-the-workplace-207x155.jpg" width="207" height="155" />
                                                        <p>How do companies ensure diversity in their workforce?</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/fintech-hiring-jobs">
                                                        <img alt="6 companies hiring in fintech right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/fintech-jobs-hiring-207x155.jpg" width="207" height="155" />
                                                        <p>6 companies hiring in fintech right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/thanksgiving-jobs-ireland-hiring">
                                                        <img alt="7 US companies hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/American-companies-hiring-in-Ireland-Thanksgiving-207x155.jpg" width="207" height="155" />
                                                        <p>7 US companies hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/coolest-science-jobs-ever">
                                                        <img alt="7 of the coolest science jobs in the world" src="https://www.siliconrepublic.com/wp-content/uploads/2016/11/Cave-diver-207x155.jpg" width="207" height="155" />
                                                        <p>7 of the coolest science jobs in the world</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/advice/marketing-bt-ireland-career-advice">
                                                        <img alt="Thinking about a career in marketing? An analytical mind is helpful" src="https://www.siliconrepublic.com/wp-content/uploads/2016/10/Gillian-Chamberlain-BT-Irelands-GM-Commercial-Marketing-207x155.jpg" width="207" height="155" />
                                                        <p>Thinking about a career in marketing? An analytical mind is helpful</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_4">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/jobs/kerry-companies-hiring">
                                                        <img alt="5 companies that are currently hiring in Kerry" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_264569719-207x155.jpeg" width="207" height="155" />
                                                        <p>5 companies that are currently hiring in Kerry</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/jobs/fidelity-investments-technology-jobs-ireland">
                                                        <img alt="Fidelity Investments announces 100 technology jobs for Dublin and Galway" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_313488457_Editorial_Use_Only-207x155.jpeg" width="207" height="155" />
                                                        <p>Fidelity Investments announces 100 technology jobs for Dublin and Galway</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/jobs/hiring-companies-ireland-jobs">
                                                        <img alt="12 companies that are actively hiring in Ireland right now" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_324622109-207x155.jpeg" width="207" height="155" />
                                                        <p>12 companies that are actively hiring in Ireland right now</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/jobs/facebook-dublin-libra-jobs">
                                                        <img alt="Facebook to create 50 jobs in Ireland to bolster its Calibra project" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Facebook-libra-dublin-207x155.jpeg" width="207" height="155" />
                                                        <p>Facebook to create 50 jobs in Ireland to bolster its Calibra project</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/jobs/gofundme-jobs-dublin">
                                                        <img alt="GoFundMe announces 10 jobs at Dublin office as demand surges" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/GoFundMe-207x155.jpeg" width="207" height="155" />
                                                        <p>GoFundMe announces 10 jobs at Dublin office as demand surges</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/jobs/recruitment-surge-candidates-prosperity">
                                                        <img alt="Digital recruitment agency sees ‘surge of highly skilled talent’ due to Covid-19" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/AdobeStock_290885484-207x155.jpeg" width="207" height="155" />
                                                        <p>Digital recruitment agency sees ‘surge of highly skilled talent’ due to Covid-19</p>
                        </a>
                      </li>
                                      </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelcareers_5">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/careers/online-training-remote-employees-leaders">
                                                        <img alt="Online training courses launched for remote employees and leaders" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_293567722-207x155.jpeg" width="207" height="155" />
                                                        <p>Online training courses launched for remote employees and leaders</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/careers/jlr-shannon-projects-new-hires">
                                                        <img alt="How teams at JLR Shannon are trying to redefine the traditional car" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/JLR1-207x155.png" width="207" height="155" />
                                                        <p>How teams at JLR Shannon are trying to redefine the traditional car</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/careers/home-working-longer-hours">
                                                        <img alt="IrishJobs.ie survey finds employees are working longer hours at home" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_331473777-207x155.jpeg" width="207" height="155" />
                                                        <p>IrishJobs.ie survey finds employees are working longer hours at home</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/careers/working-remotely-companies-hiring-round-up">
                                                        <img alt="Working remotely: Recruitment, cybersecurity and remaining authentic" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_307175946-207x155.jpeg" width="207" height="155" />
                                                        <p>Working remotely: Recruitment, cybersecurity and remaining authentic</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/careers/amgen-diversity-inclusion-belonging">
                                                        <img alt="Watch: How Amgen is committed to diversity, inclusion and belonging" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Screenshot_2020-02-27_at_14.14.36-207x155.png" width="207" height="155" />
                                                        <p>Watch: How Amgen is committed to diversity, inclusion and belonging</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/careers/nrf-remote-working-survey">
                                                        <img alt="Survey says people are happy working remotely, but worried about finances" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_335811776-207x155.jpeg" width="207" height="155" />
                                                        <p>Survey says people are happy working remotely, but worried about finances</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-video">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadvideo"><a data-panel="#panelvideo_1" href="https://www.siliconrepublic.com/video">ALL</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelvideo_1">

                
                <ul class="clearing-thumbs">

                                        <li class="clearthumb1">
                        <a href="https://www.siliconrepublic.com/video/jlr-shannon-software-developers-video">
                                                        <img alt="Why autotech needs software developers" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/jlr-2-207x155.png" width="207" height="155" />
                                                        <p>Why autotech needs software developers</p>
                        </a>
                      </li>
                                            <li class="clearthumb2">
                        <a href="https://www.siliconrepublic.com/video/video-sherpa-solution-help-smes-manage-video-production">
                                                        <img alt="Video Sherpa: Helping SMEs manage video production" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Video-Sherpa-718x523-207x155.png" width="207" height="155" />
                                                        <p>Video Sherpa: Helping SMEs manage video production</p>
                        </a>
                      </li>
                                            <li class="clearthumb3">
                        <a href="https://www.siliconrepublic.com/video/james-milligan-hays-remote-working">
                                                        <img alt="‘The whole world’s going to see a shift in the way we work’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Screenshot_2020-04-16_at_12.39.30-207x155.png" width="207" height="155" />
                                                        <p>‘The whole world’s going to see a shift in the way we work’</p>
                        </a>
                      </li>
                                            <li class="clearthumb4">
                        <a href="https://www.siliconrepublic.com/video/trinity-business-technology-forum">
                                                        <img alt="Exploring the journey from academic to entrepreneur at Trinity Business School" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Screenshot_2020-03-05_at_12.20.13-207x155.png" width="207" height="155" />
                                                        <p>Exploring the journey from academic to entrepreneur at Trinity Business School</p>
                        </a>
                      </li>
                                            <li class="clearthumb5">
                        <a href="https://www.siliconrepublic.com/video/mark-foley-eirgrid">
                                                        <img alt="The transformation of Ireland’s energy grid is ‘a revolution, not an evolution’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/eirgrid-207x155.png" width="207" height="155" />
                                                        <p>The transformation of Ireland’s energy grid is ‘a revolution, not an evolution’</p>
                        </a>
                      </li>
                                            <li class="clearthumb6">
                        <a href="https://www.siliconrepublic.com/video/accenture-iwd-perception-gap">
                                                        <img alt="Accenture research examines the perception gap at work" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Accenture-IWD-event-207x155.jpg" width="207" height="155" />
                                                        <p>Accenture research examines the perception gap at work</p>
                        </a>
                      </li>
                                      </ul>
              </div>
              </div>
        </div>
      </div>
            <div id="sub-menu-more">
        <div class="row">
          <ul class="tabs vertical" data-tab="">
            <li data-options="is_hover:true" class="active loadmore"><a data-panel="#panelmore_1" href="https://www.siliconrepublic.com/advertise">ADVERTISE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_2" href="https://www.siliconrepublic.com/subscribe">SUBSCRIBE</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_3" href="https://www.siliconrepublic.com/contact">CONTACT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_4" href="https://www.siliconrepublic.com/about">ABOUT</a></li><li data-options="is_hover:true"><a data-panel="#panelmore_5" href="https://www.siliconrepublic.com/privacy">PRIVACY POLICY</a></li>          </ul>
          <div class="tabs-content vertical">
            
              <div data-options="is_hover:true" class="content active" id="panelmore_1">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_2">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_3">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_4">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
    
              <div data-options="is_hover:true" class="content" id="panelmore_5">

                
                <ul class="clearing-thumbs">

                                  </ul>
              </div>
              </div>
        </div>
      </div>
        </div>

  
    <div class="inner-wrap">
    <div class="main-section">
    <div id="leaderboard" class="show-for-medium-up nocontent">
        <script>
            googletag.cmd.push(function() { googletag.display('leaderboard'); });
        </script>
    </div>
        <!--googleoff: all-->

    <article>
    <div class="singlepostpage" role="main">
    <div class="row">
          <script>
    jQuery(document).ready(function ($) {
        $.ajax({
            type: "POST",
            url: "/doregisterview.php",
            data: {id: 874180},
            success: function (data) {
                $('.singletitle .icon_view').replaceWith(data);
            }
        });
    });

  </script>
  

<div class="large-12 columns">

<div class="breadcrumb">

<a href="/machines">MACHINES</a>
</div></div>

        <!--googleon: all-->


        <div class="large-12 columns singletitle">
            <h1 itemprop="name">Alessandra Sala: Making connections and moving the needle for women in AI</h1>
            
                                    <p class="author" itemprop="author"><a
                            href="https://www.siliconrepublic.com/author/eburke">by Elaine Burke</a>
                    </p>



                                        <p class="sharetime">
                <span class="icon_time  aged" data-pub="1588323605"><!--googleoff: all-->52 minutes ago<!--googleon: all--></span><span class="icon_view">14 Views</span>            </p>
        </div>
        

        <div class="large-8 collapse pullupmobile columns">
            <div>

                
                <div class="large-11 columns article-body-container">
                    
                        
                                <div class="featured">
                                    <img width="718" height="523" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514-718x523.jpg" class="alignleft wp-post-image" alt="Alessandra Sala gestures with her hands while speaking to a round table of people at a Women in AI event." itemprop="image" />                                </div>
                            
                        
                    
                    <div class="row collapse">
                        <div class="large-2 columns" style="position:relative;">
                            <div class="large-12 columns hide-for-medium-down leftsocial">
                                <!--googleoff: all-->
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai&amp;text=Alessandra+Sala%3A+Making+connections+and+moving+the+needle+for+women+in+AI&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/machines/alessandra-sala-women-in-ai'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai&amp;title=Alessandra Sala: Making connections and moving the needle for women in AI"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Alessandra Sala: Making connections and moving the needle for women in AI&amp;body=%20https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" data-category="Sharing Button Article" data-label="Email" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>
                        </div>
                        <div class="large-10 columns postcontent">
                            <p class="photocaption">Image: Alessandra Sala</p>

                            <div class="large-12 columns show-for-medium-down leftsocnw leftsocial">
                                <!-- Simple Share Buttons Adder (6.1.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share analytics" href="http://www.facebook.com/dialog/share?app_id=287597001601476&display=popup&href=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai&redirect_uri=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai"  target="_blank"  data-category="Sharing Button Article" data-label="Facebook" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share analytics" href="http://twitter.com/share?url=https%3A%2F%2Fwww.siliconrepublic.com%2Fmachines%2Falessandra-sala-women-in-ai&amp;text=Alessandra+Sala%3A+Making+connections+and+moving+the+needle+for+women+in+AI&amp;via=siliconrepublic"  target="_blank"  data-category="Sharing Button Article" data-label="Twitter" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link analytics" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai"  target="_blank"  data-category="Sharing Button Article" data-label="LinkedIn" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share analytics' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' data-category='Sharing Button Article' data-label='Pinterest' data-value='/machines/alessandra-sala-women-in-ai'><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="reddit" class="ssba_reddit_share analytics" href="http://reddit.com/submit?url=https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai&amp;title=Alessandra Sala: Making connections and moving the needle for women in AI"  target="_blank"  data-category="Sharing Button Article" data-label="Reddit" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share analytics" href="mailto:?subject=Alessandra Sala: Making connections and moving the needle for women in AI&amp;body=%20https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" data-category="Sharing Button Article" data-label="Email" data-value="/machines/alessandra-sala-women-in-ai"><img src="https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>                            </div>

                            <div class="postsinglecontent">
                                <!--googleon: all-->

                                <div itemprop="articleBody">
                                                                            <p>As Ireland’s Women in AI ambassador, Alessandra Sala challenges the approaches used to date to improve diversity in STEM.</p>
                                    
                                    <p>Alessandra Sala understands the advantages that come with good connections and diverse perspectives. When studying computer science in Italy, the professor with whom she did her thesis and PhD later became dean of the university, directing Sala towards new opportunities such as an exchange period to discover how research was being done in other universities.</p>
<p>“I discovered a new world. Structure, results and ideas that were beyond what I was working on,” Sala told me.</p>
<p>This led to five years as a student, then postdoc, then researcher at UC Santa Barbara in California. During this period, Sala received high-level training and exposure to top-level conferences. She was a key contributor on several funded proposals from the US National Science Foundation, and was awarded the Cisco Research Award in 2011. The experience, Sala said, “changed my life completely”.</p>
<p>“The US really has a structure in place for performing research at the top level, it is tremendous,” she said. But while she loved the energy, connections, competitiveness and working opportunities available to her in the US, she was ready to come back to Europe. She missed the culture, she missed her family. And while thinking of making a return, an opportunity from Bell Labs presented itself.</p>
<blockquote>
<p style="text-align: right;">‘How are we failing to create a pipeline that is strong enough, resilient enough and connected enough to be successful?’<br />
<sup>– ALESSANDRA SALA</sup></p>
</blockquote>
<p>While Bell Labs’ New Jersey HQ is known as “the Mecca of research”, according to Sala, she knew the company also had a strong research base in Dublin. “I was very much interested in working with large-scale data, so their programme on big data [in Dublin] was definitely interesting to me,” she said.</p>
<p>Sala joined the Bell Labs big data research team in 2012, her research focusing on distributed algorithms and complexity analysis, with an emphasis on graph algorithms and privacy issues in large-scale networks. Within a year and a half, she became technical manager of a newly formed team.</p>
<p>“We started to have a lot of success because we had data coming from telecommunications networks and we started to show all the different things you can do with those data sets. And then it became, when Nokia arrived, an even larger network.”</p>
<p>Now, as head of analytics research at Nokia Bell Labs, Sala leads teams in Dublin and Paris, and previously coordinated others in Budapest and Cambridge.</p>
<h2><strong>Women in AI</strong></h2>
<p>It was another helpful connection that led to Sala’s other role as chief ambassador of Women in AI Ireland. <a href="https://www.womeninai.co/" target="_blank" rel="noopener">Women in AI</a>, a non-profit working towards gender-inclusive AI for the benefit of global society, was apparently looking to grow in other countries. Word had got to the group that Ireland had many people working in AI and data, which led to an introduction to Sala.</p>
<p>Becoming the ambassador for a women in tech group marked a complete turnaround of perspective for Sala, who in her earlier years hadn’t understood the need for these communities and networks.</p>
<p>“I thought this was a waste of time because, in my limited experience, I was so supported by men, I was so well mentored by professors, I was so well accepted within my research teams,” she said. “But then I realised my journey was very different from other people’s journeys.”</p>
<p>As Sala’s career progressed and she familiarised herself with others’ experiences, she realised the imbalance of power between men and women was “shocking” and finds little has changed in the intervening years.</p>
<p>“It’s 15 years that we are trying to connect women, helping women, giving them role models, showcasing different parts and yet in the big corporations, in the large organisations, the situation is dramatic. So what’s going on? How are we failing in the past so many years to create a pipeline that is strong enough, resilient enough and connected enough to be successful?”</p>
<div id="attachment_874185" style="width: 660px" class="wp-caption aligncenter"><img class="size-full wp-image-874185" src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/IMG_1165.jpg" alt="Alessandra Sala holds a microphone and speaks in front of a screen for a women in AI event at Trinity Business School" width="650" height="433" srcset="https://www.siliconrepublic.com/wp-content/uploads/2020/05/IMG_1165.jpg 650w, https://www.siliconrepublic.com/wp-content/uploads/2020/05/IMG_1165-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /><p class="wp-caption-text">Image: Alessandra Sala</p></div>
<p>For Sala, a different approach is needed. “The model is not to just state that we have a problem. Stating that we have a problem is obvious to everyone. […] Sharing the same experience and stopping there, it doesn’t move the needle.”</p>
<p>She believes these shared experiences must evolve into a connection and possible collaboration to effect change. “If we can do something together, it gives hope.”</p>
<h2><strong>Information overload</strong></h2>
<p>Determined to build a women’s sci-tech network that was effective, Sala first did some essential groundwork, seeking out other sector groups and making sure they were on side with her mission. She didn’t want to be seen as a competitor entering an already busy space of meet-ups and networks, but as an asset to the community. After all, with Women in AI, she was hoping to solve a problem they were all trying to address.</p>
<p>Sala could see a great opportunity in Ireland’s small, well-connected and diverse AI and data community. But she was also aware that creating an abundance of activities for people to choose from can be as much a hindrance as a help – a problem that she already had a lot of experience researching.</p>
<blockquote>
<p style="text-align: right;">‘People are constantly stimulated and triggered to pay attention to things that, at the end of the day, are not building up solid knowledge’<br />
<sup>– ALESSANDRA SALA</sup></p>
</blockquote>
<p>“Information overload is killing us today,” she explained. With technology providing us with easy access to an increasing variety of information, we have yet to solve the problem of making these vast quantities of information digestible for the human brain.</p>
<p>“We are constantly overwhelmed by messages in chat channels, emails, news articles, social media, Twitter, Instagram, LinkedIn, and, even in the physical world, events of all possible sorts,” said Sala. “So people get more confused and disconnected. [They are] constantly stimulated and triggered to pay attention to things that, at the end of the day, are not building up solid knowledge, but only building dysfunction.”</p>
<p>The solution Sala sees is to create a “connectivity layer” that allows people to digest the information available without being overwhelmed. “Giving you the ability to filter out or filter in what’s relevant in the moment is absolutely important in the digital space and in the physical space,” she added. “It is exactly the same principle.”</p>
<h2><strong>Reaching across the divide</strong></h2>
<p>For Sala, there is much more that Ireland’s local tech ecosystem can give us if we would just stop for one second and refocus on problems and solutions. Paring her own mission down to its core points, she focuses on three principles: inclusion, person-to-person connections and education.</p>
<p>On the education side, Sala was eager not to fall into the easy traps of helping young people who already had demonstrated an aptitude in STEM or who came from a background where opportunities in STEM would be easier to come by. Her goal is to reach across the divide to those who would miss out on these opportunities completely without this effort.</p>
<p>This is something she learned from her own research in network studies, whereby the more connected you are, the more you grow your network – the ‘rich get richer’ concept.</p>
<p>“I figured out that I was doing the same thing. I was working, helping and awarding my free time to people that were already at the top of their careers and at the same time I was seeing this gender gap, this inability to grow the female participation in the tech, STEM and AI community,” she said.</p>
<p>“At that point it was absolutely clear I was doing something wrong. I had to devote my attention and my energy towards those people that didn’t even dream or see the opportunity of being part of this tech world, of this science world, of these more mathematical studies.”</p>
<p>She believes we can engage young people using their own familiar frame of reference, showing them how science can contribute to solving problems important to them through a language that speaks to them.</p>
<p>“If we even move the needle very little, I think it can be dramatically helpful. Because we can change the trend,” she said. “Diversity is important. It’s necessary.”</p>
<p>Reflecting on the history of innovation, she notes how many examples we have, from medicine to transport, where designing with only one perspective in mind created disadvantages or even became harmful to others. “Why should we repeat the same mistakes for the technology of the future?”</p>
<p><strong><em>Want stories like this and more direct to your inbox? Sign up for </em></strong><a href="http://eepurl.com/bl6IFX" target="_blank" rel="noopener"><strong><em>Tech Trends</em></strong></a><strong><em>, Silicon Republic’s weekly digest of need-to-know tech news.</em></strong></p>
                                </div>
                            </div>
                            <!--googleoff: all-->
                            <div id="tagsarea"><p class="posttags">In-Depth: <a href="/womeninvent">Women Invent</a></p><p class="posttags">Related: <a href="https://www.siliconrepublic.com/topics/bell-labs">Bell Labs</a>, <a href="https://www.siliconrepublic.com/topics/diversity">diversity</a>, <a href="https://www.siliconrepublic.com/topics/equality">equality</a>, <a href="https://www.siliconrepublic.com/topics/women-invent">Women Invent</a>, <a href="https://www.siliconrepublic.com/topics/nokia">Nokia</a>, <a href="https://www.siliconrepublic.com/topics/big-data">big data</a>, <a href="https://www.siliconrepublic.com/topics/ai">AI</a>, <a href="https://www.siliconrepublic.com/topics/ireland">Ireland</a></p></div>
                                                                                                <!--googleon: all-->

                                    <div class="theauthor">
                                        <div class="large-3 medium-3 columns collapse">

                                            <a href="https://www.siliconrepublic.com/author/eburke">
                                                <img width="100" src="https://www.siliconrepublic.com/wp-content/uploads/2015/02/elaine-headshot-1.jpg">                                            </a>
                                        </div>
                                        <div class="large-9 medium-9 columns collapse">
                                            <p class="author-desciption">
                                                Elaine Burke is the editor of Siliconrepublic.com                                            </p>
                                            <p class="authorEmail"><a href="mailto:editorial@siliconrepublic.com">editorial@siliconrepublic.com</a></p>

                                            <ul class="social-list author-social">

                                                
                                                                                                                                                <li><a target="_blank" href="https://twitter.com/CriticalRedPen" class="twitter"></a></li>                                                <li><a target="_blank" href="https://www.linkedin.com/in/elaineburkeirl/" class="linkedin"></a></li>
                                            </ul>
                                        </div>
                                    </div>
                                    <!-- This one -->
                                    <!--googleoff: all-->
                                                                                    </div>
                   </div>
                </div>

                <!--googleoff: all-->


                
<div id="allposts" class="nocontent">

    <h3 class="youmayalso firstyoumayalso">You May Also Like</h3>

    <div class="ymalwrap">

                    <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                <div class="ajaxad load-ad">
                </div>
            </div>

            <h3 class="youmayalso show-for-small-only">You May Also Like</h3>
                        <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/lisa-ryan-ucd-energy-institute" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/lisa-ryan-ucd-energy-institute">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="How energy economics is helping predict Ireland’s renewable energy future" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/2003_Ryan_L_021b-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/lisa-ryan-ucd-energy-institute" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/lisa-ryan-ucd-energy-institute"><h3>How energy economics is helping predict Ireland’s renewable energy future</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->17 Apr 2020<!--googleon: all--></span><span class="icon_view">518 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 innovation large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/innovation/covid-19-testing-lab-ucd-researcher" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-testing-lab-ucd-researcher">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="A day in the life of a Covid-19 testing volunteer" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/MariamMarai-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/innovation">Innovation</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/innovation/covid-19-testing-lab-ucd-researcher" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-testing-lab-ucd-researcher"><h3>A day in the life of a Covid-19 testing volunteer</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->10 Apr 2020<!--googleon: all--></span><span class="icon_view">2.02k Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                                <div class="clearboxes2 people large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/people/claudia-antolini-space-scientist-career" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/claudia-antolini-space-scientist-career">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Dr Claudia Antolini: You don’t need to have always wanted to be a scientist" src="https://www.siliconrepublic.com/wp-content/uploads/2020/03/Claudia-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/people">People</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/people/claudia-antolini-space-scientist-career" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/claudia-antolini-space-scientist-career"><h3>Dr Claudia Antolini: You don’t need to have always wanted to be a scientist</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 Apr 2020<!--googleon: all--></span><span class="icon_view">165 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 people large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/people/margot-slattery-sodexo" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/margot-slattery-sodexo">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Sodexo’s Margot Slattery: ‘Feel the fear and do it anyway’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/Margot-Slattery-Sodexo-5399-7-Compressed-e1542219772258-1-330x251.jpg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/people">People</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/people/margot-slattery-sodexo" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/people/margot-slattery-sodexo"><h3>Sodexo’s Margot Slattery: ‘Feel the fear and do it anyway’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->3 days ago<!--googleon: all--></span><span class="icon_view">412 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
            <div class="clearboxes2 machines large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/machines/ai-bias-bounties-ethics-report" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/ai-bias-bounties-ethics-report">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Experts suggest ‘bias bounties’ could improve AI ethics" src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/woman-with-laptop-330x251.png" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/machines">Machines</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/machines/ai-bias-bounties-ethics-report" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/machines/ai-bias-bounties-ethics-report"><h3>Experts suggest ‘bias bounties’ could improve AI ethics</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->21 Apr 2020<!--googleon: all--></span><span class="icon_view">170 Views</span>                    </p>

                </div>
            </div>
                        <div class="clearboxes2 advice large-6 medium-6 small-12 columns end last">
                <div class="postboxes">
                    <a href="https://www.siliconrepublic.com/advice/recruitment-plan-christopher-paye" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/advice/recruitment-plan-christopher-paye">
                                                <div class="imagecontainer">
                            <div class="overlaycontainer"></div>
                            <img alt="Why a diversity strategy can&#8217;t just rely on ‘celebrating Pride once a year’" src="https://www.siliconrepublic.com/wp-content/uploads/2020/01/a-11-330x251.jpeg" width="330" height="251"/>
                        </div>
                    </a>
                        <div class="category-title">
                            <a href="/advice">Advice</a>
                        </div>
                                            <a href="https://www.siliconrepublic.com/advice/recruitment-plan-christopher-paye" class="analytics" data-category="[Article] Content Circulation" data-label="YMAL [article]" data-value="https://www.siliconrepublic.com/advice/recruitment-plan-christopher-paye"><h3>Why a diversity strategy can&#8217;t just rely on ‘celebrating Pride once a year’</h3> </a>
                    <p class="sharetime">
                        <span class="icon_time "><!--googleoff: all-->8 Jan 2020<!--googleon: all--></span><span class="icon_view">432 Views</span>                    </p>

                </div>
            </div>
                                <div class="show-for-small-only clearboxes2 large-6 medium-12 columns" data-equalizer-watch="">
                        <div class="ajaxad load-ad">
                        </div>
                    </div>
                        <div class="clearfix"></div>
</div>


                            </div>

            <hr/>
            
        </div>
    </div>

    <div class="show-for-large-up">
        <aside class="large-4 medium-5 columns mainsidebar nocontent">




        <div class="widget" >
            <ul>
                <h2 class="widget-title-visible">Latest News</h2>

                


                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/amazon-coronavirus-response-covid-19-earnings-report-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/amazon-coronavirus-response-covid-19-earnings-report-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/Amazon-70x70.png"
                            alt="Amazon could wipe out Q2 profit with $4bn Covid-19 response"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/amazon-coronavirus-response-covid-19-earnings-report-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/amazon-coronavirus-response-covid-19-earnings-report-2020">

                            <div class="title">Amazon could wipe out Q2 profit with $4bn Covid-19 response</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588325082"><!--googleoff: all-->28 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/apple-q2-iphone-sales-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-q2-iphone-sales-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/AdobeStock_296384716_Editorial_Use_Only-70x70.jpeg"
                            alt="Apple reports iPhone sales slip as it enters unpredictable future"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/apple-q2-iphone-sales-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/apple-q2-iphone-sales-covid-19">

                            <div class="title">Apple reports iPhone sales slip as it enters unpredictable future</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588324055"><!--googleoff: all-->45 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/DSC_0514-70x70.jpg"
                            alt="Alessandra Sala: Making connections and moving the needle for women in AI"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai">

                            <div class="title">Alessandra Sala: Making connections and moving the needle for women in AI</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588323605"><!--googleoff: all-->52 minutes ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/digital-fitness-app-pwc" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/digital-fitness-app-pwc"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/JOE-TYNAN-PWC-MAX-4-70x70.jpg"
                            alt="What’s your digital fitness level and how can you improve it?"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/digital-fitness-app-pwc" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/digital-fitness-app-pwc">

                            <div class="title">What’s your digital fitness level and how can you improve it?</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588322740"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/collaborative-interface-design-start-up-figma-raises-50m" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/collaborative-interface-design-start-up-figma-raises-50m"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/05/laptop-70x70.png"
                            alt="Collaborative interface design start-up Figma raises $50m"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/collaborative-interface-design-start-up-figma-raises-50m" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/collaborative-interface-design-start-up-figma-raises-50m">

                            <div class="title">Collaborative interface design start-up Figma raises $50m</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588321340"><!--googleoff: all-->1 hour ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/advice/freelancer-hiring-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/freelancer-hiring-infographic"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_332644412-70x70.jpeg"
                            alt="How to decide if you should hire a freelancer"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/advice/freelancer-hiring-infographic" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/advice/freelancer-hiring-infographic">

                            <div class="title">How to decide if you should hire a freelancer</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588316852"><!--googleoff: all-->2 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/enterprise/apple-face-id-wearing-mask-covid-19-coronavirus-ios-beta" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-face-id-wearing-mask-covid-19-coronavirus-ios-beta"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/mask-70x70.png"
                            alt="Apple may make it easier to unlock an iPhone while wearing a face mask"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/enterprise/apple-face-id-wearing-mask-covid-19-coronavirus-ios-beta" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/enterprise/apple-face-id-wearing-mask-covid-19-coronavirus-ios-beta">

                            <div class="title">Apple may make it easier to unlock an iPhone while wearing a face mask</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588259138"><!--googleoff: all-->18 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/jobs/kerry-companies-hiring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/kerry-companies-hiring"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_264569719-70x70.jpeg"
                            alt="5 companies that are currently hiring in Kerry"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/jobs/kerry-companies-hiring" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/jobs/kerry-companies-hiring">

                            <div class="title">5 companies that are currently hiring in Kerry</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588257915"><!--googleoff: all-->19 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/online-training-remote-employees-leaders" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/online-training-remote-employees-leaders"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_293567722-70x70.jpeg"
                            alt="Online training courses launched for remote employees and leaders"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/online-training-remote-employees-leaders" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/online-training-remote-employees-leaders">

                            <div class="title">Online training courses launched for remote employees and leaders</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588248910"><!--googleoff: all-->21 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/euvsvirus-hackathon-winners-coronavirus-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/euvsvirus-hackathon-winners-coronavirus-covid-19"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/zoom-1-70x70.png"
                            alt="Winners of EUvsVirus hackathon announced after 20,000 take part"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/euvsvirus-hackathon-winners-coronavirus-covid-19" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/euvsvirus-hackathon-winners-coronavirus-covid-19">

                            <div class="title">Winners of EUvsVirus hackathon announced after 20,000 take part</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588247077"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/spotify-earnings-report-q1-2020-covid-19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/spotify-earnings-report-q1-2020-covid-19-coronavirus"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/spotify-1-70x70.png"
                            alt="Spotify’s subscribers surge due to pandemic streaming boost"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/spotify-earnings-report-q1-2020-covid-19-coronavirus" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/spotify-earnings-report-q1-2020-covid-19-coronavirus">

                            <div class="title">Spotify’s subscribers surge due to pandemic streaming boost</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588244725"><!--googleoff: all-->22 hours ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/rcsi-covid-19-deaths-blood-clots" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/rcsi-covid-19-deaths-blood-clots"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_265627623-70x70.jpeg"
                            alt="Irish team finds significant link between Covid-19 deaths and blood clots"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/rcsi-covid-19-deaths-blood-clots" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/rcsi-covid-19-deaths-blood-clots">

                            <div class="title">Irish team finds significant link between Covid-19 deaths and blood clots</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588240225"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/kastus-antimicrobial-coating-coronavirus-effective" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/kastus-antimicrobial-coating-coronavirus-effective"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/kastus_superbugs-smartphones-718x523-70x70.png"
                            alt="Irish start-up’s germ-killing coating effective against coronavirus"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/kastus-antimicrobial-coating-coronavirus-effective" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/kastus-antimicrobial-coating-coronavirus-effective">

                            <div class="title">Irish start-up’s germ-killing coating effective against coronavirus</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588240036"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/microsoft-covid-19-earnings" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-covid-19-earnings"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_313274604_Editorial_Use_Only-70x70.jpeg"
                            alt="Microsoft claims Covid-19 had ‘minimal net impact’ on $35bn revenues"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/microsoft-covid-19-earnings" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/microsoft-covid-19-earnings">

                            <div class="title">Microsoft claims Covid-19 had ‘minimal net impact’ on $35bn revenues</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588236852"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/careers/jlr-shannon-projects-new-hires" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/jlr-shannon-projects-new-hires"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/JLR1-70x70.png"
                            alt="How teams at JLR Shannon are trying to redefine the traditional car"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/careers/jlr-shannon-projects-new-hires" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/careers/jlr-shannon-projects-new-hires">

                            <div class="title">How teams at JLR Shannon are trying to redefine the traditional car</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588236651"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/comms/broadband-impacting-remote-teaching-learning-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/broadband-impacting-remote-teaching-learning-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/teacher-70x70.png"
                            alt="Teachers say poor internet access is a barrier for working remotely"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/comms/broadband-impacting-remote-teaching-learning-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/comms/broadband-impacting-remote-teaching-learning-ireland">

                            <div class="title">Teachers say poor internet access is a barrier for working remotely</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588236453"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/covid-19-online-retail-scheme-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/covid-19-online-retail-scheme-enterprise-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_208606797-70x70.jpeg"
                            alt="Government launches €2m Covid-19 scheme to get retailers online"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/covid-19-online-retail-scheme-enterprise-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/covid-19-online-retail-scheme-enterprise-ireland">

                            <div class="title">Government launches €2m Covid-19 scheme to get retailers online</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588233178"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/lithuanian-startups-to-watch-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/lithuanian-startups-to-watch-2020"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/lithuania-70x70.png"
                            alt="6 Lithuanian start-ups worth keeping an eye on"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/lithuanian-startups-to-watch-2020" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/lithuanian-startups-to-watch-2020">

                            <div class="title">6 Lithuanian start-ups worth keeping an eye on</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588230035"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/zendra-health-app-covid-19-coronavirus-nursing-home" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/zendra-health-app-covid-19-coronavirus-nursing-home"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/ppe-1-70x70.png"
                            alt="Zendra Health app aims to help nursing home staff during Covid-19"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/zendra-health-app-covid-19-coronavirus-nursing-home" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/zendra-health-app-covid-19-coronavirus-nursing-home">

                            <div class="title">Zendra Health app aims to help nursing home staff during Covid-19</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588173302"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/innovation/covid-19-reagent-testing-research-funding-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-reagent-testing-research-funding-ireland"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_336699792-70x70.jpeg"
                            alt="Critical Covid-19 reagent supply project among recipients of €5m funding"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/innovation/covid-19-reagent-testing-research-funding-ireland" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/innovation/covid-19-reagent-testing-research-funding-ireland">

                            <div class="title">Critical Covid-19 reagent supply project among recipients of €5m funding</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588169219"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/companies/google-meet-free-video-conferencing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-meet-free-video-conferencing"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/people-on-laptop-70x70.png"
                            alt="Google Meet will soon be free for everyone"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/companies/google-meet-free-video-conferencing" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/companies/google-meet-free-video-conferencing">

                            <div class="title">Google Meet will soon be free for everyone</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588166096"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/machines/wind-energy-ireland-2020-seai-iwea" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/wind-energy-ireland-2020-seai-iwea"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/AdobeStock_207179692-70x70.jpeg"
                            alt="Record quarter sees wind energy as Ireland’s largest electricity source"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/machines/wind-energy-ireland-2020-seai-iwea" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/machines/wind-energy-ireland-2020-seai-iwea">

                            <div class="title">Record quarter sees wind energy as Ireland’s largest electricity source</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588162785"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/origin-3d-printers-swabs-covid-19-finbarr-watterson" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/origin-3d-printers-swabs-covid-19-finbarr-watterson"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/fin-headshot-70x70.jpg"
                            alt="From 3D printers to swabs: One start-up’s hard pivot to produce vital equipment"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/origin-3d-printers-swabs-covid-19-finbarr-watterson" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/origin-3d-printers-swabs-covid-19-finbarr-watterson">

                            <div class="title">From 3D printers to swabs: One start-up’s hard pivot to produce vital equipment</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588157520"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                
                                                                                <li>
                    <div class="large-3 medium-3 small-3 columns nopadding">
                                              <a href="https://www.siliconrepublic.com/start-ups/soapbox-labs-free-childrens-speech-recognition-api" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/soapbox-labs-free-childrens-speech-recognition-api"><img
                            src="https://www.siliconrepublic.com/wp-content/uploads/2020/04/childphone-70x70.png"
                            alt="SoapBox Labs temporarily makes its speech recognition API free"></a>
                    </div>
                    <div class="large-9 medium-9 small-9 columns nopadding">
                        <a href="https://www.siliconrepublic.com/start-ups/soapbox-labs-free-childrens-speech-recognition-api" class="analytics" data-category="[Article] Content Circulation" data-label="Sidebar [article]" data-value="https://www.siliconrepublic.com/start-ups/soapbox-labs-free-childrens-speech-recognition-api">

                            <div class="title">SoapBox Labs temporarily makes its speech recognition API free</div>

                            <p class="sharetime">
                                <span class="icon_time  aged" data-pub="1588154378"><!--googleoff: all-->1 day ago<!--googleon: all--></span>                            </p>

                        </a>
                    </div>
                    <div class="clear"></div>
                </li>
                                                        <li>
                            <div style="width:300px;  margin:auto auto 13px" class="sideads load-ad">
                            </div>
                            <div style="clear:both"></div>
                        </li>
                        
                    </ul>

    </div>
</aside>
    </div>



    <div class="row">

        
        <div class="morefromwrap nocontent">

            <div class="large-12 columns">
                <h3 class="youmayalso">More from Discovery</h3>
            </div>


            <div class="large-4 medium-6 columns mainsidebar nocontent">
                <div class="widget">
                    <h2 class="widget-title-visible">Latest News</h2>
                    <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" data-slug="alessandra-sala-women-in-ai" data-post-id="874180" ><ul class="alm-listing alm-ajax" data-repeater="template_1" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="27" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

            <div class="large-8 medium-6 columns nopaddingmobile">


                <div id="allposts">
                    <div id="ajax-load-more-2" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.siliconrepublic.com/machines/alessandra-sala-women-in-ai" data-slug="alessandra-sala-women-in-ai" data-post-id="874180" ><ul class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="discovery,innovation,machines,earth-science" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="13" data-posts-per-page="20" data-lang="" data-scroll="true" data-scroll-distance="500" data-scroll-container="" data-max-pages="5" data-pause-override="false" data-pause="false" data-button-label="More" data-destroy-after="" data-transition="slide" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">More</button></div></div>                </div>
            </div>

        </div>

    </div>


    </div>


    </article>

    </div>
    <script>
        jQuery(document).ready(function ($) {
            if (window.matchMedia("only screen and (min-width: 1000px)").matches) {
                jQuery(window).on('scroll', throttle(stick_social_icons, 100));
            }
        });
    </script>

    
    <!--googleon: all-->
</div>
</div>


<footer>
    <div class="row test">
        
        <div class="large-3 medium-3 columns hide-for-small nocontent">
            <a href="/"><img src="https://www.siliconrepublic.com/wp-content/themes/silicon/img/footerlogo.png" alt="Silicon Republic"/></a>
        </div>

                    <div class="small-12 columns show-for-small nocontent">
                <div class="menu-social-nav-container"><ul id="menu-social-nav" class="social-list"><li id="menu-item-148729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-149287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-149479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li id="menu-item-150598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-150637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>                <br />
            </div>
            
        <hr class="show-for-small nocontent">
        <div class="large-2  medium-2 small-6 columns">
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/about">About</a></li>
                <li><a href="/contact">Contact</a></li>
            </ul>
        </div>

        <div class="large-4 medium-3 small-6 columns nocontent">
            <ul>
                <li><a href="/advertise">Advertise</a></li>
                <li><a href="/subscribe">Subscribe</a></li>
                <li><a href="/privacy">Privacy Policy</a></li>
            </ul>
        </div>

        <div class="large-3 medium-4 columns hide-for-small nocontent">
            <div class="menu-social-nav-container"><ul id="menu-social-nav-1" class="social-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148729"><a target="_blank" href="https://plus.google.com/+siliconrepublic/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149287"><a target="_blank" href="https://www.facebook.com/siliconrepublic"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149347"><a target="_blank" href="https://twitter.com/siliconrepublic"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149479"><a target="_blank" href="https://www.linkedin.com/groups?mostPopular=&#038;gid=2910996"><i class="fa fa-linkedin"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150598"><a target="_blank" href="https://www.youtube.com/user/siliconrepublic"><i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150637"><a href="/feeds"><i class="fa fa-rss"></i></a></li>
</ul></div>        </div>
    </div>

    <div class="row nocontent">
        <hr/>
        <div class="large-12 columns">
            <p>All content copyright 2002-2020 Silicon Republic Knowledge &amp; Events Management Ltd. Reproduction without explicit permission is prohibited. All rights reserved.<br/>
            Designed by <a href="http://www.zero-g.ie/" target="_blank">Zero-G</a> and <a href="https://www.square1.io" target="_blank">Square1.io</a>  </p>
        </div>
    </div>

</footer>

</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/functions.min.js?v=20200218"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/foundation/foundation.tab.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/classie.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/nav.min.js"></script>
<script src="https://www.siliconrepublic.com/wp-content/themes/silicon/js/video.min.js"></script>

<script>
    if (isIE () != 8) {
        document.querySelector("#nav-toggle").addEventListener("click", function () {
            this.classList.toggle("active");
        });
    }
</script>


<script>
    $(document).foundation();
</script>

<script type="text/javascript">
  var dropCookie = true;
  var cookieName = 'consentCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
        if (checkCookie(window.cookieName) != window.cookieValue) {
      createDiv();
    }
    $('#accept.prompt').click(function(e) {
        e.preventDefault();
        createCookie(window.cookieName,window.cookieValue, window.cookieDuration);$('#cookie-law').fadeOut();
    });
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>Silicon Republic Cookies Policy</h4>
<p>Our Website uses cookies to improve your experience.  Please visit our <a rel="nofollow" href="https://www.siliconrepublic.com/privacy">Privacy Policy</a> page for more information about cookies and how we use them.</p>    <div id="cookie-buttons-holder">
        <a href="#" id="accept" class="prompt">Sounds good!</a>
        <a href="/privacy" id="more" class="prompt">Tell me more</a>
  </div>
</div>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.siliconrepublic.com\/wp-admin\/admin-ajax.php","alm_nonce":"59a5d66fb7","pluginurl":"https:\/\/www.siliconrepublic.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siliconrepublic.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"d4dcc9f5a3","applicationID":"15996237","transactionName":"ZAZbZ0NUV0NZU0dfDV1MeFBFXFZeF0NaWAVfBg==","queueTime":0,"applicationTime":1599,"atts":"SEFYEQtORE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
